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Getting Started
System requirements
For complete system requirements, release notes, and other information, see Suitcase Fusion 9
Support.

NOTE: Some features require an Internet connection.

Macintosh
n macOS™ 10.12 through 10.14
n Safari® 9 or later or the current release of Firefox® or Chrome™, for viewing Help

Suitcase Fusion 9 is completely 64-bit, optimized for macOS 10.13.4 and later.

Windows
n Windows® 7 SP1 or Windows 10
n Microsoft® .NET Framework version 4.5.1 or later (installed automatically if not already

present)
n Internet Explorer® 10 or later, Microsoft Edge, or the current release of Firefox or Chrome, for

viewing Help

NOTES
n Suitcase Fusion 9 requires a 64-bit operating system.
n Suitcase Fusion 9 does not support Windows 8/8.1.
n Suitcase Fusion 9 does not include auto-activation XTensions for QuarkXPress.

Suitcase Fusion 9 Support: https://www.extensis.com/support/suitcase-fusion-9/

https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
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Overview
Here are the steps we recommend when installing Suitcase Fusion 9.

1. Back up your system (below)
This is always a good idea when installing new software; if something goes wrong or you just
don’t like it, you can get your computer back the way it was.

2. Gather your fonts (on the next page)
If you have third-party fonts that you want to use with Suitcase, get all of the discs and
downloaded files together so that you can install them.

3. Update your software (on page 9)
Make sure that your operating system and third-party software (such as Adobe Creative
Cloud) are up to date.

4. Remove other font managers (on page 9)
If you’re using an older version of Suitcase Fusion, you can leave it installed, but we
recommend removing it.
If you’re using Universal Type Client or if you’re replacing another font manager, you’ll need
to remove or disable it first.

5. Install Suitcase Fusion 9 (on page 11)
If you’re using a recent version of Suitcase Fusion, you can take your old data with you.

6. First-time launch and configuration (on page 13)
This will help you finish configuring a new installation of Suitcase Fusion.
If instead you upgraded from an older version, see After you upgrade on page 15.

7. Add more fonts (on page 17)
If you didn’t add them the first time you launched Suitcase Fusion 9, or if you have more
fonts, add them now.

Back up your system
Your computer carries a lot of valuable, even irreplaceable, information. A good backup strategy
can greatly reduce or even eliminate the possibility of catastrophic data loss in case your computer
is damaged or dies.

Even if you don’t have a regular backup plan, creating a backup before you install new software is a
worthy precaution. What if something goes wrong during the installation? What if you just don’t
like the software? Having a complete system backup lets you easily restore your system to the way
it was before you began the installation.

While we expect that you will like Suitcase Fusion immensely, we still would rather have you be
safe than sorry.

Backup options for Mac
macOS comes with a built-in backup option called Time Machine. Time Machine is primarily geared
towards keeping regular backups of your documents; it does not create a bootable backup disk. If
your main concern is making sure you have hourly backups of your data, Time Machine is easy to
use: just plug in a new hard drive. (For more information on using Time Machine, see the Apple
article Back up your Mac with Time Machine.)

Back up your Mac with Time Machine: https://support.apple.com/en-us/HT201250

https://support.apple.com/en-us/HT201250
https://support.apple.com/en-us/HT201250
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The best defense against a system failure is a bootable backup, which usually consists of a
complete copy of your hard drive. With this in hand, you can quickly get back up and running if
your computer’s hard drive fails. A utility like Carbon Copy Cloner or SuperDuper! lets you easily
create a bootable backup.

For more information on backing up your Mac, see the MacWorld article Drive-cloning utilities: The
best Mac apps for making a bootable backup.

Backup options for Windows
A simple way to avoid most installation catastrophes on Windows is to create a restore point
before installing new software. The restore point captures the state of your system files; if
something goes wrong during installation, you can quickly restore your system to the previous
configuration. Search in Windows Help for “restore point” to find out more.

A restore point isn’t a catch-all; it can’t protect your documents and would be no help in the event
of a hard drive failure. For that, you should consider a utility that creates a complete disk image,
such as Acronis True Image.

Windows includes the ability to create a system image; open the Control Panel and look for Backup
and Restore.

Gather your fonts
In order to let Suitcase Fusion manage your fonts, you need to add them to the Suitcase Fusion
Vault. You can do this at any time; the easiest time to add your fonts is after installing Suitcase
Fusion and running it for the first time.

To be ready for this, you should gather all your fonts together.

Fonts you have licensed are likely to be in one of three locations: on a CD or DVD, in a downloaded
file, or installed on your system.

Locating discs and downloaded files should be relatively simple. In the case of downloads, many
websites keep records of your purchases and will let you re-download files if you can’t locate the
originals.

Identifying third-party fonts that are installed on your system can be time-consuming. We have a
few tips to help.

Using the font lists
Both macOS and Windows have a simple integrated font manager that lets you install and remove
fonts. You can use the appropriate application (Font Book on macOS or the Fonts control panel on
Windows), along with a list of fonts included with your computer, to identify and remove third-
party fonts.

See the Reference section of this document for lists of fonts included with each operating system.
Each list shows the font names as they are displayed within Font Book (macOS) or the Fonts control
panel (Windows); these names may be different from the font file names or the names that appear
in an application’s Font menu.

Carbon Copy Cloner: https://bombich.com/
SuperDuper!: https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
Drive-cloning utilities - The best Mac apps for making a bootable backup: https://www.macworld.com/article/2461362/
Acronis True Image: https://www.acronis.com/en-us/personal/computer-backup/

https://bombich.com/
https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
https://www.macworld.com/article/2461362/
https://www.macworld.com/article/2461362/
https://www.acronis.com/en-us/personal/computer-backup/
https://bombich.com/
https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
https://www.macworld.com/article/2461362/
https://www.acronis.com/en-us/personal/computer-backup/
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To determine your version of macOS:
1. Click the Apple menu and choose About this Mac.
2. The operating system is listed at the top and the version number immediately below this

(such as “Version 10.14.0”).

To determine your version of Windows:
1. Open the Control Panel. (For Windows 7, click the Start menu and choose Control Panel; for

Windows 10, press WIN+ X and choose Control Panel.)
2. If your Control Panel is set to View by Category, change this to View by Large icons or View

by Small icons. (This setting is accessed from a pop-up menu at the top right of the Control
Panel window.)

3. Click the System control panel.
4. The Windows version is listed at the top, under Windows edition (for example, “Windows 10

Pro”).

Use the appropriate font list to help you identify which fonts were not installed as part of your
operating system. These are the fonts that you need to remove.

Collecting third-party fonts on your Mac
Using the appropriate font list from the Reference section of this document, start Font Book,
located in the Applications folder.

The first column at the left of the Font Book window shows font collections. The group at the top
of the list includes the All Fonts collection, which is all fonts installed on your Mac.

Font Book may also show a Computer collection and a User collection immediately below the All
Fonts collection. The User collection consists of fonts that you have installed manually. (Most
applications install fonts as part of the System fonts, so they are in the Computer collection.)

To quickly gather all fonts in the User collection:
1. Click the User collection.
2. Choose File > Export Collection.
3. Enter a name for the folder (such as “3rd party user fonts”) and save it on the Desktop.
4. When the User fonts have been exported, select any font in the list of User fonts (the second

column in the Font Book window).
5. Choose Edit > Select All to select all the User fonts.
6. Choose File > Remove Fonts. Click Remove at the prompt.

To locate and remove other third-party fonts:
1. Click the All Fonts collection.
2. Compare the list in the second column line by line with the appropriate font list.
3. When you find a font in Font Book that is not on your font list, hold down the COMMAND  key

and click it.
4. Continue until you have scanned all the fonts in the All Fonts collection.
5. Choose File > Export Fonts.
6. Enter a name for the exported fonts folder (such as “3rd party other fonts”) and save it on the

Desktop.
7. When the fonts have been exported, choose File > Remove Fonts. Click Remove at the

prompt.
If Remove Fonts is grayed out, it means you have accidentally selected a font that is a
protected System Font. Review your list and COMMAND -click to de-select any incorrect fonts,
then remove the selected fonts.
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Collecting third-party fonts on Windows
Before moving fonts, make sure to close any applications that you have open.

1. Create a folder on the desktop for your third-party fonts. In this example, we call the folder
3rdparty.

2. Open the Fonts Control Panel.
3. Position the Fonts Control Panel window so that you can see the 3rdparty folder on the

desktop.
4. Choose View > Details, then choose View > Choose details.

If the View menu is not visible in Windows 7, click Organize and choose Layout > Menu bar.
5. In the Choose Details dialog, check the box labeled Date modified.
6. Click the Date modified text so that it is highlighted, then click Move up until Date modified

is immediately below Name in the Choose Details dialog, then click OK.

The Fonts control panel should display a list of installed fonts, with the Name column first,
then the Date modified column.

7. Click the heading of the Date modified column once.
The list of fonts will now be sorted with the most recently installed fonts at the top. (We are
making the assumption that the most recently installed fonts are probably third-party fonts;
this will make it easier to identify them.)

8. Compare the font names in the first column line by line with the appropriate font list.
We have sorted the fonts chronologically, but if you prefer working through them
alphabetically, click the Name column head to sort the fonts by name.

9. When you find a font in the Fonts Control Panel that is not in your font list:
a. Drag the font from the Fonts Control Panel window to the 3rdparty folder on the desktop.

If you get a message about copying files that have the same names, click Skip these files
(Windows 10) or Don’t copy (Windows 7).

b. Click Delete above the list of fonts, then click Yes in the confirmation dialog.
If you get a message about deleting a font collection, click Yes.
If you get a message that a font is in use, click Skip.
If you get a message that a font is a protected system font, click Close.

10. When you have identified and moved all third-party fonts, close the Fonts Control Panel and
restart your computer.
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Update your software
Software vendors regularly provide free updates to the current version of their software.

These updates can include bug fixes, security patches, and new features.

Before you install Suitcase Fusion 9, you should make sure that your applications and operating
system are up to date.

You should also make a plan to keep your software up-to-date.

Updates vs. upgrades
Don’t confuse updates with upgrades: updates are usually frequent (often monthly), small,
relatively minor installations that offer improved performance or security or both, and are almost
always free of charge. Upgrades are usually infrequent (often yearly), large, major installations with
multiple new features, and are often available for a reduced price over the cost of a new purchase.

Updates typically do not cause incompatibilities with existing software, whereas an operating
system upgrade may cause older software to stop functioning, and a major application upgrade
may render other software—such as plug-ins—incompatible.

Therefore while it is usually safe to install software updates, you may need to consider carefully
before upgrading to a new version of an operating system or application.

Think about major upgrades
Before you decide to install Suitcase Fusion 9, consider its system requirements and supported
software. Suitcase Fusion 9 runs on macOS 10.12 and newer, or Windows 7 SP1 or Windows 10. It
includes plug-in support for Adobe Creative Cloud 2017 and newer.

If you are using an older operating system or design software (or both), you will probably need to
upgrade your older software in order to use Suitcase Fusion 9. This is not a decision to make lightly,
as it can involve expense, downtime, and workflow disruption. It may be that such upgrades are
not even feasible if you rely on other older applications or plug-ins.

Remove other font managers
Other font managers will conflict with Suitcase Fusion 9; if you have another font manager
installed, you will need to disable or remove it before you install Suitcase Fusion.

Removing an older version of Suitcase Fusion
If you are using Suitcase Fusion 6 or later, you can leave your older version installed when you
install Suitcase Fusion 9. Just make sure it isn’t running!

NOTE: We recommend that you uninstall these versions so as not to cause confusion.

The uninstall process leaves your Font Vault and other information intact, so it will be
available for Suitcase Fusion 9 to use.
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Macintosh
To uninstall a previous version of Suitcase Fusion for Macintosh, download and run the appropriate
application:

n Suitcase Fusion 8 Uninstaller
n Suitcase Fusion 7 Uninstaller
n Suitcase Fusion 6 Uninstaller

Windows
To remove an earlier version of Suitcase Fusion from your Windows PC, use the Control Panel:

1. Open Windows Control Panel.
2. Click Programs and Features (Windows 10) or Add/Remove Programs (Windows 7).
3. Select Suitcase Fusion.
4. Click Uninstall.
5. Follow the prompts to uninstall.

Disabling or removing Universal Type Client
Universal Type Client is the Extensis software that retrieves fonts from Universal Type Server. If
you are a member of a workgroup that uses Universal Type Server, you can’t use both Suitcase
Fusion and Universal Type Client on the same system.

Check with your workgroup administrator or IT department to make sure it is okay to disable
Universal Type Client.

If you are using the trial version of Suitcase Fusion and don’t want to remove Universal Type
Client, you can disable it temporarily.

To disable Universal Type Client:
1. Start Universal Type Client.
2. Open the Preferences dialog.

n On Mac, choose Universal Type Client > Preferences.
n On Windows, choose Edit > Preferences.

3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.

The Universal Type Client’s Type Core will be stopped, and Universal Type Client will no longer
manage fonts on your system.

The Type Core will start the next time that you launch Universal Type Client, so make sure that
Universal Type Client is not set to launch when you start your computer or log in.

As long as you don’t start Universal Type Client while you are using Suitcase Fusion, there will be
no conflict between their Cores.

Suitcase Fusion 8 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_8_Uninstaller.zip
Suitcase Fusion 7 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
Suitcase Fusion 6 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip

http://bin.extensis.com/Suitcase_Fusion_8_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_8_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip
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To remove Universal Type Client from your Mac:
1. Start Universal Type Client.
2. Choose Universal Type Client > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Drag the Universal Type Client application to the Trash, then empty the Trash.

To remove Universal Type Client from Windows:
1. Start Universal Type Client.
2. Choose Edit > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Open the Control Panel.
6. Choose Programs and Features.
7. Select Universal Type Client, then click Uninstall.
8. Follow the prompts to finish removing Universal Type Client from your system.

Once you have disabled or removed Universal Type Client, continue to Install Suitcase Fusion 9
below.

Disabling or removing another font manager
If you are using a different font manager, you should disable or remove it before installing Suitcase
Fusion 9.

You need to stop any background applications that your current font manager uses before installing
Suitcase Fusion.

If you choose to disable your current Font Manager while using the trial version of Suitcase Fusion,
be sure that it is not set to launch when you start your computer or log in.

See the documentation that came with your font manager for details on how to disable or uninstall
it.

Once you have disabled or removed your current font manager, continue to Install Suitcase
Fusion 9 below.

Font Book
Font Book is the basic font manager included with macOS. It allows you to install fonts in the
system folders and can perform basic validation and activation.

Font Book and Suitcase Fusion can get in the way of each other. For example, if you double-click a
font file, Font Book will open it and offer to install it. If you install fonts with Font Book, they will
not be in the Suitcase Fusion vault and cannot be managed by Suitcase Fusion.

Install Suitcase Fusion 9
If you are already using Suitcase Fusion 6 or later, you can use your existing font data with Suitcase
Fusion 9.

If you are using Universal Type Server or another font manager, you will need to disable or remove
it before you install Suitcase Fusion 9. For details, see Remove other font managers on page 9.

If you have installed applications since you started using your current version of Suitcase Fusion,
consider going through the process outlined under Gather your fonts on page 6. This will help you
“reclaim” any third-party fonts that have been installed.
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Ready to install
Before you install Suitcase Fusion, be sure to quit any other programs that are running, especially
an older version of Suitcase Fusion and any design applications such as Adobe Illustrator.

Archive your Font Vault
If you are upgrading from Suitcase Fusion 6, 7, or 8, we recommend that you archive your Font
Vault. This will allow you to revert to your older version, and serve as a recovery option should
you have any issues during the upgrade.

If you are currently using Suitcase Fusion 7 or 8, the process to archive your Font Vault is the same
as for Suitcase Fusion 9.

If you are using Suitcase Fusion 6, you have the option to archive your Font Vault locally or to
Dropbox or Google Drive.

Archiving the Suitcase Fusion 6 Font Vault
1. Choose File > Font Vault Archive > Archive To then select the destination option: Folder,

Dropbox, or Google Drive.
2. Suitcase Fusion will need to stop the Type Core in order to archive your Font Vault. To

proceed, click Archive.
3. Enter a name for the archive and choose the destination where it will be saved. (If you chose

Dropbox or Google Drive, your local folder for the service will be automatically selected.)
4. Click Save.

The Font Vault will be copied to a compressed file, then Suitcase Fusion will restart.

Macintosh
To install Suitcase Fusion 9 on your Mac:

1. Confirm that your computer meets the minimum system requirements. See System
requirements on page 4.

2. Download the installer from Suitcase Fusion 9 Support.
3. If your browser did not automatically mount the Suitcase Fusion disk image, double-click the

downloaded DMG file.
4. Drag the Suitcase Fusion 9 application to your Applications folder.

If you are upgrading an older version and are prompted about an existing copy, replace the
older version.

Windows
To install Suitcase Fusion 9 on your Windows PC:

1. Confirm that your computer meets the minimum system requirements. See System
requirements on page 4.

2. Download the installer from Suitcase Fusion 9 Support.
3. If your browser did not automatically extract the Suitcase Fusion installer from the ZIP file,

double-click the downloaded ZIP file.
4. Double-click the Suitcase Fusion 9 installer.
5. Follow the on-screen instructions to complete the installation.

Suitcase Fusion 9 Support: https://www.extensis.com/support/suitcase-fusion-9/

https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
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Upgrading
If you are currently using Suitcase Fusion 6 or later, you can install Suitcase Fusion 9 and it will use
your existing Font Vault, libraries, and sets.

You should uninstall the previous version of Suitcase Fusion before you install Suitcase Fusion 9.
This step is optional but highly recommended.

For details on removing older versions of Suitcase Fusion, see Removing an older version of
Suitcase Fusion on page 9.

First run
What happens the first time you run Suitcase Fusion 9 depends on whether this is a brand new
installation, or if you are upgrading from an older version of Suitcase Fusion.

New installation of Suitcase Fusion 9

NOTE: At this point, you should have the fonts that you want to manage collected into a
folder on your desktop (see Gather your fonts on page 6). You will also need your
Extensis account login information (email and password) in order to complete your
Suitcase Fusion 9 configuration.

The first time you run a new installation of Suitcase Fusion 9, you will be presented with the setup
wizard that will help you add fonts and complete your setup.

See First-time launch and configuration below for details.

Upgrade from previous version of Suitcase Fusion
The first time you run Suitcase Fusion 9 after upgrading an older version, it will prompt you to
archive your old Font Vault and database, then to upgrade any auto-activation plug-ins.

For details, see After you upgrade on page 15.

First-time launch and configuration
The first time that you start Suitcase Fusion 9, it will take you through a series of setup steps where
you specify application settings and add your fonts.

NOTE: If you have upgraded from a previous version of Suitcase Fusion, the process will
be different, see After you upgrade on page 15.

Log in
Suitcase Fusion does not require a serial number. Instead, the first time you start Suitcase, you
need to log in with your Extensis.com account credentials.

If you don’t have an Extensis.com account but want to try Suitcase Fusion, you can create an
account and start a 15 day free trial with access to all of the software’s features.

Add Fonts
Font Vault Options
Choose to store your fonts in Suitcase Fusion’s Font Vault, or to leave them where they are.

By storing fonts in the Vault, they will always be available and will be secure. When you add fonts,
Suitcase Fusion will copy the fonts from their location into the Font Vault.
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If you choose to leave fonts in place, Suitcase Fusion will expect to find them exactly where they
were when you added them. Suitcase won’t find fonts added from a removable device if the device
has been disconnected.

TIP: There is almost no reason to add fonts and leave them in place; consider using the
Font Vault instead.

You can change this setting in the Preferences dialog.

By default, the font vault is stored in a secure location accessible only to the person currently
logged in to your computer.

You can change your Vault’s location at any time.

Select Fonts to Add
Suitcase Fusion will automatically add System fonts to its database; click + to add a folder of fonts
to the list. (Select a folder in the list and click − if you change your mind.)

You can also drag individual fonts or folders of fonts to the list.

You can easily add fonts to Suitcase Fusion at any time.

Google Fonts
Google has made a large selection of fonts available, free for the asking. To add the Google Font
collection to Suitcase Fusion, check the box labeled Enable Google Fonts.

You can also enable or disable Google Fonts from within Suitcase Fusion.

NOTE: If you enable Google Fonts, Suitcase Fusion will download the current set of
available fonts when you complete the configuration wizard.

Plug-ins
Suitcase Fusion includes auto-activation plug-ins for Adobe After Effects, Illustrator, InCopy,
InDesign, and Photoshop.

If you have any of these applications installed, you can install the plug-ins for them. The plug-in
allows the application to automatically activate fonts used in a document when you open the
document.

The InDesign, Illustrator, and Photoshop plug-ins also include the Extensis Font Panel, which allows
you to manually activate fonts from within your design application without needing to run Suitcase
Fusion.

You can install or remove plug-ins at any time from the Plug-Ins pane of the Preferences window.

Updates
Suitcase will check for updates by default; to disable this option, clear the box labeled Check for
updates automatically.

You can choose to send Extensis information about your computer and how you use the software
during an update check. No information that is collected will be able to identify you personally,
and will only be used in aggregate form (with data from other users) to help plan future
enhancements and features for Suitcase.

You can change these settings at any time in the Preferences dialog.
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Finish
You’re ready to start using Suitcase Fusion.

There are a couple of cleanup items that you can attend to now if you choose to.

System Fonts
macOS and Windows include many System fonts that aren’t necessary for your computer to
function normally. Many of these fonts are extra fonts for specific languages.

To deactivate these fonts now, check the box labeled Deactivate non-required System Fonts.

Font Caches (macOS only)
Many applications, including macOS, store information about frequently-used fonts in order to
access those fonts very quickly. Sometimes this data gets out of sync, which might cause fonts to
display incorrectly or programs to start performing slowly.

Suitcase Fusion can clean these caches, making sure they get properly refreshed.

If you want to clean your system’s font caches now, check the box labeled Clean font caches. (This
will require you to restart your computer.)

Any time you start having performance or font display issues, you can have Suitcase Fusion clean
your font caches.

After you upgrade
The first time that you run Suitcase Fusion 9 after you have upgraded from a previous version,
Suitcase needs to do some updates.

If you have upgraded from Suitcase Fusion 7 or later, you should be automatically logged in to
Suitcase Fusion 9.

If you are coming from Suitcase Fusion 6, then the login will be new to you.

Logging in to Suitcase Fusion
Instead of requiring a serial number, Suitcase Fusion now requires you to log in once every 30 days.

When you are presented with the login screen, enter the email address and password that you used
when you set up your Extensis account.

The login system allows you to legally use the software on two computers simultaneously.

In addition, you can install the software on as many of your own personal computer systems as
you want, and use it on any two of them at a time.

The login system lets the Extensis server know if you are already using Suitcase; if you attempt to
log in on a third computer, you will be informed that two other computers are already logged in on
your account, and will be given the option of disconnecting both of them. (You can manually log
out of one computer if you need to log in on a different one.)

For your ease of mind, no information about your computer systems, location, or any other
personal information is used in this transaction; Extensis just counts your connections and stops
you from logging in a third time.

NOTE: Remember that the software is for your personal use; you should not share your
login information with others.
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Font management for multiple users
If you need to use a font manager in a small workgroup, instead of purchasing multiple copies of
Suitcase Fusion you should consider Suitcase TeamSync. TeamSync is licensed per user on an
annual basis. It uses the familiar Suitcase Fusion application for font management, with cloud-
based libraries that are shared among multiple team members.

If your organization has larger font management needs, consider Universal Type Server, which
allows multiple workgroups to access fonts from a served repository, and can also monitor font
licensing compliance.

For more information about Suitcase TeamSync, see Suitcase TeamSync on the Extensis website.

For more information about Universal Type Server, see Universal Type Server on the Extensis
website.

Upgrading your Font Vault database
Suitcase Fusion 9 uses a different database structure than earlier versions.

The first time that you start Suitcase Fusion 9 after upgrading from a previous version, it will
automatically back up your database, then prompt you to upgrade. (You will not be able to use
Suitcase Fusion 9 if you do not upgrade your database.)

After the upgrade is complete, you will need to accept the new Suitcase Fusion EULA, then log in
using your Extensis account email and password.

If you need to revert to your earlier version, use the Support Form so that our support staff can
help you use your backup database to return to the prior version. (If you archived your previous
Font Vault, you can just restore that archive from within the earlier version.)

Updating your plug-ins
After upgrading your Font Vault, Suitcase Fusion will prompt you to update your auto-activation
plug-ins.

While optional, we strongly recommend doing this; if not, your design applications will give you
warnings about incompatible plug-ins and auto-activation will not work.

If you skip this step, you can update the plug-ins later in the Preferences dialog.

Suitcase TeamSync: https://www.extensis.com/suitcase-teamsync/
Universal Type Server: https://www.extensis.com/universal-type-server/
Support Form: https://help.extensis.com/hc/en-us/requests/new/

https://www.extensis.com/suitcase-teamsync/
https://www.extensis.com/universal-type-server/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/suitcase-teamsync/
https://www.extensis.com/universal-type-server/
https://help.extensis.com/hc/en-us/requests/new/
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Add more fonts
The first time you launch Suitcase Fusion, the configuration wizard will offer to add fonts to your
library.

If you did not add fonts at that time, or you have some additional fonts to add, follow these steps:
1. Gather your fonts from their original sources.

These may be on DVD, from downloads, or on a network server. You will need to extract any
fonts that are in archive (.ZIP) files.

2. Copy them to a folder on your computer’s desktop.
It doesn’t matter what you name the folder.

NOTE: When you add a folder of fonts to Suitcase Fusion, it will automatically create
a set with the same name as the folder. If you don’t want the set, you can delete it,
and all the fonts will remain in your library.

3. Start Suitcase Fusion, log in, and position the window so that you can see the folder of fonts
on your desktop.

4. Drag the folder of fonts onto the desired library in Suitcase Fusion.
If you haven’t created any libraries, the default library is named Font Library.

At the bottom of the Libraries panel, Suitcase Fusion displays the progress of adding fonts to your
library.

The library is the main repository of your fonts. Suitcase automatically creates several libraries for
you, and you can add as many more as you may need (although most users only need one library
outside of the custom system, cloud, and third-party libraries maintained by Suitcase Fusion).

When you add a folder of fonts, Suitcase Fusion creates a set with the same name as your folder,
indented below the selected library.

A set is a collection of fonts that you may gather together for a specific purpose, such as for a client
or for newsletters. Sets do not actually hold any fonts; they act more like a music playlist. If you
remove a font from a set, or remove a set from your library, all the fonts are still there.

You can safely delete the set that was created when you added the folder of fonts.
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Reference
Type terminology
Here are some terms related to fonts, type, and typography. You may encounter many of these in
this documentation or while using Suitcase Fusion.

activate
To make a font available for use within applications. Fonts can be activated permanently or
temporarily through Suitcase Fusion, and can also be automatically activated using the auto-
activation plug-ins for common design applications. See also auto-activation and deactivate.

attribute
An identifying characteristic of a font. Attributes can be inherent to the font, or assigned by users.
Styles and keywords are examples of font attributes.

auto-activation
Font activation performed automatically by an application plug-in when a document using a font is
opened. Extensis provides auto-activation plug-ins for popular design applications.

character
A single letter, punctuation mark, number, space, or any other object or symbol that can be
assigned to a code point in a font. Compare with glyph.

classification
A method of categorizing fonts that indicates specific design attributes of the font. Common classes
are serif, sans serif, script, and ornamental. Suitcase Fusion automatically assigns a classification to
known font families, but you can change the assigned class and add classification information to
unrecognized fonts.

code point
Any of the numerical values that exist in a character set. For the 7-bit ASCII set, the possible code
points are in the range 0–127. In Unicode, there are 1,114,112 code points (in the range 0–10FFFF hex),
although Unicode 10, released in June 2017, identifies 136,690 separate characters.

collect for output
Gather all fonts used in a document or project. This is how Suitcase Fusion allows you to export
fonts so that, for example, they can be delivered with a document to a service bureau for output.

core
See Type Core.

deactivate
To make a font unavailable to applications. Fonts can be manually deactivated in Suitcase Fusion,
or automatically deactivated by a plug-in. Temporarily activated fonts get deactivated when a user
logs off the computer.

design document
A design document is a document created with advanced design software. More specifically, we
refer to design documents as documents created with design applications supported by an auto-
activation plug-in.
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face
A font. Before digital type, there was little differentiation between the terms font, face, and family.
The term “font” has come to be used generically, while some would say “face” is more correct most
of the time.

family
A font family.

font
A complete set of characters from a font family, in one weight, width, and style. Times New
Roman Italic is a font, as is Myriad Pro Condensed Bold Italic. Also called face or typeface.

font cache
A storage location where an application or the operating system holds copies of frequently-used
fonts so they can be loaded quickly. Because font caches can become corrupted and cause
problems, Suitcase Fusion can clean the font caches on your Macintosh.

font family
A collection of related fonts that were designed and intended to be used together. Fonts in a family
will vary in weight, style, or width, but not in overall design. For ease of navigation and
organization, Suitcase Fusion can display fonts in family groups.

The Aktiv Grotesk family

Font Panel
Part of the Extensis Suitcase Fusion plug-in for Adobe Photoshop, Illustrator, and InDesign. The Font
Panel allows you to view, activate, and deactivate fonts within a document even though Suitcase
Fusion is not running.

Font Sense
The patented font identification technology from Extensis. The auto-activation plug-ins included
with Suitcase Fusion use Font Sense to ensure that exactly the correct font is activated when it is
required by a document.

Font Vault
The location where Suitcase Fusion stores physical font files on your computer. Only complete and
non-corrupt fonts are allowed in this secure location.
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foundry
A company that designs or distributes fonts. In Suitcase Fusion, the foundry is a font attribute
indicating the company listed in the font copyright notice or vendor ID field (not necessarily the
font designer). For example, if you license fonts from Adobe, the foundry is listed as Adobe, even
though many fonts in the Adobe library were created by other design houses.

glyph
The visual presentation of a character. A single character, such as the capital letter A, is represented
by different glyphs in different fonts. Glyphs do not need to represent characters used for text (as
seen in the multitude of dingbat fonts available), and in some non-Latin writing systems, a single
character can be represented by multiple glyphs within a single font. Western fonts with OpenType
features can include multiple glyphs for a single character, such as capital A, capital A with a swash,
and a “small cap” capital A.

Same character, different glyphs

keyword
See tag.

library
The main collection of fonts in Suitcase Fusion. You can use multiple libraries to organize your
fonts as you need to, and further sub-divide your libraries using sets.

permanent activation
To make a font available to all applications, even through computer restarts, until it is purposefully
deactivated.

plug-in
A piece of software that can be added to an application or system to give additional functionality.
Suitcase Fusion provides plug-ins for popular design applications that automatically activate the
fonts used in a specific document when you open the document. See also Font Sense.

preview
A display of sample text in a given font. The Fonts panel in Suitcase Fusion displays sample text for
all fonts.

QuickFind
A tool in Suitcase Fusion that quickly searches through font names and attributes for a string of
text.

QuickMatch
A tool in Suitcase Fusion that finds similar fonts based on visual characteristics.

QuickType
A preview mode in Suitcase Fusion that allows you to enter a short string of text that is used to
preview fonts. Typically, this text will be a sentence that uses all the letters in the alphabet, or a
phrase that uses the characters to be used for a specific purpose.



- 21 -

set
A collection of fonts within a library in Suitcase Fusion.

style
A difference in appearance (such as bold or italic) that differentiates one face from another within a
font family. Taken narrowly (as in web design), style refers to a difference in appearance such as
roman or italic. More generally, style includes differences in weight as well. Suitcase Fusion utilizes
styles as font attributes. You can search for fonts with specific styles, create Smart Searches based
on styles, and even assign alternate styles to fonts. (Note that changing the style attribute for a font
in Suitcase Fusion does not affect the appearance of the font nor how it is identified in application
font menus.)

system font
A font installed in one of the locations designated by your operating system. Suitcase Fusion allows
management of system fonts to a much lesser degree than fonts stored in the Font Vault. Typically,
system fonts will include all those that may potentially be used by the operating system.

tag
A word or phrase assigned to a font to describe it, link it to other fonts, and make it easier to locate
using search tools. You can add tags to fonts that denote a project name, client, owner, or even a
description that you feel more accurately describes the font. You can add as many tags as you want
to a font.
For tracked documents, tags are imported from keyword and other metadata; you cannot change
document tags from within Suitcase Fusion.
(Tags were previously called keywords.)

temporary activation
To make a font available to all applications until it is purposefully deactivated, or until the user
logs off the system.

Type Core
A background application installed with Suitcase Fusion that activates and deactivates fonts even
when your font manager is not running.

typeface
A font.

typeface family
A font family.

vault
See Font Vault.
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waterfall
A type of font preview available in Suitcase Fusion. The waterfall preview shows a sample of text
in four different sizes.

weight
The relative darkness of characters in the typefaces within a font family, as seen in the width of the
strokes used in the characters. Weight is usually indicated by relative terms such as light, bold,
black, and heavy. Compare with width.

width
An indication of the relative width of characters between typefaces in a font family. Width is
indicated by terms such as condensed or extended. Width refers to the width of characters in a
typeface, while weight refers to the width of the strokes making up the characters in a typeface.

Width vs. weight
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Suitcase Fusion concepts
Suitcase Fusion uses four main concepts to help you seamlessly manage your fonts in just about
any production environment. These concepts are activation, the Type Core, the Font Vault, and
Font Sense.

Activation
Activation deals with making your fonts available to applications. Without a font manager, all of
your fonts are active—and available to your applications—all the time.

A font manager can activate and deactivate fonts, basically turning them on or off.

There are typically two types of font activation: manual and automatic. Manual activation means
that you (through the Suitcase Fusion interface) activate and deactivate fonts. Automatic activation
means that Suitcase Fusion (or more accurately, one of its components) decides when fonts need to
be activated or deactivated—and takes care of it for you.

Type Core
Font activation is made much easier by the Type Core. The Type Core is a background application
that starts running when you start your computer. Its main purpose is to wait for a request to
activate or deactivate a font, then do it.

This means that auto-activation can be accomplished by any piece of software that knows how to
send a request to the Type Core (not just the Suitcase Fusion application).

Extensis includes plug-ins for common design software: Adobe After Effects, Illustrator, InCopy,
InDesign,and Photoshop. Each plug-in provides a connection between the design application and
the Type Core, so the application can activate and deactivate fonts as it needs them, and Suitcase
Fusion doesn’t even have to be running!

Font Vault
Normally your computer will keep fonts in very specific locations, where the operating system can
find them. However, this would usually mean that you will only be able to maintain one version of
any given font. It also means that font files might be a little more susceptible to being damaged.

Suitcase Fusion uses a custom, private location for fonts, called the Font Vault. Any font not
required by your computer’s operating system can be moved to the Font Vault, which allows
Suitcase Fusion and its plug-ins to quickly activate and deactivate fonts.

The Font Vault also makes it possible for Suitcase Fusion to offer many features for organizing your
fonts that aren’t possible if the fonts are left in your computer’s default font folders.
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Font Sense
The way that your design application knows what fonts it needs to ask the Type Core to activate is
through Font Sense. Font Sense provides a unique ID for every font that you use. When you save a
document in your design application, the Extensis plug-in adds the Font Sense ID for each font used
in the document to the document’s metadata. The next time that you open the document, the
Extensis plug-in “reads” the Font Sense information and tells the Font Core to activate those fonts.

The Font Sense ID is unique for every font. This means that you can have multiple versions of a
font, and Suitcase Fusion and the auto-activation plug-ins can differentiate between them, and will
activate the correct one.

TIP: Multiple font versions can be important for a variety of reasons. You may have
documents of varying ages or from different clients that were created with different
versions of a font. You should have each version available for these documents, to
avoid issues raised by changes in the font’s metrics (character spacing, line spacing, and
even character shape). Having the original font available for each document means that
you won’t have to spend valuable time reformatting the document every time that you
open it.

When you open a document that requires a specific font, activating just any font with the same
name is not an option. In the font world, Helvetica is not Helvetica is not Helvetica. Even fonts
with the same name from the same foundry, such as Adobe Garamond, exist in multiple versions.
Using the wrong font can result in text reflow, which can alter line and page breaks, cut text off, and
have a bad effect on the overall design.

Most applications record the names and sometimes the types (OpenType, PostScript, etc.) of fonts
used in documents. But with the various types of fonts, vendors, and versions that exist, font
names are not unique identifiers. Most users have multiple versions of many fonts on their
computers—particularly common fonts such as Helvetica and Times—and the applications that you
use cannot identify which versions are used in your documents. Font Sense technology is designed
to overcome the limitations of font names by saving complete font metadata into documents.

The font metadata generated by Font Sense starts with the name, type, foundry, and version
number of the fonts. Then, for truly unique font identification, the metadata includes additional
items such as checksum values. The final result is the Font Sense identification number, which you
can view in Suitcase Fusion, in the font’s Info panel.

Each time you save a document in a supported application, the plug-in records updated Font Sense
metadata with the document. The documents no longer rely solely on names to identify the fonts
used in them.

When you open documents containing Font Sense specifications, the plug-ins use the Font Sense
data to determine and activate precisely the right fonts. Since the font metadata is saved within the
document, detailed font information travels with it. No matter where the document is opened,
Font Sense knows precisely which fonts to activate.
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TypeSync
Your license for Suitcase Fusion allows you to use the software on two systems at the same time.

TypeSync is a cloud-based service that allows you to synchronize personal font libraries between
your computers running Suitcase Fusion.

You can sync compatible fonts between any combination of Macs and PCs.

You are responsible for ensuring that you use fonts according to the license provided with them.

TeamSync
If you work in a small creative team, you can use TeamSync to share (via the cloud) specific font
libraries among your team members, even giving different members access to different libraries.

A TeamSync subscription includes access to Suitcase Fusion for all team members.
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Keyboard shortcuts
FUNCTION MAC WINDOWS NOTES

Activate ⌘ +O CTRL+O Activates fonts temporarily
Works with any selection: one or more fonts, sets, or
libraries

Activate Permanently ⌘ +OPTION+O or
⌘ -click an
Activation
button in a
family heading
or font tile

CTRL+ALT+O or
CTRL-click an
Activation
button in a
family heading
or font tile

Add Fonts to
Library/Set

⌘ +L CTRL+L Key action depends on the selection focus
Adding a font to a set also adds it to the parent
library

Collect Fonts for Output ⌘ +D CTRL+D

Copy ⌘ +C CTRL+C

Cut ⌘ +X CTRL+X

Deactivate ⌘ +K CTRL+K

Delete/Delete
Library/Delete Set

DELETE or ⌦ DEL or ⌦ Key action depends on the selection focus

Edit Attributes ⌘ +T CTRL+T Modify attributes applied to selected fonts, and
create new attributes

Exit/Quit Suitcase
Fusion

⌘ +Q ALT+F4

Find Fonts ⌘ +F CTRL+F Opens the Advanced Find panel to search for fonts
using multiple criteria

Group Fonts by Family ⌘ +E CTRL+E Toggles family grouping on or off

Help F1 Opens the online Help system

Hide/Show Info ⌘ +I CTRL+I Toggles info display on or off; changes menu item
accordingly
Displays the Info panel for the first font in a
selection

Hide/Show Toolbar ⌘ +OPTION+T

Main Window ⌘ +0 (the digit
zero)

Opens or closes the main Suitcase Fusion window

Minimize ⌘ +M Minimize the Suitcase Fusion window into the Dock
or application icon

New Library ⌘ +B CTRL+B

New Set ⌘ +N CTRL+N The new set is created inside whatever is selected
in the Libraries panel
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FUNCTION MAC WINDOWS NOTES

New Smart Search ⌘ +OPTION+N ALT+N Creates a new untitled Smart Search and opens the
Advanced Find pane

Paste ⌘ +V CTRL+V

Preferences ⌘ + ,

Quit Suitcase
Fusion/Exit

⌘ +Q ALT+F4

Redo ⌘ +SHIFT+Z CTRL+Z

Remove All Temporary
Fonts

⌘ +;

Remove from Set DELETE or ⌦ DEL or ⌦ Key action depends on the selection focus

Reveal in Finder ⌘ +R Shows the selected fonts in the Finder. (Only
available for System fonts and fonts added in
place.)

Select All ⌘ +A CTRL+A Key action depends on the selection focus

Show/Hide Info ⌘ +I CTRL+I Toggles info display on or off; changes menu item
accordingly

Show/Hide Toolbar ⌘ +OPTION+T

Undo ⌘ +Z CTRL+Z
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Fonts included with macOS Sierra 10.12
Al Bayan
Al Nile
Al Tarikh
American Typewriter
Andale Mono
Arial
Arial Black
Arial Hebrew
Arial Hebrew Scholar
Arial Narrow
Arial Rounded MT Bold
Arial Unicode MS
Athelas **
Avenir
Avenir Next
Avenir Next Condensed
Ayuthaya
Baghdad
Bangla MN
Bangla Sangam MN
Baoli SC *
Baoli TC *
Baskerville
Beirut
BiauKai *
Big Caslon
Bodoni 72
Bodoni 72 Oldstyle
Bodoni 72 Smallcaps
Bodoni Ornaments
Bradley Hand
Brush Script MT
Chalkboard
Chalkboard SE
Chalkduster
Charter **
Cochin
Comic Sans MS
Copperplate
Corsiva Hebrew
Courier
Courier New
Damascus
DecoType Naskh
Devanagari MT
Devanagari Sangam MN
Didot
DIN Alternate Bold **
DIN Condensed Bold **
Diwan Kufi
Diwan Thuluth
Euphemia UCAS
Farah
Farisi
Futura
GB18030 Bitmap
Geeza Pro
Geneva
Georgia
Gill Sans

Gujarati MT
Gujarati Sangam MN
GungSeo *
Gurmukhi MN
Gurmukhi MT
Gurmukhi Sangam MN
Hannotate SC *
Hannotate TC *
HanziPen SC *
HanziPen TC *
HeadLineA *
Hei *
Heiti SC
Heiti TC
Helvetica
Helvetica Neue
Herculanum
Hiragino Kaku Gothic StdN
Hiragino Maru Gothic ProN
Hiragino Mincho ProN
Hiragino Sans
Hiragino Sans CNS *
Hiragino Sans GB
Hoefler Text
Impact
InaiMathi
Iowan Old Style **
ITF Devanagari
ITF Devanagari Marathi
Kai *
Kailasa
Kaiti SC *
Kaiti TC *
Kannada MN
Kannada Sangam MN
Kefa
Khmer MN
Khmer Sangam MN
Klee *
Kohinoor Bangla
Kohinoor Devanagari
Kohinoor Telugu
Kokonor
Krungthep
KufiStandardGK
Lantinghei SC *
Lantinghei TC *
Lao MN
Lao Sangam MN
Libian SC *
Libian TC *
LiHei Pro *
LingWai SC *
LingWai TC *
LiSong Pro *
Lucida Grande
Luminari
Malayalam MN
Malayalam Sangam MN
Marion **

Marker Felt
Menlo
Microsoft Sans Serif
Mishafi
Mishafi Gold
Monaco
Mshtakan
Muna
Myanmar MN
Myanmar Sangam MN
Myriad Arabic *
Nadeem
Nanum Brush Script *
Nanum Gothic *
Nanum Myeongjo *
Nanum Pen Script *
New Peninim MT
Noteworthy
Optima
Oriya MN
Oriya Sangam MN
Osaka *
Palatino
Papyrus
PCMyungjo *
Phosphate
PilGi *
PingFang HK
PingFang SC
PingFang TC
Plantagenet Cherokee
PT Mono
PT Sans
PT Sans Caption
PT Sans Narrow
PT Serif
PT Serif Caption
Raanana
Sana
Sathu
Savoye LET
Seravek **
Shree Devanagari 714
SignPainter
Silom
Sinhala MN
Sinhala Sangam MN
Skia
Snell Roundhand
Songti SC
Songti TC
STFangsong *
STHeiti *
STIXGeneral
STIXIntegralsD
STIXIntegralsSm
STIXIntegralsUp
STIXIntegralsUpD
STIXIntegralsUpSm
STIXNonUnicode

STIXSizeFiveSym
STIXSizeFourSym
STIXSizeOneSym
STIXSizeThreeSym
STIXSizeTwoSym
STIXVariants
STKaiti *
STSong
Sukhumvit Set
SuperClarendon **
Symbol
Tahoma
Tamil MN
Tamil Sangam MN
Telugu MN
Telugu Sangam MN
Thonburi
Times
Times New Roman
Toppan Bunkyu Gothic *
Toppan Bunkyu Midashi Gothic *
Toppan Bunkyu Midashi Mincho *
Toppan Bunkyu Mincho *
Trattatello
Trebuchet MS
Tsukushi A Round Gothic *
Tsukushi B Round Gothic *
Verdana
Waseem
Wawati SC *
Wawati TC *
Webdings
Weibei SC *
Weibei TC *
Wingdings
Wingdings 2
Wingdings 3
Xingkai SC *
Xingkai TC *
Yuanti SC *
Yuanti TC *
YuGothic *
YuKyokasho *
YuKyokasho Yoko *
YuMincho *
YuMincho +36p Kana *
Yuppy SC *
Yuppy TC *
Zapf Dingbats
Zapfino
Apple Braille
Apple Chancery
Apple Color Emoji
Apple LiGothic *
Apple LiSung *
Apple SD Gothic Neo
Apple Symbols
AppleGothic
AppleMyungjo

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 33.

macOS Sierra also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on page 33.

Fonts marked with ** are installed but are not visible in Font Book. These fonts can be activated and deactivated by Suitcase Fusion, but may not be
available in some applications, especially Apple applications such as TextEdit. It is unclear why these fonts are different; for one explanation, see Kurt
Lang’s ever-growing article, Font Management in macOS (search the page for “Athelas” to find the relevant portion).

Font Management in macOS: http://www.jklstudios.com/misc/osxfonts.html

http://www.jklstudios.com/misc/osxfonts.html
http://www.jklstudios.com/misc/osxfonts.html
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Fonts included with macOS High Sierra 10.13
Al Bayan
Al Nile
Al Tarikh
American Typewriter
Andale Mono
Arial
Arial Black
Arial Hebrew
Arial Hebrew Scholar
Arial Narrow
Arial Rounded MT Bold
Arial Unicode MS
Avenir
Avenir Next
Avenir Next Condensed
Ayuthaya
Baghdad
Bangla MN
Bangla Sangam MN
Baoli SC *
Baoli TC *
Baskerville
Beirut
BiauKai *
Big Caslon
Bodoni 72
Bodoni 72 Oldstyle
Bodoni 72 Smallcaps
Bodoni Ornaments
Bradley Hand
Brush Script MT
Chalkboard
Chalkboard SE
Chalkduster
Cochin
Comic Sans MS
Copperplate
Corsiva Hebrew
Courier
Courier New
Damascus
DecoType Naskh
Devanagari MT
Devanagari Sangam MN
Didot
Diwan Kufi
Diwan Thuluth
Euphemia UCAS
Farah
Farisi
Futura
GB18030 Bitmap
Geeza Pro
Geneva
Georgia
Gill Sans
Gujarati MT
Gujarati Sangam MN
GungSeo *
Gurmukhi MN

Gurmukhi MT
Gurmukhi Sangam MN
Hannotate SC *
Hannotate TC *
HanziPen SC *
HanziPen TC *
HeadLineA *
Hei *
Heiti SC
Heiti TC
Helvetica
Helvetica Neue
Herculanum
Hiragino Kaku Gothic StdN
Hiragino Maru Gothic ProN
Hiragino Mincho ProN
Hiragino Sans
Hiragino Sans CNS *
Hiragino Sans GB
Hoefler Text
Impact
InaiMathi
ITF Devanagari
ITF Devanagari Marathi
Kai *
Kailasa
Kaiti SC *
Kaiti TC *
Kannada MN
Kannada Sangam MN
Kefa
Khmer MN
Khmer Sangam MN
Klee *
Kohinoor Bangla
Kohinoor Devanagari
Kohinoor Telugu
Kokonor
Krungthep
KufiStandardGK
Lantinghei SC *
Lantinghei TC *
Lao MN
Lao Sangam MN
Libian SC *
Libian TC *
LiHei Pro *
LingWai SC *
LingWai TC *
LiSong Pro *
Lucida Grande
Luminari
Malayalam MN
Malayalam Sangam MN
Marker Felt
Menlo
Microsoft Sans Serif
Mishafi
Mishafi Gold
Monaco

Mshtakan
Muna
Myanmar MN
Myanmar Sangam MN
Myriad Arabic *
Nadeem
Nanum Brush Script *
Nanum Gothic *
Nanum Myeongjo *
Nanum Pen Script *
New Peninim MT
Noteworthy
Noto Nastaliq Urdu
Optima
Oriya MN
Oriya Sangam MN
Osaka *
Palatino
Papyrus
PCMyungjo *
Phosphate
PilGi *
PingFang HK
PingFang SC
PingFang TC
Plantagenet Cherokee
PT Mono
PT Sans
PT Sans Caption
PT Sans Narrow
PT Serif
PT Serif Caption
Raanana
Sana
Sathu
Savoye LET
Shree Devanagari 714
SignPainter
Silom
Sinhala MN
Sinhala Sangam MN
Skia
Snell Roundhand
Songti SC
Songti TC
STFangsong *
STHeiti *
STIXGeneral
STIXIntegralsD
STIXIntegralsSm
STIXIntegralsUp
STIXIntegralsUpD
STIXIntegralsUpSm
STIXNonUnicode
STIXSizeFiveSym
STIXSizeFourSym
STIXSizeOneSym
STIXSizeThreeSym
STIXSizeTwoSym
STIXVariants

STKaiti *
STSong
Sukhumvit Set
Symbol
Tahoma
Tamil MN
Tamil Sangam MN
Telugu MN
Telugu Sangam MN
Thonburi
Times
Times New Roman
Toppan Bunkyu Gothic *
Toppan Bunkyu Midashi Gothic *
Toppan Bunkyu Midashi Mincho *
Toppan Bunkyu Mincho *
Trattatello
Trebuchet MS
Tsukushi A Round Gothic *
Tsukushi B Round Gothic *
Verdana
Waseem
Wawati SC *
Wawati TC *
Webdings
Weibei SC *
Weibei TC *
Wingdings
Wingdings 2
Wingdings 3
Xingkai SC *
Xingkai TC *
Yuanti SC *
Yuanti TC *
YuGothic *
YuKyokasho *
YuKyokasho Yoko *
YuMincho *
YuMincho +36p Kana *
Yuppy SC *
Yuppy TC *
Zapf Dingbats
Zapfino
Apple Braille
Apple Chancery
Apple Color Emoji
Apple LiGothic *
Apple LiSung *
Apple SD Gothic Neo
Apple Symbols
AppleGothic
AppleMyungjo

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 33.

macOS High Sierra also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on
page 33.
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Fonts included with macOS Mojave 10.14
Al Bayan
Al Nile
Al Tarikh
American Typewriter
Andale Mono
Arial
Arial Black
Arial Hebrew
Arial Hebrew Scholar
Arial Narrow
Arial Rounded MT Bold
Arial Unicode MS
Avenir
Avenir Next
Avenir Next Condensed
Ayuthaya
Baghdad
Bangla MN
Bangla Sangam MN
Baoli SC *
Baoli TC *
Baskerville
Beirut
BiauKai *
Big Caslon
Bodoni 72
Bodoni 72 Oldstyle
Bodoni 72 Smallcaps
Bodoni Ornaments
Bradley Hand
Brush Script MT
Chalkboard
Chalkboard SE
Chalkduster
Charter
Cochin
Comic Sans MS
Copperplate
Corsiva Hebrew
Courier
Courier New
Damascus
DecoType Naskh
Devanagari MT
Devanagari Sangam MN
Didot
DIN Alternate
DIN Condensed
Diwan Kufi
Diwan Thuluth
Euphemia UCAS
Farah
Farisi
Futura
GB18030 Bitmap
Geeza Pro
Geneva
Georgia
Gill Sans
Gujarati MT

Gujarati Sangam MN
GungSeo *
Gurmukhi MN
Gurmukhi MT
Gurmukhi Sangam MN
Hannotate SC *
Hannotate TC *
HanziPen SC *
HanziPen TC *
HeadLineA *
Hei *
Heiti SC
Heiti TC
Helvetica
Helvetica Neue
Herculanum
Hiragino Kaku Gothic StdN
Hiragino Maru Gothic ProN
Hiragino Mincho ProN
Hiragino Sans
Hiragino Sans CNS *
Hiragino Sans GB
Hoefler Text
Impact
InaiMathi
ITF Devanagari
ITF Devanagari Marathi
Kai *
Kailasa
Kaiti SC *
Kaiti TC *
Kannada MN
Kannada Sangam MN
Kefa
Khmer MN
Khmer Sangam MN
Klee *
Kohinoor Bangla
Kohinoor Devanagari
Kohinoor Telugu
Kokonor
Krungthep
KufiStandardGK
Lantinghei SC *
Lantinghei TC *
Lao MN
Lao Sangam MN
Libian SC *
Libian TC *
LiHei Pro *
LingWai SC *
LingWai TC *
LiSong Pro *
Lucida Grande
Luminari
Malayalam MN
Malayalam Sangam MN
Marker Felt
Menlo
Microsoft Sans Serif

Mishafi
Mishafi Gold
Monaco
Mshtakan
Muna
Myanmar MN
Myanmar Sangam MN
Myriad Arabic *
Nadeem
Nanum Brush Script *
Nanum Gothic *
Nanum Myeongjo *
Nanum Pen Script *
New Peninim MT
Noteworthy
Noto Nastaliq Urdu
Optima
Oriya MN
Oriya Sangam MN
Osaka *
Palatino
Papyrus
PCMyungjo *
Phosphate
PilGi *
PingFang HK
PingFang SC
PingFang TC
Plantagenet Cherokee
PT Mono
PT Sans
PT Sans Caption
PT Sans Narrow
PT Serif
PT Serif Caption
Raanana
Rockwell
Sana
Sathu
Savoye LET
Shree Devanagari 714
SignPainter
Silom
Sinhala MN
Sinhala Sangam MN
Skia
Snell Roundhand
Songti SC
Songti TC
STFangsong *
STHeiti *
STIXGeneral
STIXIntegralsD
STIXIntegralsSm
STIXIntegralsUp
STIXIntegralsUpD
STIXIntegralsUpSm
STIXNonUnicode
STIXSizeFiveSym
STIXSizeFourSym

STIXSizeOneSym
STIXSizeThreeSym
STIXSizeTwoSym
STIXVariants
STKaiti *
STSong
Sukhumvit Set
Symbol
Tahoma
Tamil MN
Tamil Sangam MN
Telugu MN
Telugu Sangam MN
Thonburi
Times
Times New Roman
Toppan Bunkyu Gothic *
Toppan Bunkyu Midashi Gothic *
Toppan Bunkyu Midashi Mincho *
Toppan Bunkyu Mincho *
Trattatello
Trebuchet MS
Tsukushi A Round Gothic *
Tsukushi B Round Gothic *
Verdana
Waseem
Wawati SC *
Wawati TC *
Webdings
Weibei SC *
Weibei TC *
Wingdings
Wingdings 2
Wingdings 3
Xingkai SC *
Xingkai TC *
Yuanti SC *
Yuanti TC *
YuGothic *
YuKyokasho *
YuKyokasho Yoko *
YuMincho *
YuMincho +36p Kana *
Yuppy SC *
Yuppy TC *
Zapf Dingbats
Zapfino
Apple Braille
Apple Chancery
Apple Color Emoji
Apple LiGothic *
Apple LiSung *
Apple SD Gothic Neo
Apple Symbols
AppleGothic
AppleMyungjo

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 33.

macOS Mojave also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on page 33.
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Fonts included with Windows 7
Aharoni Bold
Andalus Regular
Angsana New
AngsanaUPC
Aparajita
Arabic Typesetting Regular
Arial
Batang Regular
BatangChe Regular
Browallia New
BrowalliaUPC
Calibri
Cambria
Cambria Math Regular
Candara
Comic Sans MS
Consolas
Constantia
Corbel
Cordia New
CordiaUPC
Courier New
Courier Regular
DaunPenh Regular
David
DFKai-SB Regular
DilleniaUPC
DokChampa Regular
Dotum Regular
DotumChe Regular
Ebrima
Estrangelo Edessa Regular
EucrosiaUPC
Euphemia Regular
FangSong Regular
FixedSys Regular
Franklin Gothic
FrankRuehl Regular
FreesiaUPC
Gabriola Regular
Gautami
Georgia
Gisha
Gulim Regular
GulimChe Regular

Gungsuh Regular
GungsuhChe Regular
Impact Regular
IrisUPC
Iskoola Pota
JasmineUPC
KaiTi Regular
Kalinga
Kartika
Khmer UI
KodchingUPC
Kokila
Lao UI
Latha
Leelawadee
Levenim MT
LilyUPC
Lucida Console Regular
Lucida Sans Unicode Regular
Malgun Gothic
Mangal
Marlett Regular
Meiryo
Meiryo UI
Microsoft Himalaya Regular
Microsoft JhengHei
Microsoft New Tai Lue
Microsoft PhagsPa
Microsoft Sans Serif Regular
Microsoft Tai Le
Microsoft Uighur Regular
Microsoft YaHei
Microsoft Yi Baiti Regular
MingLiU Regular
MingLiU_HKSCS Regular
MingLiU_HKSCS-ExtB Regular
MingLiU-ExtB Regular
Miriam Fixed Regular
Miriam Regular
Modern Regular
Mongolian Baiti Regular
MoolBoran Regular
MS Gothic Regular
MS Mincho Regular
MS PGothic Regular

MS PMincho Regular
MS Sans Serif Regular
MS Serif Regular
MS UI Gothic Regular
MV Boli Regular
Narkisim Regular
NSimSum Regular
Nyala Regular
Palatino Linotype
Plantagenet Cherokee Regular
PMingLiU Regular
PMingLiU-ExtB Regular
Raavi
Rod Regular
Roman Regular
Sakkal Majalla
Script Regular
Segoe Print
Segoe Script
Segoe UI
Segoe UI Symbol Regular
Shonar Bangla
Shruti
SimHei Regular
Simplified Arabic
Simplified Arabic Fixed Regular
SimSun Regular
SimSun-ExtB Regular
Small Fonts Regular
Sylfaen Regular
Symbol Regular
System Bold
Tahoma
Terminal
Times New Roman
Traditional Arabic
Trebuchet MS
Tunga
Utsaah
Vani
Verdana
Vijaya
Vrinda
Webdings Regular
Wingdings Regular

NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts Control Panel.
We have included Marlett Regular in these lists so that, on the off chance that you see it, you don’t try to remove it.
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Fonts included with Windows 10
Arial
Bahnschrift
Calibri
Cambria
Cambria Math Regular
Candara
Comic Sans MS
Consolas
Constantia
Corbel
Courier New
Courier Regular
Ebrima
FixedSys Regular
Franklin Gothic
Gabriola Regular
Gadugi
Georgia
HoloLens MDL2 Assets Regular
Impact Regular
Javanese Text Regular
Leelawadee UI
Lucida Console Regular
Lucida Sans Unicode Regular
Malgun Gothic
Marlett Regular
Microsoft Himalaya Regular

Microsoft JhengHei
Microsoft JhengHei UI
Microsoft New Tai Lue
Microsoft PhagsPa
Microsoft Sans Serif Regular
Microsoft Tai Le
Microsoft YaHei
Microsoft YaHei UI
Microsoft Yi Baiti Regular
MingLiU_HKSCS-ExtB Regular
MingLiU-ExtB Regular
Modern Regular
Mongolian Baiti Regular
MS Gothic Regular
MS PGothic Regular
MS Sans Serif Regular
MS Serif Regular
MS UI Gothic Regular
MV Boli Regular
Myanmar Text Regular
Nirmala UI
NSimSun Regular
Palatino Linotype
PMingLiU-ExtB Regular
Roman Regular
Script Regular
Segoe MDL2 Assets Regular

Segoe Print
Segoe Script
Segoe UI
Segoe UI Emoji Regular
Segoe UI Historic Regular
Segoe UI Symbol Regular
SimSun Regular
SimSun-ExtB Regular
Sitka Banner
Sitka Display
Sitka Heading
Sitka Small
Sitka Subheading
Sitka Text
Small Fonts Regular
Sylfaen Regular
Symbol Regular
System Bold
Tahoma
Terminal
Times New Roman
Trebuchet MS
Verdana
Webdings Regular
Wingdings Regular
Yu Gothic
Yu Gothic UI

NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts Control Panel.
We have included Marlett Regular in these lists so that, on the off chance that you see it, you don’t try to remove it.
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Extra fonts in macOS
macOS includes more fonts than are installed in the system folders.

FONT LICENSE
Remember that these fonts are licensed to you by Apple as part of your operating
system; while it should be generally okay to use them in this context (on your Mac, in
Mac-created documents), the license may not allow sharing them with a Windows PC or
even another Mac that doesn’t include them by default.

Legacy fonts and language support
Your Mac includes fonts that used to be included as part of the iLife and iWork packages, as well as
a large group of fonts that provide basic support for many languages.

These fonts are located in multiple folders inside /Library/Application Support/Apple/Fonts/.

None of these fonts are necessary for your system. Apple includes the iLife and iWork fonts
because templates that used to be included with older versions of these application suites used
some of these fonts, so you could conceivably have documents that rely on them. (If so, the OS
will find the correct fonts and activate them in place.)

NOTE: Some of these fonts have been replaced by similar fonts (such as Bodoni
SvtyTwo ITC TT, replaced by Bodoni 72); there may be significant differences in glyph
coverage, kerning, and other features between the original font and its replacement.

Apple also includes a large set of Noto Sans fonts. Noto is an effort by Google to provide a family
of fonts that will render all Unicode characters. Apple includes the Noto Sans fonts for documents
that already use them or ask for them by name.

Read more about Google’s effort here: https://www.google.com/get/noto/

Using the legacy fonts
You can add any or all of the legacy Apple fonts to your Font Vault. You may want to review them
for character set support and styles; most are aimed at the casual home user but some could be
indispensable (we’re looking at you, Noto Sans Egyptian Hieroglyphs!)

We suggest that you add any desirable fonts to your Font Vault, then remove those fonts from the
Application Support location to avoid conflicts. (Be sure to back up the original fonts just in case.)

Downloadable fonts
Apple makes a selection of fonts available for download on macOS. Some of these fonts were
included in older versions of macOS, and some are new. These are primarily Asian fonts that are
not required by macOS and may be infrequently used in Western countries.

Ordinarily, if you download these fonts through Font Book, Suitcase Fusion will not see them and
cannot manage them. Follow these steps to download any of the fonts you want and add them to
your Font Vault.

Identifying the downloadable fonts
You can find, view, and download these extra fonts using Font Book. In order to avoid conflicts
with Suitcase Fusion during this process, you should stop the Type Core before you continue.

Google Noto Fonts: https://www.google.com/get/noto/

https://www.google.com/get/noto/
https://www.google.com/get/noto/
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To stop the Type Core, open Suitcase Fusion Preferences and click Stop Suitcase Fusion Type Core.
In the confirmation dialog, click Stop Type Core. Suitcase will quit. (The Type Core will start
automatically the next time you start Suitcase Fusion.)

1. Start Font Book. Make sure that the Sidebar and Preview panels are visible, and that the
Preview type is Sample (choose View > Show Sidebar, View > Show Preview, and View >
Sample).

2. Create a new collection for the fonts. Choose File > New Collection and name it
“Downloadable fonts” or something similar.

3. Scan down the list of fonts, looking for fonts whose name appears grayed out.
You can also use the list of fonts at the end of this article to confirm the downloadable fonts.

4. Select the grayed out font. If a Download button appears at the top of the Preview panel,
drag the font family to your new collection. Do not download the font at this time!

5. Once you have located all the downloadable fonts, review them to determine which if any
you would like to download. To review the fonts, click them one at a time to view the
available preview. If you decide that you don’t want to download that font, just press the DELETE

key to remove it from your collection.
6. When your collection contains only the fonts that you want to download, click the collection,

select all the fonts in the collection, then click Download at the top of the Preview window.
7. Once the fonts have downloaded, select all the fonts in the collection and choose File >

Export Fonts. Type a name for the export folder (such as “Downloaded fonts”), make sure
that the destination is the Desktop, then click Save.

8. Once the fonts have been exported, make sure that all of the fonts in the collection are
selected and choose File > Remove Fonts. In the confirmation dialog, click Remove.
After you remove the fonts from Font Book, they will be displayed again as grayed out fonts
that have a download link. Be careful not to download these fonts again so there is no
confusion between Font Book and Suitcase Fusion.

You can now add the folder of fonts from your desktop to Suitcase Fusion and manage the new
fonts there.

Here are the font families available for download in macOS at the time of this writing:

Baoli SC
Baoli TC
BiauKai
GungSeo
Hannotate SC
Hannotate TC
HanziPen SC
HanziPen TC
HeadLineA
Hei
Hiragino Sans CNS
Kai
Kaiti SC
Kaiti TC
Klee
Lantinghei SC
Lantinghei TC
Libian SC
Libian TC

LiHei Pro
LingWai SC
LingWai TC
LiSong Pro
Myriad Arabic
Nanum Brush Script
Nanum Gothic
Nanum Myeongjo
Nanum Pen Script
Osaka
PCMyungjo
PilGi
STFangsong
STHeiti
STKaiti
Toppan Bunkyu Gothic
Toppan Bunkyu Midashi Gothic
Toppan Bunkyu Midashi Mincho
Toppan Bunkyu Mincho

Tsukushi A Round Gothic
Tsukushi B Round Gothic
Wawati SC
Wawati TC
Weibei SC
Weibei TC
Xingkai SC
Xingkai TC
Yuanti SC
Yuanti TC
YuGothic
YuKyokasho
YuKyokasho Yoko
YuMincho
YuMincho +36p Kana
Yuppy SC
Yuppy TC
Apple LiGothic
Apple LiSung
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Contacting Extensis
Extensis
1800 SW First Avenue, Suite 500
Portland, OR 97201
Web: https://www.extensis.com

Extensis Europe
Suite 18, Newton House
Kings Park Road, Moulton Park
Northampton NN3 6LG, United Kingdom

Customer Service
Web: https://www.extensis.com/contact/
Support Form: https://help.extensis.com/hc/en-us/requests/new/

Sales
Web: https://www.extensis.com/contact-us-form/ (all regions)
We also work with resellers around the world; find one near you.

Celartem, Inc.
Web: http://www.celartem.com/en/

Extensis: https://www.extensis.com
Customer Service: https://www.extensis.com/contact/
Support Form: https://help.extensis.com/hc/en-us/requests/new/
Sales: https://www.extensis.com/contact-us-form/
Resellers: https://www.extensis.com/resellers/
Celartem: http://www.celartem.com/en/

https://www.extensis.com/
https://www.extensis.com/contact/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/contact-us-form/
https://www.extensis.com/resellers/
http://www.celartem.com/en/
https://www.extensis.com/
https://www.extensis.com/contact/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/contact-us-form/
https://www.extensis.com/resellers/
http://www.celartem.com/en/
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Technical Support
Technical support for current products is available through the Extensis website.

Extensis also maintains a searchable Knowledge Base of in-depth articles on various technical
topics.

Creating a tech support case
If you are experiencing a problem with a current product, you can submit a tech support case using
this Support Form.

Provide as much of the following information as you can:
n Product name and version number;
n Your company name;
n Your account number;
n Computer operating system version;
n Other details about your computer system, including RAM, hard drive size and free space,

and processor type and speed;
n A description of the problem, including any error message that might be displayed;
n Your email address.

Support Policy
Extensis provides full support for the current version of all shipping products. In addition, Extensis
provides limited support for older products up to one year after the product version is no longer
offered for sale. For complete details see Support Services.

For details on currently supported products, see:
n Portfolio Support Guide
n Universal Type Server Support Guide
n Universal Type Client Support Guide
n Suitcase Fusion Support Guide

Support: https://www.extensis.com/support/
Knowledge Base: https://help.extensis.com/hc/en-us/
Support Form: https://help.extensis.com/hc/en-us/requests/new/
Support Services: https://www.extensis.com/support/support-policy/
Portfolio Support Guide: https://www.extensis.com/support/portfolio-support-guide/
Universal Type Server Support Guide: https://www.extensis.com/support/universal-type-server-support-guide/
Universal Type Client Support Guide: https://www.extensis.com/support/universal-type-client-support-guide/
Suitcase Fusion Support Guide: https://www.extensis.com/support/suitcase-fusion-support-guide/

https://www.extensis.com/support/
https://help.extensis.com/hc/en-us/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/support/support-policy/
https://www.extensis.com/support/portfolio-support-guide/
https://www.extensis.com/support/universal-type-server-support-guide/
https://www.extensis.com/support/universal-type-client-support-guide/
https://www.extensis.com/support/suitcase-fusion-support-guide/
https://www.extensis.com/support/
https://help.extensis.com/hc/en-us/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/support/support-policy/
https://www.extensis.com/support/portfolio-support-guide/
https://www.extensis.com/support/universal-type-server-support-guide/
https://www.extensis.com/support/universal-type-client-support-guide/
https://www.extensis.com/support/suitcase-fusion-support-guide/
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