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Getting started
System requirements
For complete system requirements, release notes, and other information, see Suitcase Fusion 9
Support.

NOTE: Some features require an Internet connection.

Macintosh
n macOS™ 10.12 through 10.14
n Safari® 9 or later or the current release of Firefox® or Chrome™, for viewing Help

Suitcase Fusion 9 is completely 64-bit, optimized for macOS 10.13.4 and later.

Windows
n Windows® 7 SP1 or Windows 10
n Microsoft® .NET Framework version 4.5.1 or later (installed automatically if not already

present)
n Internet Explorer® 10 or later, Microsoft Edge, or the current release of Firefox or Chrome, for

viewing Help

NOTES
n Suitcase Fusion 9 requires a 64-bit operating system.
n Suitcase Fusion 9 does not support Windows 8/8.1.
n Suitcase Fusion 9 does not include auto-activation XTensions for QuarkXPress.

What’s new
View release notes for the current version of Suitcase Fusion at Suitcase Fusion 9 Release Notes.

Version 20.0.7
Monotype™ Mosaic
We added support for Monotype’s Enterprise font solution, Mosaic.

This is an ideal companion for Suitcase Fusion TeamSync: enroll your TeamSync team members in
a Mosaic team, giving all your team members access to whichever Monotype fonts they require.

To use Mosaic with Suitcase Fusion, users can download the SkyFonts application, link their Mosaic
team member account to SkyFonts, then sync Enterprise fonts through SkyFonts.

Learn more on page 43.

NOTE: Recently, Monotype has removed the ability to sync fonts from Fonts.com and
MyFonts.com using SkyFonts. Instead you can download fonts from these websites and
add them to Suitcase Fusion directly.

Suitcase Fusion 9 Support: https://www.extensis.com/support/suitcase-fusion-9/
Suitcase Fusion 9 Release Notes: https://www.extensis.com/support/suitcase-fusion-9/release-notes/

https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/release-notes/
https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/release-notes/
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Version 20.0.5
Document Tags
Suitcase Fusion now includes Keywords and other metadata for tracked documents; this
information is displayed as Tags in the Document Info tab. You can use QuickFind with tracked
documents to find documents with a specific tag.

Other new features
n If a pre-defined preview text string uses glyphs that are not present in a given font, a

different text string (one whose glyphs are all present) will be displayed for that font.
n When scrolling a list view that is organized by family, the topmost family’s header will be

“pinned” to the top of the screen while any elements of the family are still visible.
n The Fonts pane and Tracked Documents pane now display an appropriate message and hint

when the selected target is empty.
n We are now using the Creative Cloud icon for the Adobe Fonts library.

Version 20.0.4
Advanced Find and Smart Search

n We added a search criterion to find fonts by their Location (such as Vault or System)
n We added a search criterion called Problem Fonts that will list corrupt fonts.
n We added a search criterion called Platform to find fonts that are (or are not) compatible with

the platform that Suitcase Fusion is running on.

Learn more about Advanced Find on page 23.

Other new features
n Searching in the Glyphs pane will display a named code point range for glyphs that do not

have an assigned name.
n You can now update tracked documents that have been modified outside of Suitcase Fusion.

Learn more about Document tracking on page 38.

Version 20.0.3
n We added the font’s Version, Foundry, and Font Sense information as a screen tip, visible

when you move the mouse pointer over a font tile.
n We made the Supported Languages list in the Info panel hierarchical; click the triangle next to

a language family to see all the variants that a font supports.

Version 20.0.2
n We added Font Sense information to the main font list.
n We added the ability to sort by Postscript Name.

Version 20.0.1
n You can now double-click a tracked document to open it in the appropriate application.
n When you open a tracked document from within Suitcase Fusion, we activate the fonts that

are used in the document immediately (without waiting for the plug-in).
n Adobe rebranded and repurposed Typekit as Adobe Fonts; we have updated Suitcase Fusion

to use this name. (When Adobe settles on an icon for this service we will update the icon for
the Adobe Fonts library as well.)
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Version 20.0
Document Tracking

n Tracks Adobe documents saved using the auto-activation plug-in
n Identifies fonts used in each tracked document
n Provides general information about each tracked document
n Identifies which tracked documents use a specific font

Other new features
n Auto-activation plug-ins for Adobe CC 2019
n Fully 64-bit application
n Support for macOS Mojave

Quick installation guide
If you just want to jump in and get going with Suitcase Fusion 9, you’ve come to the right place.

If you want to take things more methodically, please see Overview on page 53.
1. Check the system requirements.

You need to be running macOS 10.12 or later, or Windows 7 or 10. See System requirements
on page 5 for details.

2. If you are upgrading from an earlier version of Suitcase Fusion, archive your Font Vault.
This will allow you to revert easily to the older version. See Archive your Font Vault on
page 60.

3. Disable or uninstall any other font manager.
If you are running Suitcase Fusion 6 or later, you can just quit that program and continue.
(We recommend that you uninstall an older version but it is not required.)
If you are running Universal Type Server or a different font manager, uninstall it or disable it
before running Suitcase Fusion.
See Remove other font managers on page 57 for instructions.

4. Download the Suitcase Fusion 9 installer.
Get it here: Suitcase Fusion 9 Support.

5. Install the application.
On Mac, open the disk image and drag the Suitcase Fusion 9 icon into your Applications
folder.
On Windows, run the installer and follow the instructions.

6. Start Suitcase Fusion 9.

If you are not upgrading an older version, when you start Suitcase Fusion 9 for the first time it will
present the setup wizard. Follow the on-screen instructions to finish the setup. See First-time
launch and configuration on page 61 for details on the setup wizard.

If you have upgraded from an older version of Suitcase Fusion, then Suitcase Fusion 9 will back up
your database and update your plug-ins. See After you upgrade on page 63 for details on upgrading.

Suitcase Fusion 9 Support: https://www.extensis.com/support/suitcase-fusion-9/

https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
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Fonts
Adding and removing fonts
The Font Vault
The Font Vault is a single, secure, managed repository that holds your Suitcase Fusion database, as
well as your fonts.

All of your font data, including sets, tags, custom classifications, styles, and foundries are stored in
the Font Vault.

The Font Vault also stores references to fonts added in place from your hard disk or other locations.

Adding fonts to the vault
When you have configured Suitcase Fusion to use the Font Vault, all fonts are added to the Vault
automatically.

The default is for Suitcase to use the Vault. You can check or change this setting in Preferences.

You can quickly move fonts that you added in place to the Font Vault. Choose Edit > Copy In-Place
Fonts to Vault. (This will not move temporary fonts or corrupt fonts, which are always added in
place.)

Adding fonts temporarily
Temporary fonts are managed by Suitcase Fusion until you shut down, restart, or log out from your
computer. This is useful if you have fonts that are used only with a specific project that you may
not want on your system after working on the project.

Temporary fonts are always added in place and never added to the Font Vault.

To add fonts temporarily, drag one or more fonts or folders of fonts to the Temporary Fonts
library.

The Temporary Fonts library

On the Macintosh, you can drag a font or folder of fonts onto the Suitcase Fusion dock icon; the
fonts are added temporarily and automatically activated. This works even if you drag fonts onto
the dock icon when Suitcase Fusion is not running. Suitcase Fusion launches and adds the fonts.

Adding fonts in place
When you add a font temporarily, it is not added to the Font Vault; instead, it is added in place.
This means that Suitcase Fusion leaves the font on disk and activates it from that location.

When you attempt to add a font that is corrupt, Suitcase Fusion will not add it to the Font Vault
but will offer to add it in place instead.

You can also configure Suitcase Fusion to always add fonts in place and avoid using the Font Vault.
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To add fonts in place:
1. Make a folder for your fonts in a location that you have control over, such as in your Home

folder or your Documents folder.
Do not make a folder inside a system folder or another user’s Home folder.

2. Copy your fonts to the new folder.
If you need to add different fonts to different libraries, place them in separate folders on
your hard drive.

3. Open Suitcase Fusion.
4. Open Preferences.

In macOS, choose Suitcase Fusion > Preferences; in Windows, choose Edit > Preferences.
5. Under Font Adding Options, select Added fonts are left in their original location.
6. Close Preferences.
7. Add your fonts to Suitcase Fusion.

Identifying fonts as in-place or Vault fonts
The Info panel for each font will show its location: Vault, a special library (such as Google or Adobe
Fonts), or the path to the font on disk.

To show the Info panel for a selected font, choose View > Show Info, then click the Info tab.

Locating fonts that you added in place
If you need to quickly locate a font that you have added in place, right-click it in the Fonts panel
and choose Reveal in Finder or Reveal in Explorer from the shortcut menu.

Moving in-place fonts to the Font Vault
You can move all fonts previously added in place to the Font Vault (except temporary and corrupt
fonts).

Choose Edit > Copy In-place Fonts to Vault.

NOTE: This does not change the Preferences setting for Font Adding Options; if you have
opted to add fonts in place, fonts that you add in the future will still be added in place.

Removing vault fonts
When you remove fonts from Suitcase Fusion, what happens to them depends on the context:

n If you select a set in the Libraries pane, then select and remove a font, the font will only be
removed from that set, not from the library or any other set.

n If you select a library, then select and remove a font, the font will be permanently deleted
from that library and all sets in that library.

n If you remove a set, no fonts are removed from the library.
n If you remove a library, all fonts in that library are permanently deleted.

To remove a font, set, or library, select it, then choose Edit > Delete or press the DELETE or BACKSPACE
key. You can also right-click on a font, set, or library, then choose the appropriate Delete option
from the shortcut menu.

If the action you have chosen will permanently delete fonts from your library, Suitcase Fusion will
prompt you to continue.



- 10 -

Removing temporary fonts
Temporary fonts are automatically removed when you shut down, restart, or log out from your
computer. You can remove a temporary font manually by deleting it from the Temporary Fonts
library.

To remove all temporary fonts, choose Edit > Remove All Temporary Fonts.

Removing fonts added in place
You can remove fonts that you added in place using the same methods for removing Vault fonts.

Activating and deactivating fonts
Font activation
When a font is available for use, it is called an active font, and the process of making it available is
called activation. When the font is removed from availability, it is deactivated.

A font manager’s main purpose is to make fonts available when they are needed, and remove them
from use when you are done with them.

Fonts can be activated manually or automatically. Manually activated fonts can be activated
permanently or temporarily; automatically activated fonts are always activated temporarily.

Temporarily activated fonts are active until they are manually or automatically deactivated, or
until you shut down or log off from your computer.

Permanently activated fonts are re-activated when you restart or log back in to your computer.

You can deactivate any font manually at any time, whether it was activated manually or
automatically, and whether it was activated temporarily or permanently. Deactivated fonts will not
be reactivated when you restart your computer.

Activation controls
You can activate any number of fonts with as little as one click.

To activate a single font temporarily, click the activation button in the font preview.

To activate a single font permanently, hold down the OPTION  key (Mac) or CTRL  key (Windows) and
click the activation button in the font preview.
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To activate a font family, click the activation button next to the family name in the family group
header.

(In order to show fonts grouped by family, make sure that View > Group Fonts by Family is
enabled.)

To activate a family permanently, hold down OPTION (Mac) or CTRL (Windows) and click the family
activation button.

To activate one or more fonts temporarily, select the fonts and do one of the following:
n Click the large blue activation button in the toolbar, or

n Right-click any selected font and choose Activate from the shortcut menu, or
n Choose File > Activate, or
n Press COMMAND+ O (Mac) or CTRL+ O (Windows).

To activate one or more fonts permanently, select the fonts and do one of the following:
n Click the large green activation button in the toolbar, or

n On Mac, hold down the OPTION  key, right-click any selected font and choose Activate
Permanently from the shortcut menu, or

n On Mac, hold down the OPTION  key and choose File > Activate Permanently, or
n Press COMMAND+ OPTION+ O (Mac) or CTRL+ ALT+ O (Windows).
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To activate all the fonts in a set, library, or Smart Search temporarily, do one of the following:
n Click to the far left of the set or library name in the Libraries panel (this will not work to

activate fonts in a Smart Search), or

n Right-click the set, library, or Smart Search name and choose Activate from the shortcut
menu, or

n Select the set, library, or Smart Search and click the large blue activation button in the
toolbar, or

n Select the set, library, or Smart Search and choose File > Activate, or
n Select the set, library, or Smart Search and press COMMAND+ O (Mac) or CTRL+ O (Windows).

Use similar methods to permanently activate the fonts in a set, library, or Smart Search.

TIP: A hollow circle next to a set or library in the Libraries panel indicates that there
are multiple types of activation used within the font group.

Other ways to activate fonts
Auto-activation
Auto-activation works in tandem with Suitcase Fusion’s auto-activation plug-ins. These plug-ins
work within several design applications from Adobe. The plug-ins will uniquely identify each font
used in a document and add that information as part of the document when you save it.

When you open a document that includes this metadata, the application plug-in will automatically
activate the exact font.

This is a real boon for teams using Suitcase Fusion or Universal Type Server; you can share
documents with other users and the correct font will always be identified and activated.

For more details on auto-activation plug-ins, see Auto-activation plug-ins on page 32.

Application set activation
You can create a custom set of fonts that will be activated whenever you launch a specific
application.

This is convenient if you need to use specific fonts in company correspondence, or you have a
favorite font that you use in your spreadsheet.

NOTE: You should not create application sets for design applications like Adobe
Illustrator or Photoshop; use auto-activation plug-ins with these applications.
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To create an application set:
1. Choose File > New Application Set.
2. Select the application that you want to create a set for and click Create.
3. Add fonts to the application set.

Font Panel activation
The Font Panel is included as part of the auto-activation plug-in for several Adobe applications. It
provides access to your Suitcase Fusion libraries directly so that you can select and activate a font
from within your design application without having to launch Suitcase Fusion first.

The Font Panel lets you create custom digests: groups of fonts that are shared among your design
applications. This lets you have quick access to the fonts you commonly use for design so that you
can activate and start using them as quickly as if they were already on your Fonts menu.

For details about the Font Panel, see The Extensis Font Panel on page 37.

Deactivating
To deactivate fonts:

n Click the blue or green activation button in a font preview, or
n Select one or more fonts and click the large gray Deactivate button in the toolbar, or

n Select one or more fonts and choose File > Deactivate, or
n Select one or more fonts, right-click one of the selected fonts and choose Deactivate from the

shortcut menu, or
n Click the blue or green activation button to the left of a library or set in the Libraries panel.
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Previewing fonts
There are four preview types available in the Suitcase Fusion main window. Select a preview from
the View > Preview menu or click an icon at the bottom of the main window.

Tile: This view shows a tile for each font. Each tile displays a two-character

sample of the font and lists the font’s name and its styles. There are also controls for showing the
font info , setting the font as a favorite , and activating the font .

QuickType: QuickType displays a sentence in each font, along with the font

name, info, favorite, and activation controls. You can select a sentence to display from the drop-
down menu at the bottom of the window, or type your own text. You can change the text size
using the slider, menu, or by entering a value.

Waterfall: This view displays the preview sentence in four different sizes. You

can select a different sentence or enter your own text.

ABC123: This view displays the upper- and lowercase English letters, digits,

and some standard symbols. You can change the text size using the controls at the bottom of the
window.

Other ways to preview
The Info panel includes a Preview tab. This tab shows the sample text at 60 points. You can edit the
text in this window. (This will change the sample text used for the QuickType and Waterfall
previews.)

The Info panel also includes the Glyphs tab. This tab shows all the glyphs in the font. You can also
view any available Unicode subset of the font.
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Organization
Libraries and sets
Libraries
Font libraries are the basic large collections of fonts in Suitcase Fusion.

Depending on your workflow, you may only have one font library (aside from your system fonts).
However, you can create multiple libraries to segregate fonts by client, job type, operating system,
and even to share fonts online using Suitcase TeamSync.

The Libraries panel on the left of the Suitcase Fusion window displays all of your font libraries, as
well as the sets contained within each library.

There are seven font library groups, listed in the Libraries panel:
n TeamSync Libraries are shared among a small team or workgroup.

This library group will only be visible if you are a member of a TeamSync group. Learn more
on page 47.

n TypeSync Libraries are libraries that you create locally on one system and sync through the
Extensis TypeSync cloud service.
This group is only visible if you share a local library using TypeSync. Learn more on page 45.

n Local Libraries are libraries that you use only on your local computer, and are not shared or
managed anywhere else.

n Third-Party Fonts libraries include the fonts from any third-party services that sync to your
desktop.

n Document Tracking is not a library but a listing of documents you have saved using the auto-
activation plug-ins. Learn more on page 38.

n System Fonts libraries contain fonts installed with your operating system. Some of these
fonts are required and are indicated with a locked icon.

n Smart Searches aren’t libraries but are listed in the Libraries panel for convenient access.
Learn more on page 27.
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Libraries panel icons
Here are the icons that you may see in the Libraries panel:

ICON DESCRIPTION REPRESENTS

TeamSync Libraries

Cloud with upward arrow TeamSync library

Cloud with X Offline TeamSync library

TypeSync Libraries

Cloud with upward arrow TypeSync library

Cloud with X Offline TypeSync library

Local Libraries

Solid folder Local library

Folder with clock Temporary Fonts library

Third-Party Fonts

The Adobe Creative Cloud logo (a stylized white
cloud on a red background)

Adobe Fonts library
Learn more on page 42.

White “F” on a red circle Google Fonts library
Learn more on page 42.

Stylized blue “S” with arrowheads on each end Monotype Fonts library
Learn more on page 43.

Document Tracking

Application icons for Adobe After Effects, Illustrator,
InDesign, and Photoshop

Groups of documents saved using the auto-activation plug-in
with Document Tracking enabled.

System Fonts

Computer screen System fonts library

Smart Searches

Folder with lock Built-in Smart Search

Folder with gear User-created Smart Search

Other

Hollow folder Font set (any library)

Application’s icon Application set
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You may need only a single font library, but there are some reasons why you might want to create
additional libraries.

n Keep some new and unproven fonts out of your main workflow.
n Keep fonts for different clients separated.
n Keep separate libraries for platform-specific fonts and fonts shared between Mac and

Windows systems.
n If you are using Suitcase TeamSync, you might keep separate libraries for different projects.

(Suitcase TeamSync shared libraries are created through the Suitcase TeamSync
administration website, but you add fonts to them through Suitcase Fusion.)

n Use libraries as a way to control auto-activation, since you can activate across all libraries or
specify a distinct library for plug-in activations.
For example, you may have a client that only uses fonts that are licensed for specific
projects. You could create a separate library that contains only the approved, licensed fonts
for that client. Then when using the Suitcase Fusion auto-activation plug-ins, restrict font
activation to only that library. This keeps you from inadvertently using an unapproved font
for that client’s projects.

To add a new library, choose File > New Library.

Sets
Within each library, you can group fonts into “sets” for specific clients, jobs, applications,
templates, or whatever organizational purpose you require. An ad agency, for example, might
create sets for client names or job numbers, while a magazine publisher might create sets for each
article.

Sets are shown in the Libraries panel. A set is subordinate to its parent library.

A font set is similar to a playlist in a digital music player: the set is a list of fonts contained in the
library, so adding fonts to a set or removing fonts from a set doesn’t change the library. (If you
drag a font from the desktop directly into a set, the font is added to the set’s parent library first,
then added to the set list.)

You can create as many sets as you need, place sets within other sets, and place the same font in
more than one set.



- 18 -

Once fonts are in a set, you can manipulate the fonts as one unit. For example, you can activate all
the fonts, deactivate all the fonts, or collect all the fonts for delivery to a service bureau.

n To create a new set, choose File > New Set and type a name for the set.
n To add fonts to a set, select fonts and drag them to the set in the Libraries panel.

This adds them to both the library and the set at the same time.
n To create a new set from selected fonts, select fonts in the Fonts panel, then choose File >

New Set from Selection.
n To create a new set from a folder of fonts, drag the folder to a library or set in the Libraries

panel.
The fonts are added to your library and to a new set with the same name as the folder.

n To remove fonts from a set, click the set, select the fonts to remove, then choose Edit >
Delete From Set.
Removing fonts from a set does not remove them from the library.

n To rename a set, double-click the set name and type a new name.
n To move fonts from one set to another, select the fonts in the first set and drag them to the

second.
n To copy fonts from one set to another, select the fonts in the first set, hold down the OPTION

key (Mac) or ALT  key (Windows) and drag the fonts to the second set.
n To copy a set from one library to another, drag the set from the first library to the second

library.
Fonts are copied to the second library, and the original set is not changed.

n To delete a set, select the set and choose Edit > Delete Set.
Deleting a set does not remove fonts in the set from the library.

NOTE: You can also create a set consisting of all the fonts in an open design document;
see Creating a set from an open document on page 35.

Application Sets
An application set is a set of fonts that will be activated temporarily when you launch an
application.

IMPORTANT: You should not use application sets for applications that have an auto-
activation plug-in. The plug-in uses Extensis Font Sense technology to ensure that the
precise font used in a document will be activated, whereas the application set cannot
override a font with the same name that is already active.

To create an application set, choose File > New Application Set, then select the desired application.

The application set displays using the application’s icon in the Libraries panel.

Families
A font family is a group of related fonts sharing a similar design that were intended to be used
together.

By default, Suitcase Fusion displays fonts in family groups. To toggle family grouping on and off,
choose View > Group Fonts by Family.
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Head of the Family

Families can be collapsed so that Suitcase Fusion shows just a scrolling list of your fonts, or
expanded to display individual fonts using the selected preview type.

When collapsed, the family listing includes these elements:
A. Expand/Collapse

Show or hide previews for each member of the family.

TIP: To expand or collapse all font families at once, hold down the OPTION  key (Mac) or
CTRL  key (Windows), then click the triangle.

B. Activation
Shows the family’s activation status and lets you activate or deactivate the entire family.

means all fonts are deactivated, means all fonts are activated temporarily, means all
fonts are activated permanently, and means fonts have mixed activation.
Learn more about activation on page 10

C. Favorite
Shows the family’s Favorite status and lets you set the entire family as a Favorite.

means no fonts in the family are favorites, means all fonts are favorites, and means
some fonts are favorites and some are not.

D. Family Name
E. Type

This is the type or format of all fonts in the family, such as “OpenType-PS” or “TrueType”.
Since Type is one of the criteria used to determine family grouping, this will be the same for
all members of the family.
You may have more than one family with the same family name but each with a different
Type.

F. Version
If all members of the family share the same version number, that value is shown here.
Otherwise, the Version will be displayed as “--”.

G. Foundry
This is the company or person that created or distributes the font.
Since Foundry is one of the criteria used to determine family grouping, this will be the same
for all members of the family.
If a font doesn’t have a Foundry assigned, it will be displayed as “--”.
You may have more than one family with the same family name but different Foundry
values.
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How grouping works
Suitcase Fusion groups fonts into families using the following criteria:

n Name: Fonts with the same family name.
n Foundry: Fonts are from the same foundry. Therefore, a Bauhaus font from Bitstream will be

placed in a different family than a Bauhaus font from Monotype.
n Type: Fonts are the same type. Therefore, a PostScript Helvetica font will be placed in a

different family from a TrueType Helvetica font.

Sometimes two fonts with the same family name will be of different types or have different
foundries; Suitcase Fusion lists these fonts as two separate families.

If the current library has two different versions of a font with the same name, foundry, and type,
they will be placed in the same family. For example, you might have two different versions of
Garamond-Book in the Garamond family.

To tell the difference between families, look at the Type and Foundry details in the family header
or Info pane. To tell the difference between same-named fonts in a family, look at the Version
detail in the Info pane.

TIP: You can merge two families that differ only by Foundry by assigning the individual
fonts in both families to the same Foundry.

Learn more on page 28.

Working with families

NOTE: If you are displaying fonts according to specific find criteria, only fonts that fit
the criteria are displayed within each family.

n To select all the fonts in a family, click in the family group header.
n To copy a family to a library or set, drag the family group header to the target.
n To expand or collapse a family, click the triangle at the far left of the family header.
n To expand or collapse all families, hold down OPTION (Mac) or CTRL (Windows) and click the

triangle.
n To activate all the fonts in a family, click the activation icon to the left of the family name in

the family group header.
n To permanently activate the family, hold down OPTION (Mac) or CTRL (Windows) and click the

family activation icon.
n To deactivate the family, click the family activation icon again.
n To mark the fonts in a family as favorites, click the star icon in the family group header.
n To remove a family from your favorites, click the star icon again.
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Copying and moving fonts
You can copy or move fonts between sets and libraries with almost no restrictions.

n To move fonts from one set to another within the same library, click the source set, select
the fonts in the Fonts panel, then drag the selected fonts to the destination set.

n To copy fonts from one set to another within the same library, click the source set, select the
fonts, hold down the OPTION  key (Mac) or ALT  key (Windows), then drag the fonts to the
destination set.

n To copy fonts from one library to a different library, click the source library (or a set within
the source library), select the fonts, then drag the fonts to the destination library (or to a set
in the destination library).

n To copy a set from one library to another, drag the source set to the target library.
n To copy a font from a tracked document to a set or library, select the document, open its

Info panel, click the Font Usage tab, select the fonts, then drag the selected fonts to the
destination.

Here are the tasks that you cannot perform within Suitcase Fusion:
n You cannot copy or move fonts in to or out of the Adobe Fonts library.

No set operations are possible within the Adobe Fonts library.
To add or remove fonts from the Adobe Fonts library, use the Adobe Creative Cloud
application.

n You cannot collect fonts from the Adobe Fonts library.
n You cannot copy or move fonts in to the Google Fonts library.

You can copy fonts from the Google Fonts library to another library, but you cannot move
fonts from the Google Fonts library.

n You cannot copy or move fonts in to the Monotype Fonts library.
n You cannot remove fonts from the Monotype Fonts library. Use the SkyFonts application to

remove fonts.
n You can copy Monotype fonts to another local library or set, but you cannot copy Monotype

fonts to a TeamSync or TypeSync library.
n You cannot copy or move fonts in to or out of the Temporary Fonts library. Learn more on

page 8.
n You cannot copy or move fonts in to or out of any of the System Fonts libraries.

On macOS, use the Font Book application to remove fonts from the User library.
On Windows, use the Fonts control panel to remove fonts.

n You cannot copy or move fonts into any Smart Search.
Smart Searches are not libraries or sets; you should be able to copy fonts out of most Smart
Searches, depending on the library that the font originates from. Learn more on page 27.

n You cannot copy or move fonts into a tracked document.
Tracked documents are not libraries or sets; they only show fonts that have been used in the
document.

n You cannot remove fonts from a tracked document.
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Sorting the font list
You can sort the font list by one of several criteria, in either ascending (A–Z) or descending (Z–A)
order.

When you sort fonts by Name, the list is continuous. If you sort by any other criterion (such as
Type), the list is broken into groups. The groups are sorted in the order chosen, and fonts within
each group are listed in ascending alphabetical order.

You can sort using the pop-up menu and sort direction button above the font list, or using the Sort
By options on the View menu.

Font list sorted by Name in Ascending order Font list sorted by Type in Descending order

Searching for fonts and characters
Suitcase Fusion gives you several ways to find fonts, based on what you know about the font or
fonts that you want to find, and what you will do with them afterward.

n QuickFind is very fast and searches common properties of fonts. If you know part or all of a
font name, this is the place to start.

n Advanced Find lets you fine-tune your search based on multiple criteria, including when you
added the font to your library.

n QuickMatch lets you find fonts that look similar to another font.

When you have found the font or fonts that you are looking for, you can add them to your
Favorites, add them to any set, or create a new set including those fonts.
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QuickFind
QuickFind is the fastest way to locate a font in any of your libraries.

Click in the QuickFind field and starting typing. The Fonts panel updates to show fonts or families
from all your libraries that contain the characters that you enter.

QuickFind matches individual words in the search text rather than the exact search string. If you
search for “regular round din” Suitcase Fusion will find the font “DIN Next Rounded LT Pro Regular”
(provided you have it installed).

By default, QuickFind searches a number of font properties to find a match: Name, PostScript
Name, Family, Foundry, Classification, and Tags. To narrow the parameters of your QuickFind
search to a single font property, click the magnifying glass at the left end of the QuickFind field
then select a property from the menu.

Click Clear at the right end of the QuickFind field to clear the search.

NOTE: You can also use QuickFind with tracked documents; see QuickFind and tracked
documents on page 41.

Advanced Find
Advanced Find gives you additional options for locating fonts. You can search for fonts by any
combination of attributes such as name, foundry, tags, style, type, classification, and version.
When you specify Find criteria, you specify each criterion (such as “foundry”), a qualifier (such as
“matches”), and a value (such as “Adobe”).

Your Find operation can include up to six search criteria.

To search with the Find controls:
1. Choose Edit > Find Fonts.

The Find controls display at the top of the Fonts panel.
2. Optionally, select the libraries and sets that you want to search in.

Click the first pop-up menu labeled Search In and choose the library or selection to search in.
You can choose to search in All libraries, the Selected Libraries and Sets, or any individual
library.

3. Choose an option from the second pop-up menu to specify whether you want to find fonts
that match any of your conditions or fonts that match all of your conditions.
Choosing “any” can produce a larger set of results than choosing “all.” With the “any”
selection, every font that matches any of your search conditions is returned as a result; with
the “all” selection, only fonts that match all of your search conditions are returned.

4. Choose a property to search on from the left pop-up menu in the criterion row.
Depending on the property that you select, different pop-up menus and fields let you specify
exactly what to find. If you choose Type, for example, you can choose matches or does not
match, and then choose from a list of supported font types.

5. To add more criteria, click +. To remove a criterion, click − on the same row.

The Fonts panel updates automatically to display only fonts in the specified search location that
match your chosen criteria.
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Smart Search
To save your Find criteria as a Smart Search, click Save at the top right of the Find panel.

A Smart Search is a set of saved search criteria; clicking a Smart Search shows you the fonts that
match the saved search criteria.

For more details about Smart Search see Advanced Find and Smart Searches on page 27.

QuickMatch
QuickMatch allows you to find fonts in your libraries that are visually similar to a selected font.

To use QuickMatch:
1. Select a font that you want to match.
2. Choose Edit > QuickMatch.

You can also click on the toolbar, or open the font’s Info pane and click the QuickMatch
tab.

The chosen font’s QuickMatch pane shows the five fonts from all available libraries that most
closely resemble the selected font.

Finding glyphs
Modern fonts contain hundreds or even thousands of characters. Most large fonts follow the
Unicode system of organizing characters. In Unicode, characters are grouped together by their usage
(typically a language or language group, although there are groups for mathematical symbols and
emoji, among others). Each character in each group is assigned a unique name. Fonts that use the
Unicode system for encoding advertise to applications what character groups they support, and
applications can identify features of the font based on this information.

Suitcase Fusion can display all the glyphs in a font, or in any one Unicode group supported by the
font; select a font and click Glyphs on the toolbar to display the Glyphs pane for that font.

You can choose a Unicode subset from the pop-up menu at the bottom left of the Glyphs pane.

You can search the displayed glyphs by name to find whether a font supports a specific glyph. For
searching, you should view the entire font rather than any Unicode subset.
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Type a part of the glyph’s name in the Search field at the bottom right of the Glyphs pane.

For example, if you want to find out whether a font includes the ruble sign, you can search within
the font’s Glyphs pane for rub to find it.

If you want to look to see if other fonts have this symbol, leave the Glyphs pane open and click
another font.

Learn more about the Glyphs pane on page 30.

Using metadata to organize your fonts
The term “metadata” refers to information, or data, about data.

In the case of Suitcase Fusion, our fonts are data, and pieces of information about them—styles,
foundry, and tags, among others—are the metadata.

You can use font metadata, whether it is built in or you add it yourself, to help organize your fonts,
and keep them organized over time.
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Families
Families are a built-in organizational tool in Suitcase Fusion.

The term family refers to a group of related fonts that were designed to be used together. Fonts in
a family will vary in weight, style, or width, but not in overall design.

Family information is not stored as part of the font itself, so Suitcase uses other pieces of font
metadata (such as the font’s name, foundry, and format) to determine a font’s family.

Suitcase Fusion allows you to display fonts in family groups or as stand-alone entries. When you
enable family grouping (choose View > Group Fonts by Family), each family is grouped separately,
with the family name displayed above the group.

Grouping fonts by family helps you identify at a glance whether a particular font is available in the
weights and styles that you need for your project.

Learn more about Families on page 18.

Favorites
For a quick way to group fonts, click the Favorite icon for the desired fonts.

Your favorite fonts are instantly available; click the Favorite Fonts Smart Search (Smart Searches are
grouped at the bottom of the Libraries panel).

QuickFind and sets
QuickFind can instantly identify fonts whose name or other criteria include the text you enter.

Say you wanted to find certain Helvetica fonts, then keep them together for a project.

Select the libraries that you want to search, then type start typing helvetica in the QuickFind field in
the toolbar.

Suitcase Fusion doesn’t wait for you to finish typing; it starts finding fonts as soon as you start
typing, and quickly reduces the number of fonts displayed to match what you type.
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When you have typed enough of your search text to narrow the search results, you can select the
fonts that you are interested in and create a set. Choose File > New Set from Selection, then enter
the name for the set.

Set names
When you name your sets, you should have some goal in mind, and perhaps set a naming
convention.

For example, you could use set names to identify projects, or clients, or to identify fonts by their
usefulness.

You can even use multiple naming conventions; just be sure to use names like “Client: Cupcakes 4
All” or “Font Faves: Cool Dingbats.”

TIP: You can put sets within sets, so you could have a set for a client, then sets within
that client set for each of the client’s projects.

Advanced Find and Smart Searches
The Advanced Find feature can help you locate fonts matching multiple criteria.

Once you have found these fonts, you can create a Smart Search that you can use to immediately
identify the fonts again.

Suppose you want quick access to all Garamond fonts in TrueType format.
1. Choose Edit > Find Fonts.
2. Click the Search In pop-up menu and choose All.

This will have Suitcase Fusion search in all your libraries.
3. In the Find panel, choose all from the pop-up menu in Choose fonts that match all of the

following conditions.
This will ensure that Suitcase finds only fonts that both have Garamond in their name and
are TrueType format.

4. In the next row in the Find panel, click the first pop-up menu and choose Name.
You could choose PostScript Name or Family Name and probably get the same results.

5. Click the second pop-up and choose contains.
6. In the field to the right, type Garamond.

Searching is not case-sensitive so you don’t need to capitalize your search text.
7. At the far right of the Find panel, click + to add another search criterion.
8. In the next row, choose Type from the first pop-up, matches from the second, and TrueType

from the third.
The Fonts panel now lists all the fonts in all your libraries that match the search criteria.

9. Click Save to save the search as a Smart Search. Name it something appropriate, such as
Garamond TrueType.
Smart Searches are saved at the bottom of the Libraries panel.

The advantage of a Smart Search is that, no matter how your libraries change, the Smart Search will
always display the fonts that match your criteria; you won’t need to re-create the search to find the
matching fonts.
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Tags
Tags are a key resource in font organization. A tag is a word or phrase that you associate with one
or more fonts.

You can create tags that say anything that you want, and associate as many tags as you like with
each font.

You can then use the search and set tools described earlier to organize your tagged fonts, or you can
rely on tags to find fonts on the fly.

For details about adding and using tags, see Adding Tags on the next page.

Editing font info
Suitcase Fusion extracts certain information about your fonts to help you locate and organize them.

You can edit the information that Suitcase Fusion stores about your fonts, and add your own
information, such as tags. Suitcase Fusion will not modify your font files.

Extracted font information
Suitcase Fusion stores several pieces of information about a font that it extracts directly from the
font file. This information includes:

n The font’s full name
This is usually the name you see in the Font menu in your applications.

n The font’s Postscript name
This is the name that most applications use to uniquely identify a font. Unfortunately, this is
usually not sufficient information; see Font Sense on page 73.

n The font’s family
n The font’s style or styles, if any
n The type or format of the font
n The font’s version number
n The foundry

This may be the company or individual who created the font, or the distributor

Modifying extracted information
You can change the Classification, Foundry, or Style information for any font in any library.

Changing this information does not modify the actual font file; changes are made in Suitcase
Fusion’s database and is only used when working with fonts in Suitcase.

To change an attribute:
1. Select one or more fonts to modify.
2. Choose Edit > Edit Attributes.
3. In the Attributes window, click the Classifications, Foundries, or Styles tab.
4. Select the attribute to apply to the selected fonts.

Fonts can only have one Classification or Foundry assigned, but can have multiple Styles.
If any attribute has a dash in the selection box or button, it means that attribute is applied to
some of the fonts in your selection.

5. When you are finished changing attributes, click Done.
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Adding information
In addition to the information that Suitcase Fusion extracts from your fonts, you can attach more
information to each font.

Favorite
You can mark your favorite fonts so that they are always quickly available.

To mark a font as a favorite, click the star icon in the font’s tile.

You can use the Favorite status as a criterion for Advanced Find (see Advanced Find and Smart
Searches on page 27).

All your favorites are automatically listed in the Favorite Fonts Smart Search.

Adding Tags
You can tag your fonts with a word or phrase that will help you identify them and what you use
them for.

Tags can be anything: a client’s name, a word or phrase that describes the font, or even a phrase
telling you how to use (or how not to use) the font.

Some example tags are:
n XYZ Company corporate font
n whimsical
n love this ampersand!
n do not use except in posters
n good for body text

While some people find it beneficial to limit tags to single words or simple phrases, Suitcase Fusion
does not restrict you to this.

To add a new tag:
1. Select a font (to add tags, it doesn’t matter which font is selected).
2. Choose Edit > Edit Attributes, or click Edit Attributes on the toolbar.
3. In the Attributes window, click the Tags tab.
4. Click +.

Suitcase Fusion adds a new tag named Untitled Tag, and selects the text for editing.
5. Type a new word or phrase for the tag and press ENTER .

When you are finished entering tag, click Done.
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To change a tag, double-click the tag’s text, then edit the text and press ENTER .

To remove a tag, select it and click −.

To apply a tag to a font:
1. Select one or more fonts that you want to apply tags to.
2. Choose Edit > Edit Attributes and click the Tags tab.
3. Check the box next to each tag that you want to apply to the selected fonts.

A box that has a dash in it means the tag is applied to some of the fonts in the selection;
click the box once to check it, and again to clear it

To remove a tag from a font, uncheck the box next to the tag.

NOTES
n By default, QuickFind will search tags. See QuickFind on page 23.
n You can use one or more tags when using the Advanced Find feature in Suitcase

Fusion; see Advanced Find on page 23.

Comments
You can add a comment to each font. Comment text is not added to the font file itself; think of it
as notes for yourself on how you might use the font, special characters in the font, or pitfalls of
using the font.

To add a comment to a font:
1. Select the font.
2. Choose View > Show Info.
3. Click the Info tab, and type your text in the Comment field.

Comments can be up to 1024 characters long.

You can use Advanced Find to find specific comments, or to find fonts that do (or do not) have a
comment added.

1. Choose Edit > Find Fonts.
2. Choose Comment from the first pop-up menu in the search criterion row.
3. Choose an operation from the second pop-up menu.

n Choose font has comment or font does not have comment to identify fonts based on the
existence of comment text.

n Choose a contain or match option and enter text to identify fonts based on the content of
the comment text.

Learn more about Advanced Find on page 23.

Glyphs
The Glyphs pane allows you to view all of the glyphs in a font, or the glyphs in a specific Unicode
block.

This can be useful when looking for a specific symbol in a font, or when comparing a glyph
between multiple fonts.

To open the Glyphs pane, select a font, choose View > Show Info, then click the Glyphs tab in the
Info panel.
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The Glyphs pane includes a grid of all the gyphs in the font. Click a glyph to display details about it
on the right. Details include a larger preview, the Unicode name for the character, the hexadecimal
code point, the glyph’s ID, and the platform-specific keystroke used to generate that character from
a U.S. keyboard. (If the character can’t be accessed from the U.S. keyboard, no keystroke is
displayed.)

At the bottom left of the Glyphs pane is the Unicode block pop-up menu. It lists all the Unicode
blocks in the font with at least one glyph. Choose a block from the menu to filter the display to
only that block. Select Entire Font to see all the glyphs; with this selection, the menu will also list
the number of glyphs in the font.

The Search field in the Glyphs pane allows you to search for a specific glyph, by name or by
keyboard character. For example, in an emoji font, if you search for “6” (without the quotes) you
will likely see the digit 6 and several ideographs with names like SQUARED CJK UNIFIED
IDEOGRAPH-6E80. If you search for “six” you will again see the digit 6, but also CLOCK FACE SIX
OCLOCK and others.

Search Glyphs for “6” Search Glyphs for “six”

To copy a character from the Glyphs pane, right-click on the character in the grid and choose Copy
from the shortcut menu. Suitcase Fusion will activate the font temporarily if it is not already
activated. You can then paste the glyph—complete with font information—into another
application, such as Microsoft Word or Apple Pages. (This feature won’t completely work in some
design applications. However, the font will be activated, and the correct character will be pasted,
but you may have to apply the font to the character manually.)

The Glyphs pane will remain open until you close it or switch to a set or library that does not
include the selected font. To compare glyphs between fonts, select the first font, open the Glyphs
pane and select a glyph, then select the second font in the same library.
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Plug-ins
Auto-activation plug-ins
To automatically activate precisely the correct fonts used in documents, Suitcase Fusion includes
plug-in software modules that use the Extensis Font Sense technology.

Suitcase Fusion includes plug-ins for recent versions of Adobe After Effects, InCopy, InDesign,
Illustrator, and Photoshop.

The plug-in saves Font Sense metadata—information that uniquely identifies fonts—with your
documents, and then uses that metadata to automatically activate the correct fonts when you open
a document.

Installing plug-ins
When you first start Suitcase Fusion, it searches your computer for compatible applications, and
then:

n If this is a new installation, the setup wizard will give you the option to install plug-ins for
the applications it found.

n If this is an upgrade from an older version, Suitcase will alert you to missing or incompatible
plug-ins and offer to install newer versions for you.

You can enable and disable plug-ins manually in the Preferences window; see Plug-Ins Preferences
on page 77.

If you have installed a new application and the Preferences window does not allow you to install
the new plug-in, you can force Suitcase Fusion to re-scan for applications by quitting and re-
starting Suitcase.

Your design application will not recognize the new plug-in until you quit and restart it.

Updating plug-ins
Occasionally, Extensis will update an auto-activation plug-in, to fix a bug, add new functionality, or
to correct an incompatibility due to a software update.

Plug-in updates are distributed as part of the Suitcase application update; if you don’t have
automatic update checks enabled, then you should perform a manual update check regularly. See
Application Options on page 75.

Each time that you start Suitcase Fusion, it checks whether it has newer plug-ins for your software
and will offer to update them for you.

If you choose to skip the update, you can update the plug-ins manually through the Preferences
window. See Plug-Ins Preferences on page 77.

When you update a plug-in, be sure to quit and re-start the design application to have it recognize
the update.

Accessing the plug-in
There are some differences in how you access and use the Extensis auto-activation plug-ins
between design applications.
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Adobe After Effects and Photoshop
In After Effects and Photoshop, you access the auto-activation features of the Extensis plug-in
through a dialog.

n To access the dialog from After Effects, choose Window > Extensis.
n To access the dialog from Photoshop, choose File > Automate > Extensis.

To perform any of the functions of the plug-in, open the Suitcase Fusion dialog, perform the
function, then click OK in the dialog.

Adobe Illustrator, InCopy, and InDesign
In Illustrator, InCopy, and InDesign, the auto-activation features are available from a sub-menu.
Choose Type > Suitcase Fusion > (function), where (function) is the desired auto-activation feature.
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Plug-in preferences
Each application allows you to set preferences for whether auto-activation is enabled and how it
behaves. The preferences available are:

SETTING
APPLICATIONS

SUPPORTED DEFAULT DETAILS

Enable Suitcase
Fusion Auto-
Activation

All On This setting allows the plug-in to communicate with the
Type Core and activate fonts when you open a document.
With this setting turned off, the application can only use
those fonts that are activated manually (including those
activated from within the Extensis Font Panel).

Enable Font
Sense Support

All except After
Effects

On This setting allows the plug-in to save Font Sense data with
the document.
If this setting is disabled, the plug-in tries to determine the
fonts used by font name information alone, which may
result in the incorrect font being activated.

Pick the best
match when
original is
missing

All except After
Effects

On If this setting is enabled and the original font as
determined by the plug-in is not available, the plug-in will
use a smart algorithm to determine which font to activate.
If this setting is disabled, control over what to do about a
missing font is turned over to the application.

Activate fonts in
embedded
objects

InCopy, InDesign On If a document includes an embedded graphic, the plug-in
will attempt to activate fonts used in that object.
If an embedded object is an Illustrator EPS or Photoshop
PSD with unrasterized font layers, the plug-in will look for
FontSense metadata in the embedded graphic and use
that. Otherwise, the plug-in identifies fonts used in the
embedded object by name,

Activate entire
font family

All Off If this is enabled, then the plug-in will activate an entire
family rather than one face.

Close opened
fonts:
When
<application>
quits

All On If this is enabled, the plug-in will deactivate fonts that were
activated by the application when you quit the application.

Close opened
fonts:
On document
close

All except
Photoshop

Off If this is enabled, the plug-in will deactivate any fonts that
it activated when you opened the document.
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Using the plug-ins
When you open a document that contains Font Sense metadata, the auto-activation plug-in reads
the metadata to see what fonts are used, and then automatically activates precisely those fonts
(provided the fonts reside in the selected library). The following fonts are considered to be “used”
in a document:

n Fonts applied to text.
n The font specified in the application’s Normal style sheet.
n Fonts applied to text on master pages, whether or not the master pages are applied to

document pages.

Plug-ins and libraries
The auto-activation plug-ins can be configured to activate fonts from all libraries (the default) or
from a single library.

If you need to create documents with fonts from a single library (for instance, if you have all of a
specific client’s fonts in a separate library), you can use just that library.

When you open a document, the plug-in activates fonts in the document from the selected library.

If fonts are reported as missing, you may have the wrong library selected; switch libraries and
check the document’s fonts.

You can change libraries at any time, even while a document is open and fonts are active.

To change library settings:
n In Adobe After Affects, choose Window > Extensis to open the Extensis dialog, then select a

specific library or All Libraries from the Select Library pop-up menu.
n In Adobe Illustrator, InCopy, or InDesign, choose Type > Suitcase Fusion > Select Library, then

select a specific library or All Libraries.
n In Adobe Photoshop, choose File > Automate > Extensis, then select a library from the Select

Library pop-up menu.

Checking the fonts in a document
Any time you want to ensure that all the fonts used in a document are active, you can use the
Check Document Fonts command. For example, if you drag an InDesign snippet onto a page, the
fonts used in the snippet may not be active. Or, if you apply a previously unused style sheet to
text, a font specified in the style sheet may not be active.

To check document fonts:
n In Adobe After Effects, choose Window > Extensis, then click Check Document Fonts.
n In Adobe Illustrator, InDesign, or InCopy, choose Type > Suitcase Fusion > Check Document

Fonts.
n In Adobe Photoshop, choose File > Automate > Extensis, then click Check Document Fonts.

Creating a set from an open document
The Suitcase Fusion auto-activation plug-ins add a Create Document Set command directly to the
application. This creates a set consisting of all the fonts applied to text on printing pages in the
active document (or layout).

For example, a 20-page newsletter created using InDesign might use many diverse fonts. You may
wish to use these same fonts in future newsletters. Creating a set in Suitcase Fusion and then
locating and adding each font to it would be time consuming. The auto-activation plug-ins can find
the fonts and create the set automatically. The set will be built from the fonts available in the
current library.
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To create a set from a document:
1. Open a document and make sure all the fonts are active.
2. Select the desired library:

n In Adobe After Effects, choose Window > Extensis then choose a library from the Select
Library pop-up menu.

n In Adobe Illustrator, InCopy, or InDesign, choose Type > Suitcase Fusion > Select Library
then select a library.

n In Adobe Photoshop, choose File > Automate > Extensis and select a library from the
Select Library pop-up menu.

3. Create the set:
n In After Effects, choose Window > Extensis, then click Create Document Set.
n In Illustrator, InCopy, or InDesign, choose Type > Suitcase Fusion > Create Document Set.
n In Photoshop, choose File > Automate > Extensis, then click Create Document Set.

4. Type a name for the set and click OK.

If the fonts in the document change, be sure to recreate the set or add the new fonts to the set
manually.

Collecting fonts from within design applications
When a document is finished and ready for delivery to a service bureau, you can collect the fonts
used in a document to include with the delivery.

The Collect Fonts for Output feature creates a copy of all the fonts applied to text on printing pages
in the active document or layout.

1. Open the document or select the layout and make sure no fonts are missing.
The plug-ins cannot collect missing fonts.

2. Collect the fonts:
n In Adobe After Effects, choose Window > Extensis, then click Collect Fonts for Output.
n In Adobe Illustrator, InCopy, or InDesign, choose Type > Suitcase Fusion > Collect Fonts

for Output.
n In Adobe Photoshop, choose File > Automate > Extensis and click Collect Fonts for

Output.
3. Navigate to the location where you want to save the collected fonts, type a name for the

folder, then click Save.

Suitcase Fusion copies the fonts to the new folder.

Collecting document fonts from within Suitcase Fusion
If you are using the document tracking feature of Suitcase Fusion, you can collect the fonts that are
used in a tracked document directly from within Suitcase, without having to open the document.

To collect a document’s fonts, right-click on the document, then choose Collect Fonts for Output
from the shortcut menu.

To learn more, see Document tracking on page 38.
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The Extensis Font Panel
Suitcase Fusion includes the Extensis Font Panel for Adobe InDesign, Illustrator, and Photoshop,
providing direct access to your Suitcase Fusion, system, Adobe Fonts, and Google font collections.

The Font Panel offers a convenient way to select and activate your fonts directly within your
creative applications.

NOTE: The font panel is part of the auto-activation plug-in; if you have disabled the
plug-in for an application, the font panel will not be available.

To open the Extensis Font Panel, choose Window > Extensions > Extensis in Adobe Photoshop,
Illustrator, or InDesign.

You can move, collapse, or group the Extensis Font Panel just like you do other panels within
Adobe applications.

Using the font panel
Use the pop-up menu at the top of the panel allows to display a subset of your Suitcase Fusion
fonts: your local, TypeSync, and TeamSync libraries collected together as My Fonts; Google fonts;
Adobe Fonts; system fonts; or custom collections called font digests.

To apply a font:
n In Photoshop, select a type layer in the Layers panel, then click a font in the Font Panel. (In

Photoshop, you can use the Font Panel to apply a font to a layer, but not a text selection.)
n In Illustrator and InDesign, click a block of text with the Move tool or select some characters

with the Type tool, then click a font in the Font Panel.

When you apply a font in the Font Panel to text in your document, the font becomes activated.

When you save the document, Font Sense data will be saved with the document, and that font will
be automatically activated the next time you open the document. (Font Sense data will only be
saved if you haven’t disabled this option.)

When you quit the application, the font is deactivated, unless it is in use in another document or
application.

Font digests
Besides the main font libraries, you can create your own groups that include only the fonts that
you want to see.

To create a font digest:
1. Click + at the top of the Font Panel.

The panel will show a hierarchy of all your libraries, sets, and Smart Searches.
2. Check the box next to a font group to include those fonts in your digest.

The pane at the bottom of the Font Panel lists all the fonts you’ve included so far as well as
showing how many fonts you have selected.

3. Type a name for the font digest at the top of the Font Panel, then click Done to create your
digest.

Font digests are added to the pop-up menu of font groups.

To remove a digest, select it from the pop-up menu and click −.
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To edit a digest, select it in the list and click Edit. Check the boxes next to sets, Smart Searches, or
libraries to add those groups of fonts to the digest. Clear checked boxes to remove fonts from the
digest. Click Done when you are finished editing.

NOTE: Every font digest is available in the Font Panel in all supported design
applications.

Document tracking
Suitcase Fusion can record information about fonts used in the documents that you create and save
in any application that uses an auto-activation plug-in.

In order to use document tracking, it must be enabled in Preferences on page 75.

IMPORTANT: Suitcase Fusion does not transmit any information about your documents
or their contents; all “tracking” information is generated and kept on your computer.

Applications with tracked documents are listed in the Libraries panel. The number of tracked
documents is shown to the right of each application name.

NOTE: These groupings are not true libraries and don’t behave like libraries.

To see tracked documents for an application, click the application in the Libraries panel. (Adobe
InCopy and InDesign documents are in the same group.)

The main window displays documents as icons or thumbnails, or as a list. Use the View button
at the bottom to switch between thumbnail and list view.

Click the Info icon for a document to see the document’s Information panel.

This panel consists of a Font Usage tab and a Document Info tab.

The Font Usage tab lists the fonts used in the document. Each font entry includes:
n Activation state (use this to activate or deactivate the font manually);
n Favorite state (use this to set or remove the font from your Favorites);
n The font’s Format, Version, Foundry, and FontSense ID;
n A sample of the font, using the Preview text.
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The Document Info tab shows a thumbnail of the document (if one is saved by the application),
and this additional information:

n The file’s name;
n The file type;
n The application that saved the file;
n The creation and modification timestamps for the file;
n The full path to the file;
n The number of fonts used in the document;
n Tags (see Document Tags on page 41).

TIP: By default, InDesign saves a medium (256×256 pixels) thumbnail. You can change
this in the File Handling panel of InDesign’s Preferences dialog.

Options include how many pages to show in the preview, and what size the preview
image should be.

We recommend setting these options to show the first page (or first 2 pages), with an
extra large preview (1024×1024 pixels).

In order to apply these settings, you will need to open and re-save your documents.

Tracking a document
Suitcase Fusion can track fonts used in documents created with Adobe After Effects, Illustrator,
InCopy, InDesign, and Photoshop.

To enable document tracking, open the Preferences dialog, click Plug-Ins, and check Enable
Document Tracking.

You must also enable Suitcase Auto-Activation for each application whose documents you want to
track. The process varies depending on the application, see Accessing the plug-in on page 32 and
Plug-in preferences on page 34.

To start tracking fonts, open the document, make a minor change, then save and close the
document.

Tracking new documents
If you have Document Tracking enabled in Suitcase Fusion, and Suitcase Auto-Activation enabled in
the application plug-in, then all new documents will automatically be tracked when you save them.

Tracking existing documents
If you have documents that you have created with Suitcase Auto-Activation enabled, you can add
them to the tracked documents by dragging them into the Suitcase Fusion window.

You can also choose File > Add Document(s).

Updating tracked documents
If you make changes to a tracked document while Suitcase Fusion is not running, you can update
the document’s information the next time you use Suitcase Fusion.

Right-click on the document and choose Update from the shortcut menu.
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Removing a document
You can stop tracking a document by removing it from Suitcase Fusion.

This can be useful for documents that have been finalized.

To remove a document, select it in the list and press ⌦ or DELETE (Mac) or DEL (Windows), or
choose Edit > Delete.

NOTES
n If you open and re-save the document, it will again appear in the tracking list.
n Removing a document from Suitcase Fusion’s tracking does not affect the

document on disk.

Moving a file

IMPORTANT: If you move a file on disk (or rename the file outside of the application),
Suitcase Fusion will lose track of it.

If this happens, remove the old document from Suitcase Fusion, then add the moved or
renamed version of the file.

Disabling tracking
You can disable document tracking at any time: open Preferences, click Plug-Ins, and clear the box
labeled Enable Document Tracking.

Suitcase Fusion will stop displaying the tracked documents but will keep the existing tracking
information.

Re-enabling tracking
If you re-enable tracking, Suitcase Fusion will alert you that tracking data already exists.

n You can choose to Continue, and re-enable tracking, keeping the existing tracking data.
n You can choose to Reset tracking data and start tracking documents with a fresh slate.

Neither option will affect existing documents.

Other features
Opening documents
You can open a tracked document from within Suitcase Fusion; select the document and choose
File > Open Document, or right-click the document and choose Open Document from the shortcut
menu.

Document types
Suitcase Fusion tracks a document by the application that you used to edit it. An EPS file saved
from within Illustrator will appear in the Illustrator list, not the Photoshop list.

Here are the types of documents that Suitcase will track for each application:
After Effects: .aep (After Effects project), .aet (After Effects template)

Illustrator: .ai (Illustrator document), .ait (Illustrator template), .pdf, .eps

InCopy: .icml (InCopy document), .icmt (InCopy template), .incx (InCopy exchange file)

InDesign: .indd (InDesign document), .indt (InDesign template)

Photoshop: .psd (Photoshop document), .psb (Photoshop Large Document Format)
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Document Tags
When Suitcase Fusion tracks a document, it automatically includes the document’s Keywords and
other metadata as document tags. You can view tags in the Document Info tab, and you can use
QuickFind to locate documents with a specific tag.

You can’t edit document tags within Suitcase Fusion, but when you change a document, Suitcase
updates its tags automatically.

Sorting
You can sort document lists in ascending or descending order, by Name, Type, or
Modification Date. Use the controls below the toolbar, above the list of documents.

QuickFind and tracked documents
When you are viewing tracked documents, you can use QuickFind to locate documents. Type some
text into the QuickFind field, and Suitcase Fusion will display any documents where the text you
entered is in the document path, the name of any font used in any document, or any tags extracted
from documents.

For example, if you enter ari in the QuickFind field, Suitcase will identify the documents in a folder
named Darian, documents using any Arial font, and documents with the keyword marigold.

TIPS
n QuickFind only searches in the selected file types. You can select more than one

type of tracked file to search through.
n To narrow the parameters of your QuickFind search to a single document

property, click the magnifying glass at the left end of the QuickFind field then
select a property from the menu.

Collecting fonts
To collect the fonts used in a tracked document from within Suitcase Fusion, select the document
and choose File > Collect Fonts for Output, or right-click the document and choose Collect Fonts for
Output from the shortcut menu.

Copying fonts
You can copy unprotected fonts from a document into a library or set.

Locating a document
To find a tracked document on disk, select the document and choose File > Reveal in Finder (Mac)
or File > Reveal in Explorer (Windows). You can also right-click a document and choose Reveal in
Finder or Reveal in Explorer from the shortcut menu.
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Third-party fonts
Adobe Fonts

Fonts from the Adobe Fonts service that you have synced to your desktop are available in Suitcase
Fusion in the Adobe Fonts library.

NOTE: For the sake of readability, we will refer to fonts in the Adobe Fonts library as “Adobe Fonts”
or the singular “Adobe Font.”

n Adobe Fonts are fully compatible with Font Sense, ensuring your documents will always use
the correct font.

n You can assign keywords to Adobe Fonts, and mark Adobe Fonts as favorites.
n You can search for Adobe Fonts.
n You can use Adobe Fonts as the basis for a QuickMatch operation, and also use QuickMatch

to find fonts in the Adobe Fonts library.
n If a conflict occurs between an Adobe Font and a font in another library, the Adobe Font will

be used and the conflicting font will be deactivated.
If you want to use a font that conflicts with an Adobe Font, use the Adobe Creative Cloud
application to remove the Adobe Font from your desktop.

n Adobe Fonts are available in the Extensis Font Panel in supported Adobe applications.
n If you remove all Adobe Fonts from your system, the library will not be displayed.

NOTE: Your license with Adobe has specific rights and restrictions on how you can use
Adobe Fonts. See these Adobe documents for details:

n Font licensing FAQ
n Adobe General Terms of Use
n Adobe Fonts Terms of Use

Google Fonts
Google Fonts are free open source fonts for use with the Google Fonts API. Suitcase Fusion brings
these fonts to your desktop for use in all your applications.

Google Fonts are available in Suitcase Fusion and from the Extensis Font Panel in Adobe Photoshop,
Illustrator, and InDesign.

n To enable Google Fonts, choose File > Enable Google Fonts. The Google Fonts library icon will
be displayed in the Suitcase Fusion Library pane.

n To disable access to Google Fonts, choose File > Disable Google Fonts.

Suitcase Fusion periodically updates the list of Google Fonts. To manually synchronize fonts,
choose File > Synchronize Fonts.

You can do almost anything with the Google Fonts library that you can do with any other library in
Suitcase Fusion, including add or edit tags and other properties, create sets, copy fonts to another
library, collect fonts for output, and mark favorite fonts. You can’t rename the library, add or
remove fonts, or delete the library.

For additional information, see About Google Fonts.

Font licensing FAQ: https://helpx.adobe.com/fonts/using/font-licensing.html
Adobe General Terms of Use: https://www.adobe.com/legal/terms.html
Adobe Fonts Terms of Use: http://www.adobe.com/go/adobe-fonts-terms
About Google Fonts: https://fonts.google.com/about

https://helpx.adobe.com/fonts/using/font-licensing.html
https://www.adobe.com/legal/terms.html
http://www.adobe.com/go/adobe-fonts-terms
https://fonts.google.com/about
https://helpx.adobe.com/fonts/using/font-licensing.html
https://www.adobe.com/legal/terms.html
http://www.adobe.com/go/adobe-fonts-terms
https://fonts.google.com/about
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Monotype Fonts
Suitcase Fusion can manage fonts that you acquire through the Monotype™ Enterprise font
solution, Mosaic.

Use the SkyFonts application to install Mosaic fonts quickly.

NOTE: Monotype also provides the Monotype Desktop application for working with
Mosaic fonts. Suitcase Fusion does not currently support this application.

With Suitcase Fusion, you can:
n Activate and deactivate Mosaic fonts
n Add Mosaic fonts to local libraries
n Create sets within the Monotype Fonts library
n Collect Mosaic fonts for output
n Use Mosaic fonts from the Extensis Font Panel in supported Adobe applications

You cannot:
n Delete fonts from the Monotype Fonts library (you can do this through the SkyFonts

application)
n Share the Monotype Fonts library using Suitcase TypeSync
n Upload Mosaic fonts to Suitcase TypeSync or Suitcase TeamSync libraries

NOTE: Since Mosaic is a team-based solution, you can invite your TeamSync team members
to join your Mosaic team.

n Add outside fonts to the Monotype Fonts library
n Use Google fonts installed through SkyFonts (use the Suitcase Fusion Google Fonts library

instead)

Monotype Fonts and Font Sense
Fonts in the Monotype Fonts library are completely compatible with Font Sense; when you use a
Mosaic font in a supported document, the font’s Font Sense information will be written to the
document just as any other font, and when you open the document, the Mosaic font will be
automatically activated.

Monotype Fonts in the Font Panel
The Font Panel provides one-click access to activating and using fonts in Adobe Illustrator, InDesign,
and Photoshop. Mosaic fonts appear in the My Fonts group, and are identified with the SkyFonts
icon .

Learn more about the Extensis Font Panel on page 37.

NOTE: The SkyFonts application installs fonts locally, in a custom folder in the current
user’s home directory. Suitcase Fusion identifies these fonts and lets you manage them
separately, but does not move the fonts into the Font Vault.

Using the SkyFonts application
Your Mosaic account can be configured to install fonts automatically or to download fonts for
manual installation (or both). Ask your Mosaic administrator to let your account automatically
install fonts.

When SkyFonts installs a font, it will be added to your system, and Suitcase Fusion will identify it
and include it in the Monotype Fonts library.
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If you download fonts manually, you can add them to Suitcase Fusion using the normal process. Be
mindful of each font’s licensing: you should not share these fonts using TypeSync or TeamSync. We
recommend that you install the SkyFonts app on each computer, and add your TeamSync team
members to your Mosaic team.

To use the SkyFonts application:
1. Click the Download SkyFonts button in the Monotype Fonts library panel.
2. Install SkyFonts.

NOTE: You may need to refresh the Monotype Fonts library display; click once on another
library, then click the Monotype Fonts library again.

3. Link SkyFonts with the Monotype Enterprise service using the email address and password of
your Mosaic team account.

4. Click the ellipsis menu (...) anywhere in Mosaic. Select the desired font format and styles,
then click Download.

The SkyFonts application installs the selected fonts and they immediately appear in the Monotype
Fonts library in Suitcase Fusion.

SkyFonts and Google Fonts
While SkyFonts provides access to Google fonts, Suitcase Fusion does not display Google fonts
installed using SkyFonts. Instead, Suitcase provides the built-in Google Fonts library with access to
all Google fonts. The Google Fonts library is updated on a regular basis to ensure all Google fonts
are available.

To enable the Google Fonts library, choose File > Enable Google Fonts.

Learn more about Google Fonts on page 42.

WHAT HAPPENED TO MYFONTS.COM AND FONTS.COM
Monotype discontinued the ability to automatically install fonts from MyFonts.com and
Fonts.com using the SkyFonts application. Instead, when you purchase fonts through
these services, you download them directly to your computer. You can then add them
to your Suitcase Fusion library as you would any other font.

SkyFonts still allows you to link your MyFonts.com and Fonts.com accounts, but does
not access or manage those fonts; it just provides a link to the appropriate website.
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Sharing
TypeSync: Sharing fonts with yourself
Your license for Suitcase Fusion allows you to have two active copies of the software, and does not
limit you to how many times you install it.

You are, however, restricted to installing the software only on your own computers (any mix of
Macs and PCs), and only using it yourself.

If you have a need to share fonts on a team or small workgroup, take a look at TeamSync.

The primary purpose of TypeSync is to synchronize your font libraries between your computers
automatically.

Enabling TypeSync
TypeSync requires an active Internet connection.

To start syncing a specific library, right-click the library, then choose Enable Library Syncing from
the shortcut menu.

NOTE: You can only synchronize local non-system libraries. You can’t sync System,
Google Fonts, or Adobe Fonts libraries.

To use your synced libraries on another computer, start Suitcase Fusion on that computer and sign
in using the same Extensis account that you used on the first computer.

If the newly-synchronized library is not displayed, then choose File > Synchronize Fonts.

Using TypeSync
TypeSync uses a secure cloud server to synchronize your fonts.

A synced library works just like a local library; you can add and remove fonts and sets, edit
attributes, and collect fonts. Any change that you make on one computer is immediately
synchronized to the cloud, then your other computer will automatically synchronize. Only a font’s
activation status is unique on each computer.

Suitcase Fusion updates synced libraries every 15 minutes. If you need to update synced libraries
sooner, then choose File > Synchronize Fonts.

Synching between multiple computers
The Suitcase Fusion EULA allows you to install Suitcase on as many of your own computers as you
want to. You will be limited to actively using the software on just two computers at a time (they
can be any combination of Macs and Windows PCs).

Extensis determines your active usage by your login; if you attempt to log in using a third
computer, you will be alerted that two computers are already in use. You can then manually
disconnect one of the other computers and try again, or you can remotely disconnect both
computers to continue.

This would allow you to sync your font library to as many computers as you want, two at a time.
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Remember that this usage of Suitcase Fusion is only allowed for your personal computers and is
not designed or intended for multiple users; you should look at TeamSync if you need to share font
libraries with other users.

NOTE: Most fonts are licensed like software and will have some restriction on the
number of systems they can be installed on. You are responsible for adhering to the
licenses for installing your fonts. If you need to share fonts and monitor licenses, please
see Universal Type Server.

Disabling TypeSync
To stop synchronizing a library, right-click on the library and choose Disable Library Syncing. This
only stops the synchronization from one computer.

The previously-synced library will not be removed from either computer.

Using TypeSync as backup
In a pinch, your TypeSync libraries can serve as a backup if you lose access to your computer. You
should not rely on this as your only backup; you will not be able to retrieve any fonts that you
have not synced.

Instead of relying on TypeSync as a backup, you should have a regular backup plan for your
computer, and use Suitcase Fusion’s Font Vault Archive feature. See Archiving the Font Vault on
page 49.

TypeSync vs. Suitcase TeamSync
n TypeSync is ideal for individuals who use two computers and want to make sure they have

access to all their fonts all the time.
n Suitcase TeamSync is designed for teams that might be working on different projects or

different parts of the same project.
n Suitcase TeamSync uses web-based administration to create libraries and manage users.
n TypeSync is free for your personal use with your license of Suitcase Fusion on your own

computers; Suitcase TeamSync is an annual subscription with no practical limit on the
number of users.

For more information about Suitcase TeamSync, see TeamSync: Sharing fonts on a team on the
next page.

Using TypeSync and Suitcase TeamSync together
You can use the same Extensis account for both TypeSync and Suitcase TeamSync. It is up to you to
ensure that you do not violate a font license by sharing it inappropriately.

Universal Type Server: https://www.extensis.com/universal-type-server/

https://www.extensis.com/universal-type-server/
https://www.extensis.com/universal-type-server/
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TeamSync: Sharing fonts on a team
If you work on projects as part of a group, or manage a group working on creative projects, Suitcase
TeamSync may fill your needs for font sharing and management.

TeamSync is a subscription-based service for managing fonts for a group of users.

Here’s how it works:
n Purchase an annual subscription to TeamSync for members of your team.

Subscriptions now include a License Administrator account at no additional cost.
You can subscribe to TeamSync on the Extensis website: Suitcase TeamSync Pricing

n When you subscribe to TeamSync, you become the License Administrator: the person who
creates libraries and invites users to join the team.
You can also assign Administrator duties to other team members.

n You log in to the TeamSync Administration website, create libraries, invite users, and assign
libraries to users.
Log in to the TeamSync administration website here: Suitcase TeamSync Administration

n You and other team members that you designate can manage fonts in TeamSync libraries
using Suitcase Fusion.
Download Suitcase Fusion from Suitcase Fusion 9 Support.

n Team members use fonts in TeamSync libraries just as they do with their desktop fonts.
n Team members do not need to purchase a copy of Suitcase Fusion; since you are paying for

their subscription to TeamSync, they have access to all the features of Suitcase at no
additional cost. (We consider this to be a very nice thing on your part, and we won’t forget it.
In fact, we’ll remind you every year when your TeamSync subscription is about to expire.)

For more information, visit Suitcase TeamSync.

Suitcase TeamSync Pricing: https://secure.extensis.com/suitcase-teamsync-pricing
Suitcase TeamSync Administration: https://teamsync.extensis.com
Suitcase Fusion 9 Support: https://www.extensis.com/support/suitcase-fusion-9/
Suitcase TeamSync: https://www.extensis.com/suitcase-teamsync/

https://secure.extensis.com/suitcase-teamsync-pricing
https://teamsync.extensis.com/
https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/suitcase-teamsync/
https://secure.extensis.com/suitcase-teamsync-pricing
https://teamsync.extensis.com/
https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/suitcase-teamsync/
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Cross-platform font issues
TypeSync and TeamSync allow you to sync fonts between platforms: fonts that you use on
Windows can be synced to a Mac running Suitcase Fusion, and fonts from a Mac can by synced to a
Windows PC.

There are a few caveats with this, of course:
n Before attempting to use a font on the opposite platform, make sure the font’s license allows

it.
Typically a font license will specify how many devices it can be used on, not which type, but
in some cases—especially for system fonts—you may not be allowed to use them on another
platform.

n Some fonts are not compatible between platforms. In these cases, Suitcase Fusion will show
that the font is incompatible.
Typically these are older font formats, such as PostScript fonts, Macintosh resource fork
fonts, and Macintosh DFONTs.

n Some older TrueType fonts, while compatible with the opposite platform, will use a
platform-specific encoding rather than Unicode.
While the ASCII characters 32-96 will appear the same, some non-ASCII characters such as
accented letters and curly quotes are mapped to different character locations (codepoints)
and display as different characters on the opposite platform. These fonts are not always easy
to spot, but will generally have fewer than 256 characters.
This is one reason that older TrueType fonts are not ideal in a modern workflow; another is
that they will often lack hinting, ligatures, and other features of modern fonts that we take
for granted. The difference will show in your documents.

If you are working in a cross-platform environment, or work with others or for others who use
different platforms, avoid using platform-specific fonts and older TrueType fonts.
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Maintenance
Backing up your fonts
There are two simple ways you can back up fonts from your libraries: collecting and archiving.

The Collect Fonts feature was originally designed to allow you to easily gather fonts to deliver to a
service bureau with your document. It still works perfectly for that purpose. It is also convenient if
you want to quickly make sure you have a copy of critical fonts.

There are two ways to collect fonts:
n Drag selected fonts from Suitcase Fusion to the desktop.
n Select fonts and choose File > Collect Fonts for Output.

Archiving the Font Vault
Archiving your font vault ensures that all of your font data is saved and can easily be restored.
Archiving is especially useful if you want to move your fonts to a new system.

To archive your Font Vault:
1. Choose File > Font Vault Archive > Archive.
2. Suitcase Fusion will need to stop the Type Core in order to archive your Font Vault. To

proceed, click Archive.
3. Enter a name for the archive and choose the destination where it will be saved, then click

Save.

The Font Vault will be copied to a compressed file, then Suitcase Fusion will restart.

To restore a previously-archived Font Vault:
1. Choose File > Font Vault Archive > Restore.
2. Suitcase Fusion will need to stop the Type Core to restore your Font Vault. To proceed, click

Restore.
3. Navigate to the archive that you want to restore, select it, and click Open.

Suitcase Fusion will restore the Font Vault and restart.

IMPORTANT: Restoring a Font Vault will overwrite your current Font Vault, including any
sets that you have created.

NOTES ABOUT FONT ARCHIVES:
n All of your libraries except system libraries, Monotype Fonts, and the Adobe Fonts

library are archived. This includes TeamSync, TypeSync, and the Google Fonts
library.
To disable the Google Fonts library before creating an archive, choose File >
Disable Google Fonts.

n Font Vault archives are not cross-platform; an archive created with Suitcase
Fusion for Mac can only be restored on a Mac, and an archive created with
Suitcase Fusion for Windows can only be restored on a Windows PC.

n To extract the contents of a Font Vault archive, change the file extension to .ZIP
and use the OS feature or an unZIPping utility to extract the files.
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Resolving problems
When you add fonts to Suitcase Fusion, the scanning process and the information collected help
you clean up your font library and make sure all your fonts are usable. Suitcase Fusion does not
allow orphan bitmap or orphan outline fonts, so they are not an issue. However, corrupt fonts,
duplicate fonts, and missing fonts may still cause problems.

Corrupt fonts
Corrupt fonts can be the source of document problems as well as cause operating system issues.
Suitcase Fusion defines a corrupt font as any font for which the font resources cannot be opened,
appear to contain inconsistent information, or have incorrect values in important fields of the font
file resource.

Most of the time, if a font is corrupt, it cannot be repaired. However, there are certain types of
minor problems that can be corrected, and there are certain types of problems that can be safely
ignored. The scanning process identifies corrupt or problem fonts and, depending on the type of
problem, Suitcase Fusion either fixes the problem and adds the font to the library, or gives you the
option to add the fonts in place.

If you choose to add any potentially corrupt fonts in place, they are put into a new date-stamped
set named “Problem Fonts” so that you can review them and take appropriate action.

Adding potentially corrupt fonts in place does have risks. Corrupt fonts may still not activate
properly, and may cause potential printing problems. The ability to add corrupt fonts in place is
only provided as a convenience if you are absolutely unable to obtain a fresh copy of the font from
your backups or from the font foundry. It is highly recommended that you remove a potentially
corrupt font from your library as soon as it is no longer needed.

Duplicate fonts
In Suitcase Fusion, a “duplicate font” is a font with the same Font Sense ID—meaning the exact
same name, foundry, type, version number, FOND ID, kerning table, and outline file size as another
font.

There are no “true” duplicates stored in a Suitcase Fusion Font Vault. If you are storing all of your
fonts in the Font Vault, and you try to add a font that would be considered a duplicate, it is not
allowed into the vault. If you are adding fonts in place, you can add the same font from multiple
locations, and it is definitely possible to have the same font in Suitcase Fusion multiple times.

Since the criteria for duplicate fonts is so specific, and fonts can only be added to the Font Vault
once, if you see several fonts with the same name in a library it’s either because the fonts were
added in place, or that you have different versions of the same font. For example, you may have
two versions of a font, one that contains the Euro glyph, as well as an older one that does not. In
this case, you may want to pare your libraries down to one version of each font.

To locate duplicate fonts, click the Duplicate Fonts Smart Search near the bottom of the Libraries
panel. (You may wish to disable family groups when viewing duplicate fonts; choose View > Group
Fonts by Family if the menu item is checked.)
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The built-in Duplicate Fonts Smart Search searches all your libraries. If you want to narrow the
search to a specific library or selection, use Advanced Find.

1. Choose Edit > Find Fonts.
2. At the top right of the Advanced Find panel, choose the scope of the search: All, Selected

Libraries and Sets, or a specific library.
3. In the find criterion, choose Duplicates from the first pop-up menu, and choose PostScript

Name from the second pop-up menu.

Try to determine the differences between the duplicate fonts. If you need to display more
information for a font, select it and choose View > Show Info.

Once you determine the differences, decide which font to keep and remove the other font from the
library. See Adding and removing fonts on page 8.

NOTE: Before you remove fonts, create a backup of the fonts by collecting them to other
media.

If you need multiple versions of the same font in a library—for example, in a library for
advertisers’ fonts—you can leave “duplicates” in the library.

Missing fonts
Suitcase Fusion notifies you if you attempt to activate or preview a font that is missing. Fonts are
considered missing if they are added in place and then the original font file is moved or deleted.

To indicate a missing font, Suitcase Fusion displays a red circle with a white question mark for
the activation status icon.

To locate and re-link missing fonts:
1. In the Fonts panel, select the missing fonts.
2. Choose Edit > Locate Missing Fonts.
3. Navigate to the folder where you want Suitcase Fusion to look for the missing fonts.
4. Click Locate.

Suitcase Fusion searches the selected folder and all subfolders, and will re-link any of the missing
fonts that it finds. If some of the fonts are not found, Suitcase will display a message and you can
search a different folder.

Font conflicts
If you attempt to activate a font that conflicts with an already open font, typically Suitcase Fusion
deactivates the currently active font and activates the requested font instead.

You can control how Suitcase reacts to font conflicts by changing the settings in the Suitcase Fusion
Preferences.

To change how Suitcase Fusion handles font conflicts:
1. Choose Suitcase Fusion > Preferences (Mac) or Edit > Preferences (Windows).
2. Under Activation Options, select either:

n Activate the requested font to always activate the font that you requested or was
requested by an auto-activation plug-in, or

n Keep the current font active to prevent the new font from deactivating the currently
active font.
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Cleaning font caches
(This feature is only available in Suitcase Fusion for Macintosh.)

Many applications, including your operating system, store information about fonts you use
frequently. This makes accessing those fonts much faster. These font caches can become out of
sync, which can lead to slower performance and to fonts not displaying properly.

It is a good idea to clean your font caches from time to time. If you are seeing problems with the
way some fonts are displayed, or suddenly experience a slowdown when loading a program, it’s
probably a good idea to clean your caches.

Suitcase Fusion will clean the caches maintained by:
n macOS;
n Adobe Acrobat and Acrobat Reader 11 and DC;
n Adobe After Effects CC 2015, CC 2017, CC 2018, and CC 2019;
n Adobe Illustrator CC 2015, CC 2017, CC 2018, and CC 2019;
n Adobe InCopy CC 2015, CC 2017, CC 2018, and CC 2019;
n Adobe InDesign CC 2015, CC 2017, CC 2018, and CC 2019;
n Adobe Photoshop CC 2015, CC 2017, CC 2018, and CC 2019;
n Microsoft Office 2011 and 2016;
n QuarkXPress 2015, 2016, 2017, and 2018.

To clean your font caches:
1. Quit all other applications.
2. Launch Suitcase Fusion.
3. Choose File > Clean Font Caches.
4. Click Clean and Restart.
5. When prompted, enter your system password and click OK.

Suitcase Fusion will delete all the font cache files for the OS and the applications you have
installed, then restart your computer.

When you restart, your computer will rebuild its font cache. Each application will rebuild its cache
the next time you use it.

Removing Suitcase Fusion
Before you remove Suitcase Fusion from your system, you may want to make a backup copy of
your Font Vault. See Backing up your fonts on page 49.

To remove Suitcase Fusion from your Macintosh:
1. Download the uninstaller from Suitcase Fusion 9 Support.
2. Quit all other running programs.
3. Run the uninstaller and follow the instructions.

To remove Suitcase Fusion from your Windows PC:
1. Quit all other running programs.
2. Open Windows Control Panel.
3. Click Programs and Features.
4. Select Extensis Suitcase Fusion.
5. Click Uninstall.
6. Follow the prompts to uninstall.

Suitcase Fusion 9 Support: https://www.extensis.com/support/suitcase-fusion-9/

https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
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Quick Start Guide
Overview
Here are the steps we recommend when installing Suitcase Fusion 9.

1. Back up your system (below)
This is always a good idea when installing new software; if something goes wrong or you just
don’t like it, you can get your computer back the way it was.

2. Gather your fonts (on the next page)
If you have third-party fonts that you want to use with Suitcase, get all of the discs and
downloaded files together so that you can install them.

3. Update your software (on page 57)
Make sure that your operating system and third-party software (such as Adobe Creative
Cloud) are up to date.

4. Remove other font managers (on page 57)
If you’re using an older version of Suitcase Fusion, you can leave it installed, but we
recommend removing it.
If you’re using Universal Type Client or if you’re replacing another font manager, you’ll need
to remove or disable it first.

5. Install Suitcase Fusion 9 (on page 59)
If you’re using a recent version of Suitcase Fusion, you can take your old data with you.

6. First-time launch and configuration (on page 61)
This will help you finish configuring a new installation of Suitcase Fusion.
If instead you upgraded from an older version, see After you upgrade on page 63.

7. Add more fonts (on page 65)
If you didn’t add them the first time you launched Suitcase Fusion 9, or if you have more
fonts, add them now.

Back up your system
Your computer carries a lot of valuable, even irreplaceable, information. A good backup strategy
can greatly reduce or even eliminate the possibility of catastrophic data loss in case your computer
is damaged or dies.

Even if you don’t have a regular backup plan, creating a backup before you install new software is a
worthy precaution. What if something goes wrong during the installation? What if you just don’t
like the software? Having a complete system backup lets you easily restore your system to the way
it was before you began the installation.

While we expect that you will like Suitcase Fusion immensely, we still would rather have you be
safe than sorry.

Backup options for Mac
macOS comes with a built-in backup option called Time Machine. Time Machine is primarily geared
towards keeping regular backups of your documents; it does not create a bootable backup disk. If
your main concern is making sure you have hourly backups of your data, Time Machine is easy to
use: just plug in a new hard drive. (For more information on using Time Machine, see the Apple
article Back up your Mac with Time Machine.)

Back up your Mac with Time Machine: https://support.apple.com/en-us/HT201250

https://support.apple.com/en-us/HT201250
https://support.apple.com/en-us/HT201250
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The best defense against a system failure is a bootable backup, which usually consists of a
complete copy of your hard drive. With this in hand, you can quickly get back up and running if
your computer’s hard drive fails. A utility like Carbon Copy Cloner or SuperDuper! lets you easily
create a bootable backup.

For more information on backing up your Mac, see the MacWorld article Drive-cloning utilities: The
best Mac apps for making a bootable backup.

Backup options for Windows
A simple way to avoid most installation catastrophes on Windows is to create a restore point
before installing new software. The restore point captures the state of your system files; if
something goes wrong during installation, you can quickly restore your system to the previous
configuration. Search in Windows Help for “restore point” to find out more.

A restore point isn’t a catch-all; it can’t protect your documents and would be no help in the event
of a hard drive failure. For that, you should consider a utility that creates a complete disk image,
such as Acronis True Image.

Windows includes the ability to create a system image; open the Control Panel and look for Backup
and Restore.

Gather your fonts
In order to let Suitcase Fusion manage your fonts, you need to add them to the Suitcase Fusion
Vault. You can do this at any time; the easiest time to add your fonts is after installing Suitcase
Fusion and running it for the first time.

To be ready for this, you should gather all your fonts together.

Fonts you have licensed are likely to be in one of three locations: on a CD or DVD, in a downloaded
file, or installed on your system.

Locating discs and downloaded files should be relatively simple. In the case of downloads, many
websites keep records of your purchases and will let you re-download files if you can’t locate the
originals.

Identifying third-party fonts that are installed on your system can be time-consuming. We have a
few tips to help.

Using the font lists
Both macOS and Windows have a simple integrated font manager that lets you install and remove
fonts. You can use the appropriate application (Font Book on macOS or the Fonts control panel on
Windows), along with a list of fonts included with your computer, to identify and remove third-
party fonts.

See the Reference section of this document for lists of fonts included with each operating system.
Each list shows the font names as they are displayed within Font Book (macOS) or the Fonts control
panel (Windows); these names may be different from the font file names or the names that appear
in an application’s Font menu.

Carbon Copy Cloner: https://bombich.com/
SuperDuper!: https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
Drive-cloning utilities - The best Mac apps for making a bootable backup: https://www.macworld.com/article/2461362/
Acronis True Image: https://www.acronis.com/en-us/personal/computer-backup/

https://bombich.com/
https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
https://www.macworld.com/article/2461362/
https://www.macworld.com/article/2461362/
https://www.acronis.com/en-us/personal/computer-backup/
https://bombich.com/
https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
https://www.macworld.com/article/2461362/
https://www.acronis.com/en-us/personal/computer-backup/
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To determine your version of macOS:
1. Click the Apple menu and choose About this Mac.
2. The operating system is listed at the top and the version number immediately below this

(such as “Version 10.14.0”).

To determine your version of Windows:
1. Open the Control Panel. (For Windows 7, click the Start menu and choose Control Panel; for

Windows 10, press WIN+ X and choose Control Panel.)
2. If your Control Panel is set to View by Category, change this to View by Large icons or View

by Small icons. (This setting is accessed from a pop-up menu at the top right of the Control
Panel window.)

3. Click the System control panel.
4. The Windows version is listed at the top, under Windows edition (for example, “Windows 10

Pro”).

Use the appropriate font list to help you identify which fonts were not installed as part of your
operating system. These are the fonts that you need to remove.

Collecting third-party fonts on your Mac
Using the appropriate font list from the Reference section of this document, start Font Book,
located in the Applications folder.

The first column at the left of the Font Book window shows font collections. The group at the top
of the list includes the All Fonts collection, which is all fonts installed on your Mac.

Font Book may also show a Computer collection and a User collection immediately below the All
Fonts collection. The User collection consists of fonts that you have installed manually. (Most
applications install fonts as part of the System fonts, so they are in the Computer collection.)

To quickly gather all fonts in the User collection:
1. Click the User collection.
2. Choose File > Export Collection.
3. Enter a name for the folder (such as “3rd party user fonts”) and save it on the Desktop.
4. When the User fonts have been exported, select any font in the list of User fonts (the second

column in the Font Book window).
5. Choose Edit > Select All to select all the User fonts.
6. Choose File > Remove Fonts. Click Remove at the prompt.

To locate and remove other third-party fonts:
1. Click the All Fonts collection.
2. Compare the list in the second column line by line with the appropriate font list.
3. When you find a font in Font Book that is not on your font list, hold down the COMMAND  key

and click it.
4. Continue until you have scanned all the fonts in the All Fonts collection.
5. Choose File > Export Fonts.
6. Enter a name for the exported fonts folder (such as “3rd party other fonts”) and save it on the

Desktop.
7. When the fonts have been exported, choose File > Remove Fonts. Click Remove at the

prompt.
If Remove Fonts is grayed out, it means you have accidentally selected a font that is a
protected System Font. Review your list and COMMAND -click to de-select any incorrect fonts,
then remove the selected fonts.
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Collecting third-party fonts on Windows
Before moving fonts, make sure to close any applications that you have open.

1. Create a folder on the desktop for your third-party fonts. In this example, we call the folder
3rdparty.

2. Open the Fonts Control Panel.
3. Position the Fonts Control Panel window so that you can see the 3rdparty folder on the

desktop.
4. Choose View > Details, then choose View > Choose details.

If the View menu is not visible in Windows 7, click Organize and choose Layout > Menu bar.
5. In the Choose Details dialog, check the box labeled Date modified.
6. Click the Date modified text so that it is highlighted, then click Move up until Date modified

is immediately below Name in the Choose Details dialog, then click OK.

The Fonts control panel should display a list of installed fonts, with the Name column first,
then the Date modified column.

7. Click the heading of the Date modified column once.
The list of fonts will now be sorted with the most recently installed fonts at the top. (We are
making the assumption that the most recently installed fonts are probably third-party fonts;
this will make it easier to identify them.)

8. Compare the font names in the first column line by line with the appropriate font list.
We have sorted the fonts chronologically, but if you prefer working through them
alphabetically, click the Name column head to sort the fonts by name.

9. When you find a font in the Fonts Control Panel that is not in your font list:
a. Drag the font from the Fonts Control Panel window to the 3rdparty folder on the desktop.

If you get a message about copying files that have the same names, click Skip these files
(Windows 10) or Don’t copy (Windows 7).

b. Click Delete above the list of fonts, then click Yes in the confirmation dialog.
If you get a message about deleting a font collection, click Yes.
If you get a message that a font is in use, click Skip.
If you get a message that a font is a protected system font, click Close.

10. When you have identified and moved all third-party fonts, close the Fonts Control Panel and
restart your computer.
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Update your software
Software vendors regularly provide free updates to the current version of their software.

These updates can include bug fixes, security patches, and new features.

Before you install Suitcase Fusion 9, you should make sure that your applications and operating
system are up to date.

You should also make a plan to keep your software up-to-date.

Updates vs. upgrades
Don’t confuse updates with upgrades: updates are usually frequent (often monthly), small,
relatively minor installations that offer improved performance or security or both, and are almost
always free of charge. Upgrades are usually infrequent (often yearly), large, major installations with
multiple new features, and are often available for a reduced price over the cost of a new purchase.

Updates typically do not cause incompatibilities with existing software, whereas an operating
system upgrade may cause older software to stop functioning, and a major application upgrade
may render other software—such as plug-ins—incompatible.

Therefore while it is usually safe to install software updates, you may need to consider carefully
before upgrading to a new version of an operating system or application.

Think about major upgrades
Before you decide to install Suitcase Fusion 9, consider its system requirements and supported
software. Suitcase Fusion 9 runs on macOS 10.12 and newer, or Windows 7 SP1 or Windows 10. It
includes plug-in support for Adobe Creative Cloud 2017 and newer.

If you are using an older operating system or design software (or both), you will probably need to
upgrade your older software in order to use Suitcase Fusion 9. This is not a decision to make lightly,
as it can involve expense, downtime, and workflow disruption. It may be that such upgrades are
not even feasible if you rely on other older applications or plug-ins.

Remove other font managers
Other font managers will conflict with Suitcase Fusion 9; if you have another font manager
installed, you will need to disable or remove it before you install Suitcase Fusion.

Removing an older version of Suitcase Fusion
If you are using Suitcase Fusion 6 or later, you can leave your older version installed when you
install Suitcase Fusion 9. Just make sure it isn’t running!

NOTE: We recommend that you uninstall these versions so as not to cause confusion.

The uninstall process leaves your Font Vault and other information intact, so it will be
available for Suitcase Fusion 9 to use.
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Macintosh
To uninstall a previous version of Suitcase Fusion for Macintosh, download and run the appropriate
application:

n Suitcase Fusion 8 Uninstaller
n Suitcase Fusion 7 Uninstaller
n Suitcase Fusion 6 Uninstaller

Windows
To remove an earlier version of Suitcase Fusion from your Windows PC, use the Control Panel:

1. Open Windows Control Panel.
2. Click Programs and Features (Windows 10) or Add/Remove Programs (Windows 7).
3. Select Suitcase Fusion.
4. Click Uninstall.
5. Follow the prompts to uninstall.

Disabling or removing Universal Type Client
Universal Type Client is the Extensis software that retrieves fonts from Universal Type Server. If
you are a member of a workgroup that uses Universal Type Server, you can’t use both Suitcase
Fusion and Universal Type Client on the same system.

Check with your workgroup administrator or IT department to make sure it is okay to disable
Universal Type Client.

If you are using the trial version of Suitcase Fusion and don’t want to remove Universal Type
Client, you can disable it temporarily.

To disable Universal Type Client:
1. Start Universal Type Client.
2. Open the Preferences dialog.

n On Mac, choose Universal Type Client > Preferences.
n On Windows, choose Edit > Preferences.

3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.

The Universal Type Client’s Type Core will be stopped, and Universal Type Client will no longer
manage fonts on your system.

The Type Core will start the next time that you launch Universal Type Client, so make sure that
Universal Type Client is not set to launch when you start your computer or log in.

As long as you don’t start Universal Type Client while you are using Suitcase Fusion, there will be
no conflict between their Cores.

Suitcase Fusion 8 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_8_Uninstaller.zip
Suitcase Fusion 7 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
Suitcase Fusion 6 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip

http://bin.extensis.com/Suitcase_Fusion_8_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_8_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip
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To remove Universal Type Client from your Mac:
1. Start Universal Type Client.
2. Choose Universal Type Client > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Drag the Universal Type Client application to the Trash, then empty the Trash.

To remove Universal Type Client from Windows:
1. Start Universal Type Client.
2. Choose Edit > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Open the Control Panel.
6. Choose Programs and Features.
7. Select Universal Type Client, then click Uninstall.
8. Follow the prompts to finish removing Universal Type Client from your system.

Once you have disabled or removed Universal Type Client, continue to Install Suitcase Fusion 9
below.

Disabling or removing another font manager
If you are using a different font manager, you should disable or remove it before installing Suitcase
Fusion 9.

You need to stop any background applications that your current font manager uses before installing
Suitcase Fusion.

If you choose to disable your current Font Manager while using the trial version of Suitcase Fusion,
be sure that it is not set to launch when you start your computer or log in.

See the documentation that came with your font manager for details on how to disable or uninstall
it.

Once you have disabled or removed your current font manager, continue to Install Suitcase
Fusion 9 below.

Font Book
Font Book is the basic font manager included with macOS. It allows you to install fonts in the
system folders and can perform basic validation and activation.

Font Book and Suitcase Fusion can get in the way of each other. For example, if you double-click a
font file, Font Book will open it and offer to install it. If you install fonts with Font Book, they will
not be in the Suitcase Fusion vault and cannot be managed by Suitcase Fusion.

Install Suitcase Fusion 9
If you are already using Suitcase Fusion 6 or later, you can use your existing font data with Suitcase
Fusion 9.

If you are using Universal Type Server or another font manager, you will need to disable or remove
it before you install Suitcase Fusion 9. For details, see Remove other font managers on page 57.

If you have installed applications since you started using your current version of Suitcase Fusion,
consider going through the process outlined under Gather your fonts on page 54. This will help you
“reclaim” any third-party fonts that have been installed.
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Ready to install
Before you install Suitcase Fusion, be sure to quit any other programs that are running, especially
an older version of Suitcase Fusion and any design applications such as Adobe Illustrator.

Archive your Font Vault
If you are upgrading from Suitcase Fusion 6, 7, or 8, we recommend that you archive your Font
Vault. This will allow you to revert to your older version, and serve as a recovery option should
you have any issues during the upgrade.

If you are currently using Suitcase Fusion 7 or 8, the process to archive your Font Vault is the same
as for Suitcase Fusion 9. See Archiving the Font Vault on page 49.

If you are using Suitcase Fusion 6, you have the option to archive your Font Vault locally or to
Dropbox or Google Drive.

Archiving the Suitcase Fusion 6 Font Vault
1. Choose File > Font Vault Archive > Archive To then select the destination option: Folder,

Dropbox, or Google Drive.
2. Suitcase Fusion will need to stop the Type Core in order to archive your Font Vault. To

proceed, click Archive.
3. Enter a name for the archive and choose the destination where it will be saved. (If you chose

Dropbox or Google Drive, your local folder for the service will be automatically selected.)
4. Click Save.

The Font Vault will be copied to a compressed file, then Suitcase Fusion will restart.

Macintosh
To install Suitcase Fusion 9 on your Mac:

1. Confirm that your computer meets the minimum system requirements. See System
requirements on page 5.

2. Download the installer from Suitcase Fusion 9 Support.
3. If your browser did not automatically mount the Suitcase Fusion disk image, double-click the

downloaded DMG file.
4. Drag the Suitcase Fusion 9 application to your Applications folder.

If you are upgrading an older version and are prompted about an existing copy, replace the
older version.

Windows
To install Suitcase Fusion 9 on your Windows PC:

1. Confirm that your computer meets the minimum system requirements. See System
requirements on page 5.

2. Download the installer from Suitcase Fusion 9 Support.
3. If your browser did not automatically extract the Suitcase Fusion installer from the ZIP file,

double-click the downloaded ZIP file.
4. Double-click the Suitcase Fusion 9 installer.
5. Follow the on-screen instructions to complete the installation.

Suitcase Fusion 9 Support: https://www.extensis.com/support/suitcase-fusion-9/

https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
https://www.extensis.com/support/suitcase-fusion-9/
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Upgrading
If you are currently using Suitcase Fusion 6 or later, you can install Suitcase Fusion 9 and it will use
your existing Font Vault, libraries, and sets.

You should uninstall the previous version of Suitcase Fusion before you install Suitcase Fusion 9.
This step is optional but highly recommended.

For details on removing older versions of Suitcase Fusion, see Removing an older version of
Suitcase Fusion on page 57.

First run
What happens the first time you run Suitcase Fusion 9 depends on whether this is a brand new
installation, or if you are upgrading from an older version of Suitcase Fusion.

New installation of Suitcase Fusion 9

NOTE: At this point, you should have the fonts that you want to manage collected into a
folder on your desktop (see Gather your fonts on page 54). You will also need your
Extensis account login information (email and password) in order to complete your
Suitcase Fusion 9 configuration.

The first time you run a new installation of Suitcase Fusion 9, you will be presented with the setup
wizard that will help you add fonts and complete your setup.

See First-time launch and configuration below for details.

Upgrade from previous version of Suitcase Fusion
The first time you run Suitcase Fusion 9 after upgrading an older version, it will prompt you to
archive your old Font Vault and database, then to upgrade any auto-activation plug-ins.

For details, see After you upgrade on page 63.

First-time launch and configuration
The first time that you start Suitcase Fusion 9, it will take you through a series of setup steps where
you specify application settings and add your fonts.

NOTE: If you have upgraded from a previous version of Suitcase Fusion, the process will
be different, see After you upgrade on page 63.

Log in
Suitcase Fusion does not require a serial number. Instead, the first time you start Suitcase, you
need to log in with your Extensis.com account credentials.

If you don’t have an Extensis.com account but want to try Suitcase Fusion, you can create an
account and start a 15 day free trial with access to all of the software’s features.

Add Fonts
Font Vault Options
Choose to store your fonts in Suitcase Fusion’s Font Vault, or to leave them where they are.

By storing fonts in the Vault, they will always be available and will be secure. When you add fonts,
Suitcase Fusion will copy the fonts from their location into the Font Vault.
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If you choose to leave fonts in place, Suitcase Fusion will expect to find them exactly where they
were when you added them. Suitcase won’t find fonts added from a removable device if the device
has been disconnected.

TIP: There is almost no reason to add fonts and leave them in place; consider using the
Font Vault instead.

You can change this setting in the Preferences dialog; see Preferences on page 75.

By default, the font vault is stored in a secure location accessible only to the person currently
logged in to your computer.

You can change your Vault’s location at any time; see Font Vault Location on page 76.

Select Fonts to Add
Suitcase Fusion will automatically add System fonts to its database; click + to add a folder of fonts
to the list. (Select a folder in the list and click − if you change your mind.)

You can also drag individual fonts or folders of fonts to the list.

You can easily add fonts to Suitcase Fusion at any time; see Adding and removing fonts on page 8.

Google Fonts
Google has made a large selection of fonts available, free for the asking. To add the Google Font
collection to Suitcase Fusion, check the box labeled Enable Google Fonts.

You can also enable or disable Google Fonts from within Suitcase Fusion; see Google Fonts on
page 42.

NOTE: If you enable Google Fonts, Suitcase Fusion will download the current set of
available fonts when you complete the configuration wizard.

Plug-ins
Suitcase Fusion includes auto-activation plug-ins for Adobe After Effects, Illustrator, InCopy,
InDesign, and Photoshop.

If you have any of these applications installed, you can install the plug-ins for them. The plug-in
allows the application to automatically activate fonts used in a document when you open the
document.

The InDesign, Illustrator, and Photoshop plug-ins also include the Extensis Font Panel, which allows
you to manually activate fonts from within your design application without needing to run Suitcase
Fusion. For more information on the Font Panel, see The Extensis Font Panel on page 37.

You can install or remove plug-ins at any time from the Plug-Ins pane of the Preferences window;
see Plug-Ins Preferences on page 77.

Updates
Suitcase will check for updates by default; to disable this option, clear the box labeled Check for
updates automatically.

You can choose to send Extensis information about your computer and how you use the software
during an update check. No information that is collected will be able to identify you personally,
and will only be used in aggregate form (with data from other users) to help plan future
enhancements and features for Suitcase.

You can change these settings at any time in the Preferences dialog; see Preferences on page 75.
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Finish
You’re ready to start using Suitcase Fusion.

There are a couple of cleanup items that you can attend to now if you choose to.

System Fonts
macOS and Windows include many System fonts that aren’t necessary for your computer to
function normally. Many of these fonts are extra fonts for specific languages.

To deactivate these fonts now, check the box labeled Deactivate non-required System Fonts.

Font Caches (macOS only)
Many applications, including macOS, store information about frequently-used fonts in order to
access those fonts very quickly. Sometimes this data gets out of sync, which might cause fonts to
display incorrectly or programs to start performing slowly.

Suitcase Fusion can clean these caches, making sure they get properly refreshed.

If you want to clean your system’s font caches now, check the box labeled Clean font caches. (This
will require you to restart your computer.)

Any time you start having performance or font display issues, you can have Suitcase Fusion clean
your font caches; see Cleaning font caches on page 52.

After you upgrade
The first time that you run Suitcase Fusion 9 after you have upgraded from a previous version,
Suitcase needs to do some updates.

If you have upgraded from Suitcase Fusion 7 or later, you should be automatically logged in to
Suitcase Fusion 9.

If you are coming from Suitcase Fusion 6, then the login will be new to you.

Logging in to Suitcase Fusion
Instead of requiring a serial number, Suitcase Fusion now requires you to log in once every 30 days.

When you are presented with the login screen, enter the email address and password that you used
when you set up your Extensis account.

The login system allows you to legally use the software on two computers simultaneously.

In addition, you can install the software on as many of your own personal computer systems as
you want, and use it on any two of them at a time.

The login system lets the Extensis server know if you are already using Suitcase; if you attempt to
log in on a third computer, you will be informed that two other computers are already logged in on
your account, and will be given the option of disconnecting both of them. (You can manually log
out of one computer if you need to log in on a different one.)

For your ease of mind, no information about your computer systems, location, or any other
personal information is used in this transaction; Extensis just counts your connections and stops
you from logging in a third time.

NOTE: Remember that the software is for your personal use; you should not share your
login information with others.
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Font management for multiple users
If you need to use a font manager in a small workgroup, instead of purchasing multiple copies of
Suitcase Fusion you should consider Suitcase TeamSync. TeamSync is licensed per user on an
annual basis. It uses the familiar Suitcase Fusion application for font management, with cloud-
based libraries that are shared among multiple team members.

If your organization has larger font management needs, consider Universal Type Server, which
allows multiple workgroups to access fonts from a served repository, and can also monitor font
licensing compliance.

For more information about Suitcase TeamSync, see TeamSync: Sharing fonts on a team on page 47
in this document, or Suitcase TeamSync on the Extensis website.

For more information about Universal Type Server, see Universal Type Server on the Extensis
website.

Upgrading your Font Vault database
Suitcase Fusion 9 uses a different database structure than earlier versions.

The first time that you start Suitcase Fusion 9 after upgrading from a previous version, it will
automatically back up your database, then prompt you to upgrade. (You will not be able to use
Suitcase Fusion 9 if you do not upgrade your database.)

After the upgrade is complete, you will need to accept the new Suitcase Fusion EULA, then log in
using your Extensis account email and password.

If you need to revert to your earlier version, use the Support Form so that our support staff can
help you use your backup database to return to the prior version. (If you archived your previous
Font Vault, you can just restore that archive from within the earlier version.)

Updating your plug-ins
After upgrading your Font Vault, Suitcase Fusion will prompt you to update your auto-activation
plug-ins.

While optional, we strongly recommend doing this; if not, your design applications will give you
warnings about incompatible plug-ins and auto-activation will not work.

If you skip this step, you can update the plug-ins later in the Preferences dialog. See Plug-Ins
Preferences on page 77 for details.

Suitcase TeamSync: https://www.extensis.com/suitcase-teamsync/
Universal Type Server: https://www.extensis.com/universal-type-server/
Support Form: https://help.extensis.com/hc/en-us/requests/new/

https://www.extensis.com/suitcase-teamsync/
https://www.extensis.com/universal-type-server/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/suitcase-teamsync/
https://www.extensis.com/universal-type-server/
https://help.extensis.com/hc/en-us/requests/new/
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Add more fonts
The first time you launch Suitcase Fusion, the configuration wizard will offer to add fonts to your
library.

If you did not add fonts at that time, or you have some additional fonts to add, follow these steps:
1. Gather your fonts from their original sources.

These may be on DVD, from downloads, or on a network server. You will need to extract any
fonts that are in archive (.ZIP) files.

2. Copy them to a folder on your computer’s desktop.
It doesn’t matter what you name the folder.

NOTE: When you add a folder of fonts to Suitcase Fusion, it will automatically create
a set with the same name as the folder. If you don’t want the set, you can delete it,
and all the fonts will remain in your library.

3. Start Suitcase Fusion, log in, and position the window so that you can see the folder of fonts
on your desktop.

4. Drag the folder of fonts onto the desired library in Suitcase Fusion.
If you haven’t created any libraries, the default library is named Font Library.

At the bottom of the Libraries panel, Suitcase Fusion displays the progress of adding fonts to your
library.

The library is the main repository of your fonts. Suitcase automatically creates several libraries for
you, and you can add as many more as you may need (although most users only need one library
outside of the custom system, cloud, and third-party libraries maintained by Suitcase Fusion).

When you add a folder of fonts, Suitcase Fusion creates a set with the same name as your folder,
indented below the selected library.

A set is a collection of fonts that you may gather together for a specific purpose, such as for a client
or for newsletters. Sets do not actually hold any fonts; they act more like a music playlist. If you
remove a font from a set, or remove a set from your library, all the fonts are still there.

You can safely delete the set that was created when you added the folder of fonts.
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Reference
Font management basics
A font manager’s main purpose is to make fonts available when they are needed, and remove them
from use when you are done with them.

When a font is available for use, it is called an active font, and the process of making it available is
called activation. When the font is removed from availability, it is deactivated. This is the major
feature of a font manager, and most other capabilities revolve around the notion of activating and
deactivating—or managing—fonts.

Without benefit of a font manager, your computer normally stores all fonts in one or more system
font folders, and keeps all fonts active all the time.

This can pose several problems for a professional designer who may have hundreds or even
thousands of fonts:

n Because active fonts are loaded into system memory, the memory available to applications
will be reduced.

n Applications may take a long time to generate their Font menus, and those menus can take a
long time to scroll through.

n If you need different versions of the same font for different projects or clients, you will need
to manually install and remove the appropriate version.

n Fonts stored in system folders are harder to access for collecting copies and for making
backups.

A font manager solves these problems by keeping fonts separate from the system font folders, and
allowing you to activate only the fonts that you need.

A professional font manager goes beyond these basics by providing automatic activation of specific
font versions for individual documents, identification of duplicate fonts, and other advanced
features.
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Type terminology
Here are some terms related to fonts, type, and typography. You may encounter many of these in
this documentation or while using Suitcase Fusion.

activate
To make a font available for use within applications. Fonts can be activated permanently or
temporarily through Suitcase Fusion, and can also be automatically activated using the auto-
activation plug-ins for common design applications. See also auto-activation and deactivate.

attribute
An identifying characteristic of a font. Attributes can be inherent to the font, or assigned by users.
Styles and keywords are examples of font attributes.

auto-activation
Font activation performed automatically by an application plug-in when a document using a font is
opened. Extensis provides auto-activation plug-ins for popular design applications.

character
A single letter, punctuation mark, number, space, or any other object or symbol that can be
assigned to a code point in a font. Compare with glyph.

classification
A method of categorizing fonts that indicates specific design attributes of the font. Common classes
are serif, sans serif, script, and ornamental. Suitcase Fusion automatically assigns a classification to
known font families, but you can change the assigned class and add classification information to
unrecognized fonts.

code point
Any of the numerical values that exist in a character set. For the 7-bit ASCII set, the possible code
points are in the range 0–127. In Unicode, there are 1,114,112 code points (in the range 0–10FFFF hex),
although Unicode 10, released in June 2017, identifies 136,690 separate characters.

collect for output
Gather all fonts used in a document or project. This is how Suitcase Fusion allows you to export
fonts so that, for example, they can be delivered with a document to a service bureau for output.

core
See Type Core.

deactivate
To make a font unavailable to applications. Fonts can be manually deactivated in Suitcase Fusion,
or automatically deactivated by a plug-in. Temporarily activated fonts get deactivated when a user
logs off the computer.

design document
A design document is a document created with advanced design software. More specifically, we
refer to design documents as documents created with design applications supported by an auto-
activation plug-in.
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face
A font. Before digital type, there was little differentiation between the terms font, face, and family.
The term “font” has come to be used generically, while some would say “face” is more correct most
of the time.

family
A font family.

font
A complete set of characters from a font family, in one weight, width, and style. Times New
Roman Italic is a font, as is Myriad Pro Condensed Bold Italic. Also called face or typeface.

font cache
A storage location where an application or the operating system holds copies of frequently-used
fonts so they can be loaded quickly. Because font caches can become corrupted and cause
problems, Suitcase Fusion can clean the font caches on your Macintosh.

font family
A collection of related fonts that were designed and intended to be used together. Fonts in a family
will vary in weight, style, or width, but not in overall design. For ease of navigation and
organization, Suitcase Fusion can display fonts in family groups.

The Aktiv Grotesk family

Font Panel
Part of the Extensis Suitcase Fusion plug-in for Adobe Photoshop, Illustrator, and InDesign. The Font
Panel allows you to view, activate, and deactivate fonts within a document even though Suitcase
Fusion is not running.

Font Sense
The patented font identification technology from Extensis. The auto-activation plug-ins included
with Suitcase Fusion use Font Sense to ensure that exactly the correct font is activated when it is
required by a document.

Font Vault
The location where Suitcase Fusion stores physical font files on your computer. Only complete and
non-corrupt fonts are allowed in this secure location.
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foundry
A company that designs or distributes fonts. In Suitcase Fusion, the foundry is a font attribute
indicating the company listed in the font copyright notice or vendor ID field (not necessarily the
font designer). For example, if you license fonts from Adobe, the foundry is listed as Adobe, even
though many fonts in the Adobe library were created by other design houses.

glyph
The visual presentation of a character. A single character, such as the capital letter A, is represented
by different glyphs in different fonts. Glyphs do not need to represent characters used for text (as
seen in the multitude of dingbat fonts available), and in some non-Latin writing systems, a single
character can be represented by multiple glyphs within a single font. Western fonts with OpenType
features can include multiple glyphs for a single character, such as capital A, capital A with a swash,
and a “small cap” capital A.

Same character, different glyphs

keyword
See tag.

library
The main collection of fonts in Suitcase Fusion. You can use multiple libraries to organize your
fonts as you need to, and further sub-divide your libraries using sets.

permanent activation
To make a font available to all applications, even through computer restarts, until it is purposefully
deactivated.

plug-in
A piece of software that can be added to an application or system to give additional functionality.
Suitcase Fusion provides plug-ins for popular design applications that automatically activate the
fonts used in a specific document when you open the document. See also Font Sense.

preview
A display of sample text in a given font. The Fonts panel in Suitcase Fusion displays sample text for
all fonts.

QuickFind
A tool in Suitcase Fusion that quickly searches through font names and attributes for a string of
text.

QuickMatch
A tool in Suitcase Fusion that finds similar fonts based on visual characteristics.

QuickType
A preview mode in Suitcase Fusion that allows you to enter a short string of text that is used to
preview fonts. Typically, this text will be a sentence that uses all the letters in the alphabet, or a
phrase that uses the characters to be used for a specific purpose.

set
A collection of fonts within a library in Suitcase Fusion.



- 70 -

style
A difference in appearance (such as bold or italic) that differentiates one face from another within a
font family. Taken narrowly (as in web design), style refers to a difference in appearance such as
roman or italic. More generally, style includes differences in weight as well. Suitcase Fusion utilizes
styles as font attributes. You can search for fonts with specific styles, create Smart Searches based
on styles, and even assign alternate styles to fonts. (Note that changing the style attribute for a font
in Suitcase Fusion does not affect the appearance of the font nor how it is identified in application
font menus.)

system font
A font installed in one of the locations designated by your operating system. Suitcase Fusion allows
management of system fonts to a much lesser degree than fonts stored in the Font Vault. Typically,
system fonts will include all those that may potentially be used by the operating system.

tag
A word or phrase assigned to a font to describe it, link it to other fonts, and make it easier to locate
using search tools. You can add tags to fonts that denote a project name, client, owner, or even a
description that you feel more accurately describes the font. You can add as many tags as you want
to a font.
For tracked documents, tags are imported from keyword and other metadata; you cannot change
document tags from within Suitcase Fusion.
(Tags were previously called keywords.)

temporary activation
To make a font available to all applications until it is purposefully deactivated, or until the user
logs off the system.

Type Core
A background application installed with Suitcase Fusion that activates and deactivates fonts even
when your font manager is not running.

typeface
A font.

typeface family
A font family.

vault
See Font Vault.

waterfall
A type of font preview available in Suitcase Fusion. The waterfall preview shows a sample of text
in four different sizes.
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weight
The relative darkness of characters in the typefaces within a font family, as seen in the width of the
strokes used in the characters. Weight is usually indicated by relative terms such as light, bold,
black, and heavy. Compare with width.

width
An indication of the relative width of characters between typefaces in a font family. Width is
indicated by terms such as condensed or extended. Width refers to the width of characters in a
typeface, while weight refers to the width of the strokes making up the characters in a typeface.

Width vs. weight
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Suitcase Fusion concepts
Suitcase Fusion uses four main concepts to help you seamlessly manage your fonts in just about
any production environment. These concepts are activation, the Type Core, the Font Vault, and
Font Sense.

Activation
Activation deals with making your fonts available to applications. Without a font manager, all of
your fonts are active—and available to your applications—all the time.

A font manager can activate and deactivate fonts, basically turning them on or off.

There are typically two types of font activation: manual and automatic. Manual activation means
that you (through the Suitcase Fusion interface) activate and deactivate fonts. Automatic activation
means that Suitcase Fusion (or more accurately, one of its components) decides when fonts need to
be activated or deactivated—and takes care of it for you.

Type Core
Font activation is made much easier by the Type Core. The Type Core is a background application
that starts running when you start your computer. Its main purpose is to wait for a request to
activate or deactivate a font, then do it.

This means that auto-activation can be accomplished by any piece of software that knows how to
send a request to the Type Core (not just the Suitcase Fusion application).

Extensis includes plug-ins for common design software: Adobe After Effects, Illustrator, InCopy,
InDesign,and Photoshop. Each plug-in provides a connection between the design application and
the Type Core, so the application can activate and deactivate fonts as it needs them, and Suitcase
Fusion doesn’t even have to be running!

Font Vault
Normally your computer will keep fonts in very specific locations, where the operating system can
find them. However, this would usually mean that you will only be able to maintain one version of
any given font. It also means that font files might be a little more susceptible to being damaged.

Suitcase Fusion uses a custom, private location for fonts, called the Font Vault. Any font not
required by your computer’s operating system can be moved to the Font Vault, which allows
Suitcase Fusion and its plug-ins to quickly activate and deactivate fonts.

The Font Vault also makes it possible for Suitcase Fusion to offer many features for organizing your
fonts that aren’t possible if the fonts are left in your computer’s default font folders.
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Font Sense
The way that your design application knows what fonts it needs to ask the Type Core to activate is
through Font Sense. Font Sense provides a unique ID for every font that you use. When you save a
document in your design application, the Extensis plug-in adds the Font Sense ID for each font used
in the document to the document’s metadata. The next time that you open the document, the
Extensis plug-in “reads” the Font Sense information and tells the Font Core to activate those fonts.

The Font Sense ID is unique for every font. This means that you can have multiple versions of a
font, and Suitcase Fusion and the auto-activation plug-ins can differentiate between them, and will
activate the correct one.

TIP: Multiple font versions can be important for a variety of reasons. You may have
documents of varying ages or from different clients that were created with different
versions of a font. You should have each version available for these documents, to
avoid issues raised by changes in the font’s metrics (character spacing, line spacing, and
even character shape). Having the original font available for each document means that
you won’t have to spend valuable time reformatting the document every time that you
open it.

When you open a document that requires a specific font, activating just any font with the same
name is not an option. In the font world, Helvetica is not Helvetica is not Helvetica. Even fonts
with the same name from the same foundry, such as Adobe Garamond, exist in multiple versions.
Using the wrong font can result in text reflow, which can alter line and page breaks, cut text off, and
have a bad effect on the overall design.

Most applications record the names and sometimes the types (OpenType, PostScript, etc.) of fonts
used in documents. But with the various types of fonts, vendors, and versions that exist, font
names are not unique identifiers. Most users have multiple versions of many fonts on their
computers—particularly common fonts such as Helvetica and Times—and the applications that you
use cannot identify which versions are used in your documents. Font Sense technology is designed
to overcome the limitations of font names by saving complete font metadata into documents.

The font metadata generated by Font Sense starts with the name, type, foundry, and version
number of the fonts. Then, for truly unique font identification, the metadata includes additional
items such as checksum values. The final result is the Font Sense identification number, which you
can view in Suitcase Fusion, in the font’s Info panel.

Each time you save a document in a supported application, the plug-in records updated Font Sense
metadata with the document. The documents no longer rely solely on names to identify the fonts
used in them.

When you open documents containing Font Sense specifications, the plug-ins use the Font Sense
data to determine and activate precisely the right fonts. Since the font metadata is saved within the
document, detailed font information travels with it. No matter where the document is opened,
Font Sense knows precisely which fonts to activate.
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TypeSync
Your license for Suitcase Fusion allows you to use the software on two systems at the same time.

TypeSync is a cloud-based service that allows you to synchronize personal font libraries between
your computers running Suitcase Fusion.

You can sync compatible fonts between any combination of Macs and PCs.

You are responsible for ensuring that you use fonts according to the license provided with them.

Learn more on page 45.

TeamSync
If you work in a small creative team, you can use TeamSync to share (via the cloud) specific font
libraries among your team members, even giving different members access to different libraries.

A TeamSync subscription includes access to Suitcase Fusion for all team members.

Learn more on page 47.
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Preferences
Use the Preferences window to set application update and reporting options, Font Vault use and
location, activation conflict handling, and to manage auto-activation plug-ins.

General Preferences
Application Options

n Update Suitcase Fusion automatically: When you check this box, Suitcase Fusion will
periodically check for updates. If there is an update available, Suitcase will show a window
with the release notes for the update and allow you to proceed or cancel.
If you disable this option, you can check for updates manually: on macOS, choose Suitcase
Fusion > Check for Updates; on Windows, choose Help > Check for Updates.

n Share system profile and usage data with Extensis: When you enable this option, you give
Extensis permission to collect and use general, anonymous information about your
installation of Suitcase Fusion and how you use it.

n Restore user disabled warning messages: Some messages that Suitcase Fusion presents
include an option to stop reporting that specific message in the future. If you want to see
what you’ve been missing, click this button; all messages that you had previously disabled
will be presented again.

Font Adding Options
n Copy added fonts to the Suitcase Fusion Vault: When you select this option, Suitcase will

copy any fonts that you add to its Font Vault, and manage and activate them from there.
Using this option allows Suitcase Fusion to eliminate duplicate fonts and manage fonts with
multiple versions.
This is the default option and you should not disable it without good reason.

n Added fonts are left in their original location: When you select this option, Suitcase does not
copy your fonts, but leaves them where they are on disk and activates them in place.
This option requires you to leave the fonts where they are and never move them.
When you keep fonts out of the Font Vault, Suitcase cannot identify duplicates.
There are few good reasons to use this option; the best reason would be to segregate fonts
that are corrupt and keep them out of your Font Vault, but Suitcase Fusion does this
automatically. See Corrupt fonts on page 50.

Activation Options
This setting determines how Suitcase Fusion will react when you (or an auto-activation plug-in)
attempt to activate a font that conflicts with a font that is already active.

n Activate the requested font: With this option selected, Suitcase will activate the font that you
(or your design application) asked for.
This is the default option and is almost always the desired case. Enabling this option allows
Suitcase to temporarily disable a conflicting font (even a system font) in favor of the desired
font.

n Keep the current font active: If you have selected this option, then Suitcase Fusion will ignore
requests from the auto-activation plug-ins and the Extensis Font Panel to activate a
conflicting font.
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You might wish to enable the Keep the current font active setting if you want to replace the font
used in a document with a different version. To achieve this:

1. Quit the design application.
2. Activate the desired font.
3. Enable this option and close the Preferences window.
4. Open the design application, then open the document with the font to be replaced.
5. Make a minor change to the document (add and delete a single character, for example).
6. Save the document.

The new font replaces the old.

Go back to Suitcase Fusion Preferences and restore this setting when you are finished.

Font Vault Location
This shows where your current Font Vault is located, and lets you create a new Vault or use a
different Vault.

NOTE: If you want to restore your Font Vault from a backup, see Backing up your fonts
on page 49.

To create a new Vault:
1. Choose Suitcase Fusion > Preferences (Mac) or Edit > Preferences (Windows).
2. Under Font Vault Location, click New Vault.
3. Navigate to the location where you want to save the new Font Vault, enter a name for it,

then click Save (Mac) or Create (Windows).
4. When prompted to cancel or restart Suitcase Fusion, click Restart.

The new Font Vault will be created and automatically selected.

To use an existing Vault:
1. Choose Suitcase Fusion > Preferences (Mac) or Edit > Preferences (Windows).
2. Under Font Vault Location, click Select Vault.
3. Navigate to the location of the other Font Vault and click Open (Mac) or OK (Windows).
4. When prompted to cancel or restart Suitcase Fusion, click Restart.

When Suitcase Fusion restarts you will be using the newly-selected Font Vault.

NOTE: The default location for the Suitcase Fusion Font Vault on macOS is in the user’s
Library folder, which is normally hidden. To access the default Font Vault from within
the Select File dialog, press COMMAND+ SHIFT+ G to display the Go to Folder window, type
~/Library/Extensis/Suitcase Fusion, then click Go.

Type Core Options
Suitcase Fusion keeps fonts active through the use of a background application called the Type
Core. Because the Type Core is always running in the background, you can exit Suitcase Fusion and
still keep the fonts that you want active.

The Type Core starts the first time you start Suitcase Fusion, then will automatically start every
time you log in to your computer, unless you manually stop the core.
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To stop the Type Core:
1. Choose Suitcase Fusion > Preferences (Mac) or Edit > Preferences (Windows).
2. Click Stop Suitcase Fusion Type Core.
3. In the warning dialog, click Stop Type Core.

Suitcase Fusion will exit.

To start the core after stopping it, you just need to start Suitcase Fusion.

Plug-Ins Preferences
Use the Plug-Ins pane of the Preferences window to enable, disable, or update plug-ins for your
design software.

For information about auto-activation, see Auto-activation plug-ins on page 32.

For information about the Extensis Font Panel, see The Extensis Font Panel on page 37.

Application menu
The pop-up menu at the top of the Plug-Ins pane shows the applications that Suitcase Fusion
provides plug-ins for. Choose an application from the menu to activate or deactivate available
plug-ins for recent versions of the application.

Suitcase Fusion scans your system for compatible applications when you start it; if you install or
update an application, restart Suitcase Fusion to make it scan your system again.

Application list
When you select an application from the pop-up menu, the list below shows the supported
versions of that application.

Beside each listed application is a checkbox; check the box to enable the plug-in for that version of
the selected application. Clear the checkbox to disable the plug-in.

IMPORTANT: If you disable a plug-in through the Suitcase Fusion Preferences window,
then none of the functions of that plug-in will be available to the software, including the
Extensis Font Panel.

If an application in the list is grayed out, that means that Suitcase Fusion could not find that
application. If it is installed, then try the following to see if Suitcase can find it:

1. Stop the Type Core.
2. Launch then quit the application.
3. Restart Suitcase Fusion.

Updating plug-ins
If you have outdated plug-ins, the Plug-Ins pane of the Preferences window will display a message.
The outdated plug-ins will be shown with their version number in red in the list of plug-ins for
each application.

To update the plug-ins, click Update all Plug-ins.

This will also install any plug-ins that have not been installed; if you don’t want to use any specific
plug-in, just uncheck it before you close the Preferences window.
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Document Tracking
Document tracking uses the auto-activation plug-ins available for Adobe applications to list your
documents and the fonts in them.

Tracking is enabled by default; to turn tracking off, uncheck the box labeled Enable Document
Tracking.

Learn more on page 38.
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Keyboard shortcuts
FUNCTION MAC WINDOWS NOTES

Activate ⌘ +O CTRL+O Activates fonts temporarily
Works with any selection: one or more fonts, sets, or
libraries

Activate Permanently ⌘ +OPTION+O or
⌘ -click an
Activation
button in a
family heading
or font tile

CTRL+ALT+O or
CTRL-click an
Activation
button in a
family heading
or font tile

Add Fonts to
Library/Set

⌘ +L CTRL+L Key action depends on the selection focus
Adding a font to a set also adds it to the parent
library

Collect Fonts for Output ⌘ +D CTRL+D

Copy ⌘ +C CTRL+C

Cut ⌘ +X CTRL+X

Deactivate ⌘ +K CTRL+K

Delete/Delete
Library/Delete Set

DELETE or ⌦ DEL or ⌦ Key action depends on the selection focus

Edit Attributes ⌘ +T CTRL+T Modify attributes applied to selected fonts, and
create new attributes

Exit/Quit Suitcase
Fusion

⌘ +Q ALT+F4

Find Fonts ⌘ +F CTRL+F Opens the Advanced Find panel to search for fonts
using multiple criteria

Group Fonts by Family ⌘ +E CTRL+E Toggles family grouping on or off

Help F1 Opens the online Help system

Hide/Show Info ⌘ +I CTRL+I Toggles info display on or off; changes menu item
accordingly
Displays the Info panel for the first font in a
selection

Hide/Show Toolbar ⌘ +OPTION+T

Main Window ⌘ +0 (the digit
zero)

Opens or closes the main Suitcase Fusion window

Minimize ⌘ +M Minimize the Suitcase Fusion window into the Dock
or application icon

New Library ⌘ +B CTRL+B

New Set ⌘ +N CTRL+N The new set is created inside whatever is selected
in the Libraries panel
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FUNCTION MAC WINDOWS NOTES

New Smart Search ⌘ +OPTION+N ALT+N Creates a new untitled Smart Search and opens the
Advanced Find pane

Paste ⌘ +V CTRL+V

Preferences ⌘ + ,

Quit Suitcase
Fusion/Exit

⌘ +Q ALT+F4

Redo ⌘ +SHIFT+Z CTRL+Z

Remove All Temporary
Fonts

⌘ +;

Remove from Set DELETE or ⌦ DEL or ⌦ Key action depends on the selection focus

Reveal in Finder ⌘ +R Shows the selected fonts in the Finder. (Only
available for System fonts and fonts added in
place.)

Select All ⌘ +A CTRL+A Key action depends on the selection focus

Show/Hide Info ⌘ +I CTRL+I Toggles info display on or off; changes menu item
accordingly

Show/Hide Toolbar ⌘ +OPTION+T

Undo ⌘ +Z CTRL+Z
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Fonts included with macOS Sierra 10.12
Al Bayan
Al Nile
Al Tarikh
American Typewriter
Andale Mono
Arial
Arial Black
Arial Hebrew
Arial Hebrew Scholar
Arial Narrow
Arial Rounded MT Bold
Arial Unicode MS
Athelas **
Avenir
Avenir Next
Avenir Next Condensed
Ayuthaya
Baghdad
Bangla MN
Bangla Sangam MN
Baoli SC *
Baoli TC *
Baskerville
Beirut
BiauKai *
Big Caslon
Bodoni 72
Bodoni 72 Oldstyle
Bodoni 72 Smallcaps
Bodoni Ornaments
Bradley Hand
Brush Script MT
Chalkboard
Chalkboard SE
Chalkduster
Charter **
Cochin
Comic Sans MS
Copperplate
Corsiva Hebrew
Courier
Courier New
Damascus
DecoType Naskh
Devanagari MT
Devanagari Sangam MN
Didot
DIN Alternate Bold **
DIN Condensed Bold **
Diwan Kufi
Diwan Thuluth
Euphemia UCAS
Farah
Farisi
Futura
GB18030 Bitmap
Geeza Pro
Geneva
Georgia
Gill Sans

Gujarati MT
Gujarati Sangam MN
GungSeo *
Gurmukhi MN
Gurmukhi MT
Gurmukhi Sangam MN
Hannotate SC *
Hannotate TC *
HanziPen SC *
HanziPen TC *
HeadLineA *
Hei *
Heiti SC
Heiti TC
Helvetica
Helvetica Neue
Herculanum
Hiragino Kaku Gothic StdN
Hiragino Maru Gothic ProN
Hiragino Mincho ProN
Hiragino Sans
Hiragino Sans CNS *
Hiragino Sans GB
Hoefler Text
Impact
InaiMathi
Iowan Old Style **
ITF Devanagari
ITF Devanagari Marathi
Kai *
Kailasa
Kaiti SC *
Kaiti TC *
Kannada MN
Kannada Sangam MN
Kefa
Khmer MN
Khmer Sangam MN
Klee *
Kohinoor Bangla
Kohinoor Devanagari
Kohinoor Telugu
Kokonor
Krungthep
KufiStandardGK
Lantinghei SC *
Lantinghei TC *
Lao MN
Lao Sangam MN
Libian SC *
Libian TC *
LiHei Pro *
LingWai SC *
LingWai TC *
LiSong Pro *
Lucida Grande
Luminari
Malayalam MN
Malayalam Sangam MN
Marion **

Marker Felt
Menlo
Microsoft Sans Serif
Mishafi
Mishafi Gold
Monaco
Mshtakan
Muna
Myanmar MN
Myanmar Sangam MN
Myriad Arabic *
Nadeem
Nanum Brush Script *
Nanum Gothic *
Nanum Myeongjo *
Nanum Pen Script *
New Peninim MT
Noteworthy
Optima
Oriya MN
Oriya Sangam MN
Osaka *
Palatino
Papyrus
PCMyungjo *
Phosphate
PilGi *
PingFang HK
PingFang SC
PingFang TC
Plantagenet Cherokee
PT Mono
PT Sans
PT Sans Caption
PT Sans Narrow
PT Serif
PT Serif Caption
Raanana
Sana
Sathu
Savoye LET
Seravek **
Shree Devanagari 714
SignPainter
Silom
Sinhala MN
Sinhala Sangam MN
Skia
Snell Roundhand
Songti SC
Songti TC
STFangsong *
STHeiti *
STIXGeneral
STIXIntegralsD
STIXIntegralsSm
STIXIntegralsUp
STIXIntegralsUpD
STIXIntegralsUpSm
STIXNonUnicode

STIXSizeFiveSym
STIXSizeFourSym
STIXSizeOneSym
STIXSizeThreeSym
STIXSizeTwoSym
STIXVariants
STKaiti *
STSong
Sukhumvit Set
SuperClarendon **
Symbol
Tahoma
Tamil MN
Tamil Sangam MN
Telugu MN
Telugu Sangam MN
Thonburi
Times
Times New Roman
Toppan Bunkyu Gothic *
Toppan Bunkyu Midashi Gothic *
Toppan Bunkyu Midashi Mincho *
Toppan Bunkyu Mincho *
Trattatello
Trebuchet MS
Tsukushi A Round Gothic *
Tsukushi B Round Gothic *
Verdana
Waseem
Wawati SC *
Wawati TC *
Webdings
Weibei SC *
Weibei TC *
Wingdings
Wingdings 2
Wingdings 3
Xingkai SC *
Xingkai TC *
Yuanti SC *
Yuanti TC *
YuGothic *
YuKyokasho *
YuKyokasho Yoko *
YuMincho *
YuMincho +36p Kana *
Yuppy SC *
Yuppy TC *
Zapf Dingbats
Zapfino
Apple Braille
Apple Chancery
Apple Color Emoji
Apple LiGothic *
Apple LiSung *
Apple SD Gothic Neo
Apple Symbols
AppleGothic
AppleMyungjo

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 86.

macOS Sierra also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on page 86.

Fonts marked with ** are installed but are not visible in Font Book. These fonts can be activated and deactivated by Suitcase Fusion, but may not be
available in some applications, especially Apple applications such as TextEdit. It is unclear why these fonts are different; for one explanation, see Kurt
Lang’s ever-growing article, Font Management in macOS (search the page for “Athelas” to find the relevant portion).

Font Management in macOS: http://www.jklstudios.com/misc/osxfonts.html

http://www.jklstudios.com/misc/osxfonts.html
http://www.jklstudios.com/misc/osxfonts.html
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Fonts included with macOS High Sierra 10.13
Al Bayan
Al Nile
Al Tarikh
American Typewriter
Andale Mono
Arial
Arial Black
Arial Hebrew
Arial Hebrew Scholar
Arial Narrow
Arial Rounded MT Bold
Arial Unicode MS
Avenir
Avenir Next
Avenir Next Condensed
Ayuthaya
Baghdad
Bangla MN
Bangla Sangam MN
Baoli SC *
Baoli TC *
Baskerville
Beirut
BiauKai *
Big Caslon
Bodoni 72
Bodoni 72 Oldstyle
Bodoni 72 Smallcaps
Bodoni Ornaments
Bradley Hand
Brush Script MT
Chalkboard
Chalkboard SE
Chalkduster
Cochin
Comic Sans MS
Copperplate
Corsiva Hebrew
Courier
Courier New
Damascus
DecoType Naskh
Devanagari MT
Devanagari Sangam MN
Didot
Diwan Kufi
Diwan Thuluth
Euphemia UCAS
Farah
Farisi
Futura
GB18030 Bitmap
Geeza Pro
Geneva
Georgia
Gill Sans
Gujarati MT
Gujarati Sangam MN
GungSeo *
Gurmukhi MN

Gurmukhi MT
Gurmukhi Sangam MN
Hannotate SC *
Hannotate TC *
HanziPen SC *
HanziPen TC *
HeadLineA *
Hei *
Heiti SC
Heiti TC
Helvetica
Helvetica Neue
Herculanum
Hiragino Kaku Gothic StdN
Hiragino Maru Gothic ProN
Hiragino Mincho ProN
Hiragino Sans
Hiragino Sans CNS *
Hiragino Sans GB
Hoefler Text
Impact
InaiMathi
ITF Devanagari
ITF Devanagari Marathi
Kai *
Kailasa
Kaiti SC *
Kaiti TC *
Kannada MN
Kannada Sangam MN
Kefa
Khmer MN
Khmer Sangam MN
Klee *
Kohinoor Bangla
Kohinoor Devanagari
Kohinoor Telugu
Kokonor
Krungthep
KufiStandardGK
Lantinghei SC *
Lantinghei TC *
Lao MN
Lao Sangam MN
Libian SC *
Libian TC *
LiHei Pro *
LingWai SC *
LingWai TC *
LiSong Pro *
Lucida Grande
Luminari
Malayalam MN
Malayalam Sangam MN
Marker Felt
Menlo
Microsoft Sans Serif
Mishafi
Mishafi Gold
Monaco

Mshtakan
Muna
Myanmar MN
Myanmar Sangam MN
Myriad Arabic *
Nadeem
Nanum Brush Script *
Nanum Gothic *
Nanum Myeongjo *
Nanum Pen Script *
New Peninim MT
Noteworthy
Noto Nastaliq Urdu
Optima
Oriya MN
Oriya Sangam MN
Osaka *
Palatino
Papyrus
PCMyungjo *
Phosphate
PilGi *
PingFang HK
PingFang SC
PingFang TC
Plantagenet Cherokee
PT Mono
PT Sans
PT Sans Caption
PT Sans Narrow
PT Serif
PT Serif Caption
Raanana
Sana
Sathu
Savoye LET
Shree Devanagari 714
SignPainter
Silom
Sinhala MN
Sinhala Sangam MN
Skia
Snell Roundhand
Songti SC
Songti TC
STFangsong *
STHeiti *
STIXGeneral
STIXIntegralsD
STIXIntegralsSm
STIXIntegralsUp
STIXIntegralsUpD
STIXIntegralsUpSm
STIXNonUnicode
STIXSizeFiveSym
STIXSizeFourSym
STIXSizeOneSym
STIXSizeThreeSym
STIXSizeTwoSym
STIXVariants

STKaiti *
STSong
Sukhumvit Set
Symbol
Tahoma
Tamil MN
Tamil Sangam MN
Telugu MN
Telugu Sangam MN
Thonburi
Times
Times New Roman
Toppan Bunkyu Gothic *
Toppan Bunkyu Midashi Gothic *
Toppan Bunkyu Midashi Mincho *
Toppan Bunkyu Mincho *
Trattatello
Trebuchet MS
Tsukushi A Round Gothic *
Tsukushi B Round Gothic *
Verdana
Waseem
Wawati SC *
Wawati TC *
Webdings
Weibei SC *
Weibei TC *
Wingdings
Wingdings 2
Wingdings 3
Xingkai SC *
Xingkai TC *
Yuanti SC *
Yuanti TC *
YuGothic *
YuKyokasho *
YuKyokasho Yoko *
YuMincho *
YuMincho +36p Kana *
Yuppy SC *
Yuppy TC *
Zapf Dingbats
Zapfino
Apple Braille
Apple Chancery
Apple Color Emoji
Apple LiGothic *
Apple LiSung *
Apple SD Gothic Neo
Apple Symbols
AppleGothic
AppleMyungjo

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 86.

macOS High Sierra also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on
page 86.
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Fonts included with macOS Mojave 10.14
Al Bayan
Al Nile
Al Tarikh
American Typewriter
Andale Mono
Arial
Arial Black
Arial Hebrew
Arial Hebrew Scholar
Arial Narrow
Arial Rounded MT Bold
Arial Unicode MS
Avenir
Avenir Next
Avenir Next Condensed
Ayuthaya
Baghdad
Bangla MN
Bangla Sangam MN
Baoli SC *
Baoli TC *
Baskerville
Beirut
BiauKai *
Big Caslon
Bodoni 72
Bodoni 72 Oldstyle
Bodoni 72 Smallcaps
Bodoni Ornaments
Bradley Hand
Brush Script MT
Chalkboard
Chalkboard SE
Chalkduster
Charter
Cochin
Comic Sans MS
Copperplate
Corsiva Hebrew
Courier
Courier New
Damascus
DecoType Naskh
Devanagari MT
Devanagari Sangam MN
Didot
DIN Alternate
DIN Condensed
Diwan Kufi
Diwan Thuluth
Euphemia UCAS
Farah
Farisi
Futura
GB18030 Bitmap
Geeza Pro
Geneva
Georgia
Gill Sans
Gujarati MT

Gujarati Sangam MN
GungSeo *
Gurmukhi MN
Gurmukhi MT
Gurmukhi Sangam MN
Hannotate SC *
Hannotate TC *
HanziPen SC *
HanziPen TC *
HeadLineA *
Hei *
Heiti SC
Heiti TC
Helvetica
Helvetica Neue
Herculanum
Hiragino Kaku Gothic StdN
Hiragino Maru Gothic ProN
Hiragino Mincho ProN
Hiragino Sans
Hiragino Sans CNS *
Hiragino Sans GB
Hoefler Text
Impact
InaiMathi
ITF Devanagari
ITF Devanagari Marathi
Kai *
Kailasa
Kaiti SC *
Kaiti TC *
Kannada MN
Kannada Sangam MN
Kefa
Khmer MN
Khmer Sangam MN
Klee *
Kohinoor Bangla
Kohinoor Devanagari
Kohinoor Telugu
Kokonor
Krungthep
KufiStandardGK
Lantinghei SC *
Lantinghei TC *
Lao MN
Lao Sangam MN
Libian SC *
Libian TC *
LiHei Pro *
LingWai SC *
LingWai TC *
LiSong Pro *
Lucida Grande
Luminari
Malayalam MN
Malayalam Sangam MN
Marker Felt
Menlo
Microsoft Sans Serif

Mishafi
Mishafi Gold
Monaco
Mshtakan
Muna
Myanmar MN
Myanmar Sangam MN
Myriad Arabic *
Nadeem
Nanum Brush Script *
Nanum Gothic *
Nanum Myeongjo *
Nanum Pen Script *
New Peninim MT
Noteworthy
Noto Nastaliq Urdu
Optima
Oriya MN
Oriya Sangam MN
Osaka *
Palatino
Papyrus
PCMyungjo *
Phosphate
PilGi *
PingFang HK
PingFang SC
PingFang TC
Plantagenet Cherokee
PT Mono
PT Sans
PT Sans Caption
PT Sans Narrow
PT Serif
PT Serif Caption
Raanana
Rockwell
Sana
Sathu
Savoye LET
Shree Devanagari 714
SignPainter
Silom
Sinhala MN
Sinhala Sangam MN
Skia
Snell Roundhand
Songti SC
Songti TC
STFangsong *
STHeiti *
STIXGeneral
STIXIntegralsD
STIXIntegralsSm
STIXIntegralsUp
STIXIntegralsUpD
STIXIntegralsUpSm
STIXNonUnicode
STIXSizeFiveSym
STIXSizeFourSym

STIXSizeOneSym
STIXSizeThreeSym
STIXSizeTwoSym
STIXVariants
STKaiti *
STSong
Sukhumvit Set
Symbol
Tahoma
Tamil MN
Tamil Sangam MN
Telugu MN
Telugu Sangam MN
Thonburi
Times
Times New Roman
Toppan Bunkyu Gothic *
Toppan Bunkyu Midashi Gothic *
Toppan Bunkyu Midashi Mincho *
Toppan Bunkyu Mincho *
Trattatello
Trebuchet MS
Tsukushi A Round Gothic *
Tsukushi B Round Gothic *
Verdana
Waseem
Wawati SC *
Wawati TC *
Webdings
Weibei SC *
Weibei TC *
Wingdings
Wingdings 2
Wingdings 3
Xingkai SC *
Xingkai TC *
Yuanti SC *
Yuanti TC *
YuGothic *
YuKyokasho *
YuKyokasho Yoko *
YuMincho *
YuMincho +36p Kana *
Yuppy SC *
Yuppy TC *
Zapf Dingbats
Zapfino
Apple Braille
Apple Chancery
Apple Color Emoji
Apple LiGothic *
Apple LiSung *
Apple SD Gothic Neo
Apple Symbols
AppleGothic
AppleMyungjo

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 86.

macOS Mojave also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on page 86.
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Fonts included with Windows 7
Aharoni Bold
Andalus Regular
Angsana New
AngsanaUPC
Aparajita
Arabic Typesetting Regular
Arial
Batang Regular
BatangChe Regular
Browallia New
BrowalliaUPC
Calibri
Cambria
Cambria Math Regular
Candara
Comic Sans MS
Consolas
Constantia
Corbel
Cordia New
CordiaUPC
Courier New
Courier Regular
DaunPenh Regular
David
DFKai-SB Regular
DilleniaUPC
DokChampa Regular
Dotum Regular
DotumChe Regular
Ebrima
Estrangelo Edessa Regular
EucrosiaUPC
Euphemia Regular
FangSong Regular
FixedSys Regular
Franklin Gothic
FrankRuehl Regular
FreesiaUPC
Gabriola Regular
Gautami
Georgia
Gisha
Gulim Regular
GulimChe Regular

Gungsuh Regular
GungsuhChe Regular
Impact Regular
IrisUPC
Iskoola Pota
JasmineUPC
KaiTi Regular
Kalinga
Kartika
Khmer UI
KodchingUPC
Kokila
Lao UI
Latha
Leelawadee
Levenim MT
LilyUPC
Lucida Console Regular
Lucida Sans Unicode Regular
Malgun Gothic
Mangal
Marlett Regular
Meiryo
Meiryo UI
Microsoft Himalaya Regular
Microsoft JhengHei
Microsoft New Tai Lue
Microsoft PhagsPa
Microsoft Sans Serif Regular
Microsoft Tai Le
Microsoft Uighur Regular
Microsoft YaHei
Microsoft Yi Baiti Regular
MingLiU Regular
MingLiU_HKSCS Regular
MingLiU_HKSCS-ExtB Regular
MingLiU-ExtB Regular
Miriam Fixed Regular
Miriam Regular
Modern Regular
Mongolian Baiti Regular
MoolBoran Regular
MS Gothic Regular
MS Mincho Regular
MS PGothic Regular

MS PMincho Regular
MS Sans Serif Regular
MS Serif Regular
MS UI Gothic Regular
MV Boli Regular
Narkisim Regular
NSimSum Regular
Nyala Regular
Palatino Linotype
Plantagenet Cherokee Regular
PMingLiU Regular
PMingLiU-ExtB Regular
Raavi
Rod Regular
Roman Regular
Sakkal Majalla
Script Regular
Segoe Print
Segoe Script
Segoe UI
Segoe UI Symbol Regular
Shonar Bangla
Shruti
SimHei Regular
Simplified Arabic
Simplified Arabic Fixed Regular
SimSun Regular
SimSun-ExtB Regular
Small Fonts Regular
Sylfaen Regular
Symbol Regular
System Bold
Tahoma
Terminal
Times New Roman
Traditional Arabic
Trebuchet MS
Tunga
Utsaah
Vani
Verdana
Vijaya
Vrinda
Webdings Regular
Wingdings Regular

NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts Control Panel.
We have included Marlett Regular in these lists so that, on the off chance that you see it, you don’t try to remove it.
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Fonts included with Windows 10
Arial
Bahnschrift
Calibri
Cambria
Cambria Math Regular
Candara
Comic Sans MS
Consolas
Constantia
Corbel
Courier New
Courier Regular
Ebrima
FixedSys Regular
Franklin Gothic
Gabriola Regular
Gadugi
Georgia
HoloLens MDL2 Assets Regular
Impact Regular
Javanese Text Regular
Leelawadee UI
Lucida Console Regular
Lucida Sans Unicode Regular
Malgun Gothic
Marlett Regular
Microsoft Himalaya Regular

Microsoft JhengHei
Microsoft JhengHei UI
Microsoft New Tai Lue
Microsoft PhagsPa
Microsoft Sans Serif Regular
Microsoft Tai Le
Microsoft YaHei
Microsoft YaHei UI
Microsoft Yi Baiti Regular
MingLiU_HKSCS-ExtB Regular
MingLiU-ExtB Regular
Modern Regular
Mongolian Baiti Regular
MS Gothic Regular
MS PGothic Regular
MS Sans Serif Regular
MS Serif Regular
MS UI Gothic Regular
MV Boli Regular
Myanmar Text Regular
Nirmala UI
NSimSun Regular
Palatino Linotype
PMingLiU-ExtB Regular
Roman Regular
Script Regular
Segoe MDL2 Assets Regular

Segoe Print
Segoe Script
Segoe UI
Segoe UI Emoji Regular
Segoe UI Historic Regular
Segoe UI Symbol Regular
SimSun Regular
SimSun-ExtB Regular
Sitka Banner
Sitka Display
Sitka Heading
Sitka Small
Sitka Subheading
Sitka Text
Small Fonts Regular
Sylfaen Regular
Symbol Regular
System Bold
Tahoma
Terminal
Times New Roman
Trebuchet MS
Verdana
Webdings Regular
Wingdings Regular
Yu Gothic
Yu Gothic UI

NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts Control Panel.
We have included Marlett Regular in these lists so that, on the off chance that you see it, you don’t try to remove it.
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Extra fonts in macOS
macOS includes more fonts than are installed in the system folders.

FONT LICENSE
Remember that these fonts are licensed to you by Apple as part of your operating
system; while it should be generally okay to use them in this context (on your Mac, in
Mac-created documents), the license may not allow sharing them with a Windows PC or
even another Mac that doesn’t include them by default.

Legacy fonts and language support
Your Mac includes fonts that used to be included as part of the iLife and iWork packages, as well as
a large group of fonts that provide basic support for many languages.

These fonts are located in multiple folders inside /Library/Application Support/Apple/Fonts/.

None of these fonts are necessary for your system. Apple includes the iLife and iWork fonts
because templates that used to be included with older versions of these application suites used
some of these fonts, so you could conceivably have documents that rely on them. (If so, the OS
will find the correct fonts and activate them in place.)

NOTE: Some of these fonts have been replaced by similar fonts (such as Bodoni
SvtyTwo ITC TT, replaced by Bodoni 72); there may be significant differences in glyph
coverage, kerning, and other features between the original font and its replacement.

Apple also includes a large set of Noto Sans fonts. Noto is an effort by Google to provide a family
of fonts that will render all Unicode characters. Apple includes the Noto Sans fonts for documents
that already use them or ask for them by name.

Read more about Google’s effort here: https://www.google.com/get/noto/

Using the legacy fonts
You can add any or all of the legacy Apple fonts to your Font Vault. You may want to review them
for character set support and styles; most are aimed at the casual home user but some could be
indispensable (we’re looking at you, Noto Sans Egyptian Hieroglyphs!)

We suggest that you add any desirable fonts to your Font Vault, then remove those fonts from the
Application Support location to avoid conflicts. (Be sure to back up the original fonts just in case.)

Downloadable fonts
Apple makes a selection of fonts available for download on macOS. Some of these fonts were
included in older versions of macOS, and some are new. These are primarily Asian fonts that are
not required by macOS and may be infrequently used in Western countries.

Ordinarily, if you download these fonts through Font Book, Suitcase Fusion will not see them and
cannot manage them. Follow these steps to download any of the fonts you want and add them to
your Font Vault.

Identifying the downloadable fonts
You can find, view, and download these extra fonts using Font Book. In order to avoid conflicts
with Suitcase Fusion during this process, you should stop the Type Core before you continue.

Google Noto Fonts: https://www.google.com/get/noto/

https://www.google.com/get/noto/
https://www.google.com/get/noto/
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To stop the Type Core, open Suitcase Fusion Preferences and click Stop Suitcase Fusion Type Core.
In the confirmation dialog, click Stop Type Core. Suitcase will quit. (The Type Core will start
automatically the next time you start Suitcase Fusion.)

1. Start Font Book. Make sure that the Sidebar and Preview panels are visible, and that the
Preview type is Sample (choose View > Show Sidebar, View > Show Preview, and View >
Sample).

2. Create a new collection for the fonts. Choose File > New Collection and name it
“Downloadable fonts” or something similar.

3. Scan down the list of fonts, looking for fonts whose name appears grayed out.
You can also use the list of fonts at the end of this article to confirm the downloadable fonts.

4. Select the grayed out font. If a Download button appears at the top of the Preview panel,
drag the font family to your new collection. Do not download the font at this time!

5. Once you have located all the downloadable fonts, review them to determine which if any
you would like to download. To review the fonts, click them one at a time to view the
available preview. If you decide that you don’t want to download that font, just press the DELETE

key to remove it from your collection.
6. When your collection contains only the fonts that you want to download, click the collection,

select all the fonts in the collection, then click Download at the top of the Preview window.
7. Once the fonts have downloaded, select all the fonts in the collection and choose File >

Export Fonts. Type a name for the export folder (such as “Downloaded fonts”), make sure
that the destination is the Desktop, then click Save.

8. Once the fonts have been exported, make sure that all of the fonts in the collection are
selected and choose File > Remove Fonts. In the confirmation dialog, click Remove.
After you remove the fonts from Font Book, they will be displayed again as grayed out fonts
that have a download link. Be careful not to download these fonts again so there is no
confusion between Font Book and Suitcase Fusion.

You can now add the folder of fonts from your desktop to Suitcase Fusion and manage the new
fonts there.

Here are the font families available for download in macOS at the time of this writing:

Baoli SC
Baoli TC
BiauKai
GungSeo
Hannotate SC
Hannotate TC
HanziPen SC
HanziPen TC
HeadLineA
Hei
Hiragino Sans CNS
Kai
Kaiti SC
Kaiti TC
Klee
Lantinghei SC
Lantinghei TC
Libian SC
Libian TC

LiHei Pro
LingWai SC
LingWai TC
LiSong Pro
Myriad Arabic
Nanum Brush Script
Nanum Gothic
Nanum Myeongjo
Nanum Pen Script
Osaka
PCMyungjo
PilGi
STFangsong
STHeiti
STKaiti
Toppan Bunkyu Gothic
Toppan Bunkyu Midashi Gothic
Toppan Bunkyu Midashi Mincho
Toppan Bunkyu Mincho

Tsukushi A Round Gothic
Tsukushi B Round Gothic
Wawati SC
Wawati TC
Weibei SC
Weibei TC
Xingkai SC
Xingkai TC
Yuanti SC
Yuanti TC
YuGothic
YuKyokasho
YuKyokasho Yoko
YuMincho
YuMincho +36p Kana
Yuppy SC
Yuppy TC
Apple LiGothic
Apple LiSung
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Contacting Extensis
Extensis
1800 SW First Avenue, Suite 500
Portland, OR 97201
Web: https://www.extensis.com

Extensis Europe
Suite 18, Newton House
Kings Park Road, Moulton Park
Northampton NN3 6LG, United Kingdom

Customer Service
Web: https://www.extensis.com/contact/
Support Form: https://help.extensis.com/hc/en-us/requests/new/

Sales
Web: https://www.extensis.com/contact-us-form/ (all regions)
We also work with resellers around the world; find one near you.

Celartem, Inc.
Web: http://www.celartem.com/en/

Extensis: https://www.extensis.com
Customer Service: https://www.extensis.com/contact/
Support Form: https://help.extensis.com/hc/en-us/requests/new/
Sales: https://www.extensis.com/contact-us-form/
Resellers: https://www.extensis.com/resellers/
Celartem: http://www.celartem.com/en/

https://www.extensis.com/
https://www.extensis.com/contact/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/contact-us-form/
https://www.extensis.com/resellers/
http://www.celartem.com/en/
https://www.extensis.com/
https://www.extensis.com/contact/
https://help.extensis.com/hc/en-us/requests/new/
https://www.extensis.com/contact-us-form/
https://www.extensis.com/resellers/
http://www.celartem.com/en/
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Technical Support
Technical support for current products is available through the Extensis website.

Extensis also maintains a searchable Knowledge Base of in-depth articles on various technical
topics.

Creating a tech support case
If you are experiencing a problem with a current product, you can submit a tech support case using
this Support Form.

Provide as much of the following information as you can:
n Product name and version number;
n Your company name;
n Your account number;
n Computer operating system version;
n Other details about your computer system, including RAM, hard drive size and free space,

and processor type and speed;
n A description of the problem, including any error message that might be displayed;
n Your email address.

Support Policy
Extensis provides full support for the current version of all shipping products. In addition, Extensis
provides limited support for older products up to one year after the product version is no longer
offered for sale. For complete details see Support Services.

For details on currently supported products, see:
n Portfolio Support Guide
n Universal Type Server Support Guide
n Universal Type Client Support Guide
n Suitcase Fusion Support Guide

Support: https://www.extensis.com/support/
Knowledge Base: https://help.extensis.com/hc/en-us/
Support Form: https://help.extensis.com/hc/en-us/requests/new/
Support Services: https://www.extensis.com/support/support-policy/
Portfolio Support Guide: https://www.extensis.com/support/portfolio-support-guide/
Universal Type Server Support Guide: https://www.extensis.com/support/universal-type-server-support-guide/
Universal Type Client Support Guide: https://www.extensis.com/support/universal-type-client-support-guide/
Suitcase Fusion Support Guide: https://www.extensis.com/support/suitcase-fusion-support-guide/
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Suitcase Fusion EULA
CELARTEM, INC., doing business as Extensis
1800 SW FIRST AVENUE, SUITE 500
PORTLAND, OR 97201
(503) 274-2020 Phone
(503) 274-0530 Fax
https://www.extensis.com

SOFTWARE LICENSE AGREEMENT
IMPORTANT—READ CAREFULLY. This Software License Agreement (“Agreement”) is a legal agreement between you
(either as an individual or a single entity) and Celartem, Inc., doing business as Extensis (“Extensis”), for Extensis’
software products, which includes computer software, associated media, printed materials, online or electronic
documentation, and any subsequent updates, bug fixes, or patches which may be provided by Extensis
(collectively “Software”), and for any related services which may also be provided by Extensis. By installing,
copying or using the Software you agree to be bound by the terms and conditions of this Agreement.

1. Software License.

1.1 Extensis grants to you a non-exclusive, non-transferable license to the Software for the applicable duration of
your Software license (the “Term”) subject to the terms of this Agreement. If authorized under your Software
license, you may allow your designated employees or independent contractors to have access to and use of the
Software (collectively “Authorized Users”) subject to the terms of this Agreement. You may install the Software on
any number of computers, desktops, or laptops (collectively “Computer”) and if applicable, may have up to two (2)
copies of the Software simultaneously active at a time for each Authorized User license granted to you hereunder.
Your permitted number of Authorized Users, if applicable, is determined by the Software product, type of license
and number of Authorized Users purchased by you under this Agreement. The number of Authorized Users
accessing the Software, directly or indirectly (e.g., via a multiplexing program, web portal application, or other
device or application server), at any point in time must not exceed the total number of Authorized Users that you
are licensed for.

1.2 The Software is unpublished software, trade secret and confidential or proprietary information of Extensis or its
licensors and is developed at private expense. The Software is a “commercial item,” as that term is defined in 48
C.F.R. 2.101 (Oct. 1995), consisting of “commercial computer software” and “commercial computer software
documentation,” as such terms are used in 48 C.F.R. 12.212 (Sept. 1995). Consistent with 48 C.F.R. 12.212 and 48 C.F.R.
227.7202-1 through 227.7202-4 (June 1995), you acquire Software with only those rights set forth herein if you are a
U.S. Government end user.

1.3 You may not create derivative works based on the Software or any part thereof. You may not disclose to any
third party nor allow any third party to have access to or use of the Software. You may not reverse engineer,
decompile or disassemble the Software, in whole or in part, except and only to the extent that applicable law such
expressly permits such activity. You may not remove, obscure or alter any notice of copyright, patent, trade secret,
trademark or other proprietary right or disclaimer appearing in or on the Software or any accompanying materials
(collectively “Ownership Notices”). You may make a single copy of the Software for your internal backup or
archival use only provided you retain or include all Ownership Notices in such copy. Making additional copies or
duplicating the Software by any other means including electronic transmission is illegal.

1.4 You may not transfer the Software outside of the country where the Software license was originally purchased.
You may not transfer the Software to any third party without the express prior written consent of Extensis. You
may not use, copy, modify, adapt, translate, lend, lease, rent, sublicense, assign, sell or transfer the Software or
any copies thereof, in whole or in part, except as expressly provided in this Agreement. All right, title to and
ownership of all applicable intellectual property rights in the Software, including but not limited to patents,
copyrights and trade secrets remain with Extensis and its licensors. All other rights not expressly granted hereunder
are reserved by Extensis.

https://www.extensis.com/
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1.5 The Software works with certain open source fonts, libraries and other software components (“Open Source
Software”) which are subject to their respective licensors’ applicable terms and conditions. The Open Source
Software’s applicable terms and conditions are contained in Extensis’ or its licensor’s online electronic
documentation accompanying the Open Source Software. Your use of the Open Source Software shall be governed
solely by the applicable Open Source Software terms and conditions.

2. Software Access. Use of the Software requires an Internet connection to validate your Software license at time of
launch. A recurring Internet connection is also required to fully enable the Software’s functionality, or periodically
re-validate your Software license. Use of the Software will also require you to obtain and maintain an Extensis
account (“Extensis Account”).

3. Extensis Online Services.

3.1 The Software facilitates your access to content and various web-based services that are hosted or managed by
Extensis (“Extensis Online Services”). Examples of such Extensis Online Services include, and are not limited to,
storage of your font files or other data (“Your Content”). In some cases an Extensis Online Service might appear to
be a feature or extension within the Software but is instead hosted or managed by Extensis. Extensis Online
Services might not be available in all languages or to residents of all countries and Extensis may, at any time and
for any reason, modify or discontinue the availability of any Extensis Online Service.

3.2 The Software may cause your Computer, without notice, to automatically connect to the Internet on install, on
launch and on a periodic basis to facilitate your access to Extensis Online Services. In addition, the Software may,
without notice, automatically connect to the Internet to: (a) validate your Software license; (b) provide you with
additional Software information, features, or functionality; (c) provide you with Software updates that are
available for download and installation on your Computer; or (d) notify Extensis of the results of installation
attempts. You may also receive information from Extensis related to your Software license or Extensis Account.

3.3 If you access Extensis Online Services then additional information such as your Extensis Account number, user
name, and password may be transmitted to and stored by Extensis. As permitted by applicable law or per your
consent, Extensis may: (a) send you transactional messages to facilitate the Extensis Online Services; or (b) deliver
in-product marketing to provide information about the Software and other Extensis products and Services using
information including but not limited to platform version, version of the Software, license status, and language.

3.4 Your access to Extensis Online Services shall also be subject to the following terms current at the time of your
access:

Extensis’ terms of use at https://www.extensis.com/terms-of-use/ (“Terms of Use”)
Extensis’ privacy policy at https://www.extensis.com/privacy-policy/ (“Privacy Policy”).
Any additional terms of use that might be presented to you at the time of your access to an Extensis Online
Services (“Additional Terms of Use”).

Extensis reserves the right to, from time to time, in its sole discretion to update or modify the Terms of Use,
Privacy Policy and any Additional Terms of Use and such changes will take effect when posted by Extensis. It is
your responsibility to be aware of and abide by the most current version of the Terms of Use, Privacy Policy and
any Additional Terms of Use. Your continued use of the Extensis Online Services constitutes your acceptance of the
most current version of these terms.

3.5 If you use Extensis Online Services to store Your Content, you agree that you are solely responsible for Your
Content. The use, posting, distribution, or publication of any of Your Content does not constitute or imply an
endorsement, recommendation, advice, opinion or comment by Extensis, nor is an assurance of legality, quality or
safety by Extensis. You represent that you own or have all appropriate rights and license to Your Content and that
you grant Extensis a non-exclusive, worldwide, royalty free right to store Your Content in connection with your
use of Extensis Online Services.

https://www.extensis.com/terms-of-use/
https://www.extensis.com/privacy-policy/
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3.6 Extensis Online Services provides links to third party websites. These links are provided for your convenience
only and Extensis reserves the right to terminate any third party website link at any time for any reason. Extensis
does not control any of these third party websites, their content, terms of use, or privacy policies. Extensis makes
no endorsement, promise, representation, warranty or guarantee and shall not have any responsibility in
connection with these third party websites, including without limitation, any products or services offered through
such third party websites. If you choose to access and use such third party websites you do so entirely at your own
risk. Your access to and/or use of these third party websites and related products and services shall be governed by
the third party website’s terms and conditions, including its terms of use and privacy policy, and applicable terms
and conditions for its products and services.

4. Consent to Use of Data. In addition to information that may be collected through Internet connections and/or
Extensis Online Services as described in Section 3 above, you agree that Extensis may collect and use technical data
and related information, including but not limited to technical information about your Computer, system and
application software, and peripherals, that is gathered periodically to facilitate the provision of updates, product
support and other services to you (if any) related to the Software. Extensis may use this information, as long as it
is in a form that does not personally identify you, to improve its products or to provide services or technologies to
you.

5. Restrictions. Extensis may use any information collected to detect or prevent fraudulent or unauthorized use not
in accordance with a valid Software license or Extensis Account. If Extensis cannot validate your Software license,
then the Software may become inactive without additional notice until Extensis revalidates your Software license.
If you fail to maintain an Extensis Account, pay any applicable fees as they become due, or if Extensis discovers
any fraudulent or unauthorized use or access to the Software or Extensis Online Services, then Extensis shall have
to right to restrict your use or access to the Software and/or Extensis Online Services, suspend your Software
license or Extensis Account, or terminate the Agreement pursuant to Section 9 Term and Termination below. Any
such restriction, suspension or termination shall be in addition to any other rights and remedies Extensis has under
law and equity and shall not be a breach of this Agreement by Extensis.

6. Audit. Extensis shall have the right to inspect and audit your records pertaining to the Software to ensure
ongoing compliance with this Agreement. Extensis or Extensis’ independent certified public accountant shall
conduct such inspection and audit at Extensis’ expense. Any inspection and audit will be conducted during regular
business hours with reasonable notice and will not unreasonably interfere with your normal business activities.
Inspections and audits will not occur more frequently than once a year, however, if past inspections and audits
reveal major discrepancies, Extensis shall have the right at any time to an inspection and audit upon written
request. If any inspection and audit reveals any underreported, unpaid or unauthorized use of the Software, then
you shall promptly pay to Extensis the then current fee representing the underreported, unpaid or unauthorized
use of the Software. In addition, you will be responsible for the costs and expenses of the inspection and audit if
such inspection and audit reveals that the then current fee representing the underreported, unpaid or unauthorized
use of the Software is equal to or greater than 5% of the amounts actually paid by you for such Software.

7. WARRANTY AND DISCLAIMER OF WARRANTY. THE SOFTWARE, EXTENSIS ONLINE SERVICES AND ANY OTHER
RELATED SERVICES PROVIDED BY EXTENSIS ARE PROVIDED “AS IS”. EXTENSIS DISCLAIMS ALL OTHER WARRANTIES
ON THE SOFTWARE, EXTENSIS ONLINE SERVICES AND ANY OTHER RELATED SERVICES, EITHER EXPRESS OR
IMPLIED, INCLUDING BUT NOT LIMITED TO THE IMPLIED WARRANTY OF MERCHANTABILITY OR FITNESS FOR A
PARTICULAR PURPOSE, OR FOR ANY IMPLIED WARRANTY ARISING FROM COURSE OF PERFORMANCE, COURSE OF
DEALING, USAGE OR TRADE, OR NONINFRINGEMENT. EXTENSIS DOES NOT REPRESENT OR WARRANT THAT THE
SOFTWARE, EXTENSIS ONLINE SERVICES OR ANY OTHER RELATED SERVICES WILL ACHIEVE ANY SPECIFIC RESULT
OR REQUIREMENT IN YOUR BUSINESS, OPERATE WITHOUT INTERRUPTION, OR BE ERROR-FREE IN OPERATION.
YOUR STATE MAY PROVIDE YOU WITH SPECIFIC LEGAL RIGHTS WITH RESPECT TO WARRANTIES, SUCH RIGHTS
VARY FROM STATE TO STATE.
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8. LIMITATION OF LIABILITY. IN NO EVENT SHALL EXTENSIS BE LIABLE FOR ANY DAMAGES RESULTING FROM
LOSS OF DATA, USE, PROFIT OR REVENUE, OR FOR ANY INDIRECT, SPECIAL, CONSEQUENTIAL, INCIDENTAL OR
PUNITIVE DAMAGES, HOWEVER CAUSED, EVEN IF EXTENSIS HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH
DAMAGES. EXTENSIS’ LIABILITY FOR ANY OTHER DAMAGES SHALL IN NO EVENT EXCEED THE AMOUNT YOU PAID
UNDER THIS AGREEMENT. THIS LIMITATION OF EXTENSIS’ LIABILITY FOR SOFTWARE, EXTENSIS ONLINE SERVICES
AND ANY OTHER RELATED SERVICES WILL APPLY REGARDLESS OF THE FORM OF ACTION, WHETHER IN
CONTRACT OR IN TORT INCLUDING NEGLIGENCE OR ANY OTHER BASIS. BECAUSE YOUR STATE MAY NOT ALLOW
THE ABOVE EXCLUSIONS OR LIMITATIONS OF LIABILITY, THE ABOVE LIMITATIONS MAY NOT APPLY TO YOU.

9. Term and Termination. The Term of your Software license is determined by the Software product and type of
license purchased by you under this Agreement (e.g. perpetual or subscription based). If your Software license is a
subscription based license and you choose not to renew your subscription in a timely manner, your Software
license, Extensis Account and access to Extensis Online Services will terminate under this Agreement. If you are in
default of any provision of this Agreement, Extensis may immediately terminate your Software license, Extensis
Account and access to Extensis Online Services under this Agreement. In the event of any termination described
above, you must cease all use of the Software and destroy the Software and any copy thereof, in whole or in part.

10. Export. You cannot export or re-export the Software or any direct product thereof without the express prior
written consent of Extensis and the appropriate United States or foreign government export licenses and approvals.

11. Force Majeure. Extensis shall not be liable to you for any delay or failure by Extensis to perform its obligations
under this Agreement or otherwise if such delay or failure arises from any cause or causes beyond the reasonable
control of Extensis, including, but not limited to, labor disputes, strikes, other lab or industrial disturbances, acts of
God, floods, lightning, shortages of materials, rationing, utility or communications failures, earthquakes, casualty,
war, acts of the public enemy, riots, insurrections, embargoes, blockages, actions, restrictions, regulations or orders
of any government, agency or subdivisions thereof.

12. Invalid Provision. The invalidity or unenforceability of any provision of this Agreement shall not affect the
other provisions hereof, and this Agreement shall be construed in all respects as if such invalid or unenforceable
provisions were omitted.

13. Governing Law. This Agreement shall be governed by the laws of the State of Oregon, excluding that body of
law known as conflicts of law, and the United Nations Convention on Contracts for the Sale of Goods.

14. Entire Agreement. This Agreement constitutes the entire agreement between the parties and supersedes any
and all prior or contemporaneous agreements of the parties with respect to such subject matter.

October 2018
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