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Getting started
System requirements
For complete system requirements, release notes, and other information, see the Suitcase Fusion 7
Product Support page.

Macintosh
l macOS™ v10.9.5 through 10.12 (Sierra)
l An Internet connection
l Safari® 7 or later or the current release of Firefox® or Chrome™, for viewing Help.

Windows
l Windows® 7 SP1, Windows 8, Windows 8.1, or Windows 10
l Microsoft® .NET Framework version 4.5.1
l An Internet connection
l Internet Explorer® 10 or later, Microsoft Edge, or the current release of Firefox or Chrome, for
viewing Help

Overview
Here are some steps to take when installing Suitcase Fusion 7.

1. Back up your system (see page 5)
This is always a good idea when installing new software; if something goes wrong or you just
don’t like it, you can get your computer back the way it was.

2. Gather your fonts (see page 5)
If you have third-party fonts that you want to use with Suitcase, get all of the discs and
downloaded files together so that you can install them.

3. Update your software (see page 9)
Make sure that your operating system and design software (such as Adobe Creative Cloud and
QuarkXPress) are up to date.

4. Remove other font managers (see page 9)
If you’re using Universal Type Client or if you’re replacing another font manager, you’ll need
to disable or remove it first.

5. Disable Font Book automatic activation (see page 11)
If you’re using macOS, you should disable certain Font Book functions to avoid conflicts with
Suitcase Fusion.

6. Install Suitcase Fusion 7 (see page 11)
If you’re using an older version of Suitcase or Suitcase Fusion, you can take your old data
with you.

7. First-time launch and configuration (see page 13)
This will help you finish configuring Suitcase Fusion.

8. Add more fonts (see page 15)
If you didn’t add them the first time you launched Suitcase Fusion 7, or if you have more
fonts, add them now.

http://www.extensis.com/support/product-support/suitcase-fusion-7/
http://www.extensis.com/support/product-support/suitcase-fusion-7/
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Back up your system
Your computer carries a lot of valuable, even irreplaceable, information. A good backup strategy
can greatly reduce or even eliminate the possibility of catastrophic data loss in case your computer
is damaged or dies.

Even if you don’t have a regular backup plan, creating a backup before you install new software is a
worthy precaution. What if something goes wrong during the installation? What if you just don’t
like the software? Having a complete system backup lets you easily restore your system to the way
it was before you began the installation.

While we expect that you will like Suitcase Fusion 7 immensely, we still would rather have you be
safe than sorry.

Backup options for Mac
OS X comes with a built-in backup option called Time Machine. Time Machine is primarily geared
towards keeping regular backups of your documents; it does not create a bootable backup disk. If
your main concern is making sure you have hourly backups of your data, Time Machine is easy to
use: just plug in a new hard drive. (For more information on using Time Machine, see the Apple
article Use Time Machine to back up or restore your Mac.)

The best defense against a system failure is a bootable backup, which usually consists of a
complete copy of your hard drive. With this in hand, you can quickly get back up and running if
your computer’s hard drive fails. A utility like Carbon Copy Cloner or SuperDuper! lets you easily
create a bootable backup.

For more information on backing up your Mac, see the MacWorld article Drive-cloning utilities: The
best Mac apps for making a bootable backup.

Backup options for Windows
A simple way to avoid most installation catastrophes on Windows is to create a restore point
before installing new software. The restore point captures the state of your system files; if
something goes wrong during installation, you can quickly restore your system to the previous
configuration. Search in Windows Help for “restore point” to find out more.

A restore point isn’t a catch-all; it can’t protect your documents and would be no help in the event
of a hard drive failure. For that, you should consider a utility that creates a complete disk image,
such as Acronis True Image.

Windows 7, 8, and 10 include the ability to create a system image; open the Control Panel and look
for Backup and Restore.

Gather your fonts
In order to let Suitcase Fusion manage your fonts, you need to add them to the Suitcase Fusion
Vault. You can do this at any time; the easiest time to add your fonts is after installing Suitcase
Fusion and running it for the first time.

To be ready for this, you should gather all your fonts together.

Fonts you have licensed are likely to be in one of three locations: on a CD or DVD, in a downloaded
file, or installed on your system.

https://support.apple.com/en-us/HT201250
https://bombich.com/
http://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
http://www.macworld.com/article/2461362/drive-cloning-utilities-the-best-mac-apps-for-making-a-bootable-backup.html
http://www.macworld.com/article/2461362/drive-cloning-utilities-the-best-mac-apps-for-making-a-bootable-backup.html
http://www.acronis.com/en-us/personal/computer-backup/
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Locating discs and downloaded files should be relatively simple. In the case of downloads, many
websites keep records of your purchases and will let you re-download files if you can’t locate the
originals.

Identifying third-party fonts that are installed on your system can be time-consuming. We have a
few tips to help.

Using the font lists
Both OS X and Windows have a simple integrated font manager that lets you install and remove
fonts. You can use the appropriate application (Font Book on OS X or the Fonts control panel on
Windows), along with a list of fonts included with your computer, to identify and remove third-
party fonts.

See Appendix A: Font lists on page 16 for lists of fonts included with each operating system. Each list
shows the font names as they are displayed within Font Book (OS X) or the Fonts control panel
(Windows); these names may be different from the font file names or the names that appear in an
application’s Fontmenu.

To determine your version of OS X:
1. Click the Apple menu ( ) and choose About this Mac.
2. The operating system is listed at the top and the version number immediately below this

(such as “Version 10.11.4”).

To determine your version of Windows:
1. Open the Control Panel. (For Windows 7, click the Startmenu and choose Control Panel; for

Windows 8 through 10, press WIN-X and choose Control Panel.)
2. If your Control Panel is set to View by Category, change this to View by Large icons or View

by Small icons. (This setting is accessed from a pop-up menu at the top right of the Control
Panel window.)

3. Click the System control panel.
4. The Windows version is listed at the top, under Windows edition (for example, “Windows 10

Pro”).

Use the list from Appendix A: Font lists on page 16 for your operating system version to help you
identify which fonts were not installed as part of your operating system. These are the fonts that
you need to remove.

Collecting third-party fonts on your Mac
Armed with the appropriate font list from Appendix A: Font lists on page 16, start Font Book, located
in the Applications folder.

The first column at the left of the Font Book window shows font collections. The group at the top
of the list includes the All Fonts collection, which is all fonts installed on your Mac.

Font Book may also show a Computer collection and a User collection immediately below the All
Fonts collection. The User collection consists of fonts that you have installed manually. (Most
applications install fonts as part of the System fonts, so they are in the Computer collection.)
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To quickly gather all fonts in the User collection:
1. Click the User collection.
2. Choose File > Export Collection.
3. Enter a name for the folder (such as “3rd party user fonts”) and save it on the Desktop.
4. When the User fonts have been exported, select any font in the list of User fonts (the second

column in the Font Book window).
5. Choose Edit > Select All to select all the User fonts.
6. Choose File > Remove Fonts. Click Remove at the prompt.

To locate and remove other third-party fonts:
1. Click the All Fonts collection.
2. Compare the list in the second column line by line with the appropriate font list from

Appendix A: Font lists on page 16.
3. When you find a font in Font Book that is not on your font list, hold down the COMMAND key

and click it.
4. Continue until you have scanned all the fonts in the All Fonts collection.
5. Choose File > Export Fonts.
6. Enter a name for the exported fonts folder (such as “3rd party other fonts”) and save it on the

Desktop.
7. When the fonts have been exported, choose File > Remove Fonts. Click Remove at the

prompt.
If Remove Fonts is grayed out, it means you have accidentally selected a font that is a
protected System Font. Review your list and COMMAND-click to de-select any incorrect fonts,
then remove the selected fonts.

Once you have completed these steps, go to Install Suitcase Fusion 7 on page 11.

Collecting third-party fonts on Windows
Before moving fonts, make sure to close any applications that you have open.

1. Create a folder on the desktop for your third-party fonts. In this example, we call the folder
3rdparty.

2. Open the Fonts Control Panel.
3. Position the Fonts Control Panel window so that you can see the 3rdparty folder on the

desktop.
4. Choose View > Details, then choose View > Choose details.

If the Viewmenu is not visible in Windows 7, click Organize and choose Layout > Menu bar.
5. In the Choose Details dialog, check the box labeled Date modified.
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6. Click the Date modified text so that it is highlighted, then click Move up until Date modified is
immediately below Name in the Choose Details dialog, then click OK.

The Fonts control panel should display a list of installed fonts, with the Name column first,
then the Date modified column.

7. Click the heading of the Date modified column once.
The list of fonts will now be sorted with the most recently installed fonts at the top. (We are
making the assumption that the most recently installed fonts are probably third-party fonts;
this will make it easier to identify them.)

8. Compare the font names in the first column line by line with the appropriate list from
Appendix A: Font lists on page 16.
We have sorted the fonts chronologically, but if you prefer working through them
alphabetically, click the Name column head to sort the fonts by name.

9. When you find a font in the Fonts Control Panel that is not in your font list:
a. Drag the font from the Fonts Control Panel window to the 3rdparty folder on the

desktop.
If you get a message about copying files that have the same names, click Skip these
files (Windows 8/8.1/10) or Don’t copy (Windows 7).

b. Click Delete above the list of fonts, then click Yes in the confirmation dialog.
If you get a message about deleting a font collection, click Yes.
If you get a message that a font is in use, click Skip.
If you get a message that a font is a protected system font, click Close.

10. When you have identified and moved all third-party fonts, close the Fonts Control Panel and
restart your computer.

Once you have completed these steps, go to Install Suitcase Fusion 7 on page 11.
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Update your software
Software vendors regularly provide free updates to the current version of their software.

These updates can include bug fixes, security patches, and new features.

Before you install Suitcase Fusion 7, you should make sure that your applications and operating
system are up to date.

You should also make a plan to keep your software up-to-date.

Updates vs. upgrades
Don’t confuse updates with upgrades: updates are usually frequent (often monthly), small,
relatively minor installations that offer improved performance or security or both, and are almost
always free of charge. Upgrades are usually infrequent (often yearly), large, major installations with
multiple new features, and are often available for a reduced price over the cost of a new purchase.

Updates typically do not cause incompatibilities with existing software, whereas an operating
system upgrade may cause older software to stop functioning, and a major application upgrade
may render other software—such as plug-ins—incompatible.

Therefore while it is usually safe to install software updates, you may need to consider carefully
before upgrading to a new version of an operating system or application.

Think about major upgrades
Before you decide to install Suitcase Fusion 7, consider its system requirements and supported
software. Suitcase Fusion 7 runs on macOS v10.9.5 and newer, or Windows 7 SP1 and newer. It
includes plug-in support for Adobe CS6 and Creative Cloud 2014 and newer, and QuarkXPress 10 and
newer. Suitcase Fusion 7 does not include plug-ins for applications in the original Adobe Creative
Cloud release.

If you are using an older operating system or design software (or both), you will probably need to
upgrade your older software in order to use Suitcase Fusion 7. This is not a decision to make lightly,
as it can involve expense, downtime, and workflow disruption. It may be that such upgrades are
not even feasible if you rely on other older applications or plug-ins.

Remove other font managers
Other font managers will conflict with Suitcase Fusion 7; if you have another font manager
installed, you will need to disable or remove it before you install Suitcase Fusion.

Disabling or removing Universal Type Client
Universal Type Client is the Extensis software that retrieves fonts from Universal Type Server. If
you are a member of a workgroup that uses Universal Type Server, you can’t use both Suitcase
Fusion and Universal Type Client on the same system.

Check with your workgroup administrator or IT department to make sure it is OK to disable
Universal Type Client.

If you are using the trial version of Suitcase Fusion 7 and don’t want to remove Universal Type
Client, you can disable it temporarily.
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To disable Universal Type Client:
1. Start Universal Type Client.
2. Open the Preferences dialog.

n On Mac, choose Universal Type Client > Preferences.
n On Windows, choose Edit > Preferences.

3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.

The Universal Type Client’s Type Core will be stopped, and Universal Type Client will no longer
manage fonts on your system.

The Type Core will start the next time that you launch Universal Type Client, so make sure that
Universal Type Client is not set to launch when you start your computer or log in.

As long as you don’t start Universal Type Client while you are using Suitcase Fusion, there will be
no conflict between their Cores.

To remove Universal Type Client from your Mac:
1. Start Universal Type Client.
2. Choose Universal Type Client > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Drag the Universal Type Client application to the Trash, then empty the Trash.

To remove Universal Type Client from Windows:
1. Start Universal Type Client.
2. Choose Edit > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Open the Control Panel.
6. Choose Programs and Features.
7. Select Universal Type Client, then click Uninstall.
8. Follow the prompts to finish removing Universal Type Client from your system.

Once you have disabled or removed Universal Type Client, continue to Install Suitcase Fusion 7 on
the next page.

Disabling or removing another font manager
If you are using a different font manager, you should disable or remove it before installing Suitcase
Fusion 7.

You need to stop any background applications that your current font manager uses before installing
Suitcase Fusion.

If you choose to disable your current Font Manager while using the trial version of Suitcase Fusion,
be sure that it is not set to launch when you start your computer or log in.

See the documentation that came with your font manager for details on how to disable or uninstall
it.

Once you have disabled or removed your current font manager, continue to Install Suitcase Fusion 7
on the next page.
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Disable Font Book automatic activation
Font Book is the basic font manager included with OS X. It allows you to install fonts in the OS X
system folders and can perform basic validation and activation.

Font Book and Suitcase Fusion can get in each other’s way. For example, if you double-click a font
file, Font Book will open it and offer to install it. If you install fonts with Font Book, they will not
be in the Suitcase Fusion vault and cannot be managed by Suitcase Fusion.

In addition, Font Book has basic automatic font activation that can conflict with Suitcase Fusion’s
plug-ins and other activation mechanisms. You should disable this feature within Font Book.

To disable Font Book automatic activation:
1. Open Font Book.
2. Choose Font Book > Preferences.
3. Disable the option labeled Automatic font activation.
4. Close the Font Book Preferences window, then quit Font Book.

Install Suitcase Fusion 7
If you are already using an older version of Suitcase or Suitcase Fusion, you can use your existing
font data with Suitcase Fusion 7.

If you are using Universal Type Server or another font manager, you will need to disable or remove
it before you install Suitcase Fusion 7. For details, see Remove other font managers on page 9.

If you have installed applications since you started using your current version of Suitcase or
Suitcase Fusion, consider going through the process outlined under Gather your fonts on page 5. This
will let you “reclaim” any third-party fonts that have been installed.

Upgrading from Suitcase Fusion 2 or later
If you are using Suitcase Fusion 2 through Suitcase Fusion 6, then you can install Suitcase Fusion 7
on top of your existing installation.

Remember that Suitcase Fusion 7 probably has different system requirements than your current
software. You may need to upgrade your operating system before you can install Suitcase Fusion 7.

Before you install Suitcase Fusion 7, stop the Type Core for your existing installation.

To stop the Type Core for Suitcase Fusion 2 for Macintosh:
1. Open System Preferences
2. Click Suitcase Fusion Core.
3. Click Stop.
4. Quit System Preferences.

To stop the Type Core for Suitcase Fusion 2 for Windows:
1. Open Control Panel.
2. Click Suitcase Fusion Core.
3. Click Stop.
4. Exit Control Panel.
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To stop the Type Core for Suitcase Fusion 3 through 6:
1. Start Suitcase Fusion.
2. Open the Preferences dialog.

n On Mac, choose Suitcase Fusion > Preferences.
n On Windows, choose Edit > Preferences.

3. Click the Type Core (or FMCore) tab.
4. Click Stop Type Core (or Stop FMCore).
5. In the confirmation dialog, click Stop again.

Upgrading from an earlier version
If you are running Suitcase Fusion 1 for Mac or Suitcase 11 for Windows, there are some things to
consider before you upgrade to Suitcase Fusion 7.

Is your computer up to it?
Suitcase Fusion 7 requires Windows 7 SP1 or newer, or OS X 10.9.5 or newer. You will probably need
to install a newer operating system before you can install Suitcase Fusion 7.

Is your design software up to it?
Suitcase Fusion 7 includes plug-ins for Adobe Creative Suite 6 and Creative Cloud 2014, CC 2015, and
CC 2015 (Summer 2016), and QuarkXPress 10, 2015, and 2016. If you don’t upgrade your design
software, you cannot take advantage of the auto-activation plug-ins included with Suitcase
Fusion 7.

Two ways to upgrade
If you intend to upgrade an existing installation of Suitcase for Windows or Suitcase Fusion for
Macintosh, there are two methods you can use: you can uninstall the older software, then install
Suitcase Fusion 7, or you can perform an interim upgrade to Suitcase Fusion 3, then install Suitcase
Fusion 7.

See Upgrading Suitcase Fusion 1 for Mac on page 25 or Upgrading Suitcase 11 for Windows on page 28.

Ready to install
Once your system is ready, download the current Suitcase Fusion 7 installer from the Suitcase
Fusion 7 Product Support page.

Before you run the installer, be sure to quit any other programs that are running, especially design
applications such as Adobe Illustrator or QuarkXPress.

When you run the Suitcase Fusion 7 installer, it will guide you through the installation process.
Double-click the file you downloaded and follow the on-screen instructions.

After installation is complete, we recommend that you restart your computer, even if the installer
doesn’t specifically require it.

After you restart your computer, launch Suitcase Fusion 7.

NOTE: At this point, you should have the fonts that you want to manage collected into a
folder on your desktop (see Gather your fonts on page 5). You will need your Extensis
account login information (email and password) in order to complete your Suitcase
Fusion 7 configuration.

http://www.extensis.com/support/product-support/suitcase-fusion-7/
http://www.extensis.com/support/product-support/suitcase-fusion-7/
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First-time launch and configuration
The first time that you start Suitcase Fusion 7, it will take you through a series of setup steps where
you specify application settings and add your fonts.

NOTE: If you have upgraded from a previous version of Suitcase or Suitcase Fusion, you
will only be prompted to log in; you can install plug-ins and enable Google Fonts
manually.

Log in
Suitcase Fusion no longer requires a serial number. Instead, the first time you start Suitcase, you
need to log in with your Extensis.com account credentials.

If you don’t have an Extensis.com account but want to try Suitcase Fusion, you can create an
account and start a 15 day free trial with access to all of the software’s features.

Organize
Choose to store your fonts in Suitcase Fusion’s Font Vault, or to leave them where they are.

By storing fonts in the Vault, they will always be available and will be secure. When you add fonts,
Suitcase Fusion will copy the fonts from their location into the Font Vault.

If you choose to leave fonts in place, Suitcase Fusion will expect to find them exactly where they
were when you added them. Suitcase won’t find fonts added from a removable device if the device
has been disconnected. (There is almost no reason to add fonts and leave them in place; consider
using the Font Vault instead.)

Vault location
By default, the font vault is stored in a secure location accessible only to the person currently
logged in to your computer.

You can instead tell Suitcase Fusion to use an existing font vault (click Select), or create a new Vault
in a different location (click New). If you change your mind and want to use the default location,
click Default.

Add Fonts
In order for Suitcase Fusion to manage your fonts, you need to add them to its internal database.
You only need to do this once, and Suitcase will always know about all of your fonts.

Suitcase Fusion will automatically add System fonts to its database; click to add a folder of fonts
to the list. (Select a folder in the list and click if you change your mind.)

You can also drag individual fonts or folders of fonts to the list.

Google Fonts
Google has made a large selection of fonts available, free for the asking. To add the Google Font
collection to Suitcase Fusion, check the box labeled Enable Google Fonts.

NOTE: If you enable Google Fonts, Suitcase Fusion will download the current set of
available fonts when you complete the configuration wizard.
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Plug-ins
Suitcase Fusion includes auto-activation plug-ins for Adobe InDesign, Illustrator, Photoshop,
InCopy, After Effects, and QuarkXPress.

If you have any of these applications installed, you can install the plug-ins for them. The plug-in
allows the application to automatically activate fonts used in a document when you open the
document.

The InDesign, Illustrator, and Photoshop plug-ins also include the Extensis Font Panel, which allows
you to manually activate fonts from within your design application without needing to run Suitcase
Fusion.

Updates
Suitcase will check for updates by default; to disable this option, clear the box labeled Check for
updates automatically.

You can choose to send Extensis information about your computer and how you use the software
during an update check. No information that is collected will be able to identify you personally,
and will only be used in aggregate form (with data from other users) to help plan future
enhancements and features for Suitcase.

Finish
You’re ready to start using Suitcase Fusion.

There are a couple of cleanup items that you can attend to now if you choose to.

Extra System fonts
OS X and Windows include many System fonts that aren’t necessary for your computer to function
normally. Many of these fonts are extra fonts for specific languages.

To deactivate these fonts now, check the box labeled Deactivate non-required System Fonts.

Font caches (macOS only)
Many applications, including macOS, store information about frequently-used fonts in order to
access those fonts very quickly. Sometimes this data gets out of sync, which might cause fonts to
display incorrectly or programs to start performing slowly.

Suitcase Fusion can clean these caches, making sure they get properly refreshed.

If you want to clean your system’s font caches now, check the box labeled Clean font caches. (This
will require you to restart your computer.)
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Add more fonts
The first time you launch Suitcase Fusion, the configuration wizard will offer to add fonts to your
library.

If you did not add fonts at that time, or you have some additional fonts to add, follow these steps:
1. Locate the fonts on disk.

You do not need to copy them to your hard drive, but you will need to extract them from
archive (.ZIP) files.

2. Start Suitcase Fusion.
3. Select the library that you want to add your fonts to.

If you haven’t created any libraries, the default library is named Font Library.
4. Choose File > Add Fonts to Library.
5. Select individual fonts or a folder of fonts and click Add.

Repeat steps 3–5 to add more fonts from other locations.
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Appendix A: Font lists
Fonts included with OS X 10.9 Mavericks
Al Bayan Diwan Kufi Iowan Old Style Oriya Sangam MN Superclarendon
Al Nile Diwan Thuluth Kai Osaka Symbol
Al Tarikh Euphemia UCAS Kailasa Palatino Tahoma
American Typewriter Farah Kaiti SC Papyrus Tamil MN
Andale Mono Farisi Kaiti TC PCMyungjo Tamil Sangam MN
Arial Futura Kannada MN PilGi Telugu MN
Arial Black GB18030 Bitmap Kannada Sangam MN Plantagenet Cherokee Telugu Sangam MN
Arial Narrow Geeza Pro Kefa PT Mono Thonburi
Arial Rounded MT Bold Geneva Khmer MN PT Sans Times
Arial Unicode MS Geneva CY Khmer Sangam MN PT Sans Caption Times New Roman
Athelas Georgia Kokonor PT Sans Narrow Trebuchet MS
Avenir Gill Sans Krungthep PT Serif Verdana
Avenir Next Gujarati MT KufiStandardGK PT Serif Caption Waseem
Avenir Next Condensed Gujarati Sangam MN Lantinghei SC Raanana Wawati SC
Ayuthaya GungSeo Lantinghei TC Sana Wawati TC
Baghdad Gurmukhi MN Lao MN Sathu Webdings
Bangla MN Gurmukhi MT Lao Sangam MN Savoye LET Weibei SC
Bangla Sangam MN Gurmukhi Sangam MN Libian SC Seravek Weibei TC
Baoli SC Hannotate SC LiHei Pro Silom Wingdings
Baskerville Hannotate TC LiSong Pro Sinhala MN Wingdings 2
Beirut HanziPen SC Lucida Grande Sinhala Sangam MN Wingdings 3
BiauKai HanziPen TC Malayalam MN Skia Xingkai SC
Big Caslon HeadLineA Malayalam Sangam MN Snell Roundhand Yuanti SC
Brush Script MT Hei Marion Songti SC YuGothic
Chalkboard Heiti SC Marker Felt Songti TC YuMincho
Chalkboard SE Heiti TC Menlo STFangsong Yuppy SC
Chalkduster Helvetica Microsoft Sans Serif STHeiti Yuppy TC
Charcoal CY Helvetica CY Mishafi STIXGeneral Zapf Dingbats
Charter Helvetica Neue Monaco STIXIntegralsD Zapfino
Cochin Herculanum Mshtakan STIXIntegralsSm Apple Braille
Comic Sans MS Hiragino Kaku Gothic Pro Muna STIXIntegralsUp Apple Chancery
Copperplate Hiragino Kaku Gothic ProN Myanmar MN STIXIntegralsUpD Apple Color Emoji
Corsiva Hebrew Hiragino Kaku Gothic Std Myanmar Sangam MN STIXIntegralsUpSm Apple LiGothic
Courier Hiragino Kaku Gothic StdN Nadeem STIXNonUnicode Apple LiSung
Courier New Hiragino Maru Gothic Pro Nanum Brush Script STIXSizeFiveSym Apple SD Gothic Neo
Damascus Hiragino Maru Gothic ProN Nanum Gothic STIXSizeFourSym Apple Symbols
DecoType Naskh Hiragino Mincho Pro Nanum Myeongjo STIXSizeOneSym AppleGothic
Devanagari MT Hiragino Mincho ProN Nanum Pen Script STIXSizeThreeSym AppleMyungjo
Devanagari Sangam MN Hiragino Sans GB New Peninim MT STIXSizeTwoSym
Didot Hoefler Text Noteworthy STIXVariants
DIN Alternate Impact Optima STKaiti
DIN Condensed InaiMathi Oriya MN STSong
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Fonts included with OS X 10.10 Yosemite
Al Bayan Devanagari Sangam MN Iowan Old Style Optima STIXSizeTwoSym
Al Nile Didot ITF Devanagari Oriya MN STIXVariants
Al Tarikh DIN Alternate Kailasa Oriya Sangam MN STKaiti
American Typewriter DIN Condensed Kaiti SC Osaka STSong
Andale Mono Diwan Kufi Kaiti TC Palatino STXihei
Arial Diwan Thuluth Kannada MN Papyrus Sukhumvit Set
Arial Black Euphemia UCAS Kannada Sangam MN PCMyungjo Superclarendon
Arial Hebrew Farah Kefa Phosphate Symbol
Arial Hebrew Scholar Farisi Khmer MN PilGi Tahoma
Arial Narrow Futura Khmer Sangam MN Plantagenet Cherokee Tamil MN
Arial Rounded MT Bold GB18030 Bitmap Kohinoor Devanagari PT Mono Tamil Sangam MN
Arial Unicode MS Geeza Pro Kokonor PT Sans Telugu MN
Athelas Geneva Krungthep PT Sans Caption Telugu Sangam MN
Avenir Georgia KufiStandardGK PT Sans Narrow Thonburi
Avenir Next Gill Sans Lantinghei SC PT Serif Times
Avenir Next Condensed Gujarati MT Lantinghei TC PT Serif Caption Times New Roman
Ayuthaya Gujarati Sangam MN Lao MN Raanana Trattatello
Baghdad GungSeo Lao Sangam MN Sana Regular Trebuchet MS
Bangla MN Gurmukhi MN Libian SC Sathu Verdana
Bangla Sangam MN Gurmukhi MT LiHei Pro Savoye LET Waseem
Baoli SC Gurmukhi Sangam MN LiSong Pro Seravek Wawati SC
Baskerville Hannotate SC Lucida Grande Shree Devanagari 714 Wawati TC
Beirut Hannotate TC Luminari SignPainter Webdings
Big Caslon HanziPen SC Malayalam MN Silom Weibei SC
Bodoni 72 HanziPen TC Malayalam Sangam MN Sinhala MN Weibei TC
Bodoni 72 Oldstyle HeadLineA Marion Sinhala Sangam MN Wingdings
Bodoni 72 Smallcaps Heiti SC Marker Felt Skia Wingdings 2
Bodoni Ornaments Heiti TC Menlo Snell Roundhand Wingdings 3
Bradley Hand Helvetica Microsoft Sans Serif Songti SC Xingkai SC
Brush Script MT Helvetica Neue Mishafi Songti TC Yuanti SC
Chalkboard Herculanum Mishafi Gold STFangsong YuGothic
Chalkboard SE Hiragino Kaku Gothic Pro Monaco STHeiti YuMincho
Chalkduster Hiragino Kaku Gothic ProN Mshtakan STIXGeneral Yuppy SC
Charter Hiragino Kaku Gothic Std Muna STIXIntegralsD Zapf Dingbats
Cochin Hiragino Kaku Gothic StdN Myanmar MN STIXIntegralsSm Zapfino
Comic Sans MS Hiragino Maru Gothic Pro Myanmar Sangam MN STIXIntegralsUp Apple Braille
Copperplate Hiragino Maru Gothic ProN Nadeem STIXIntegralsUpD Apple Chancery
Corsiva Hebrew Hiragino Mincho Pro Nanum Brush Script STIXIntegralsUpSm Apple Color Emoji
Courier Hiragino Mincho ProN Nanum Gothic STIXNonUnicode Apple SD Gothic Neo
Courier New Hiragino Sans GB Nanum Myeongjo STIXSizeFiveSym Apple Symbols
Damascus Hoefler Text Nanum Pen Script STIXSizeFourSym AppleGothic
DecoType Naskh Impact New Peninim MT STIXSizeOneSym AppleMyungjo
Devanagari MT InaiMathi Noteworthy STIXSizeThreeSym
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Fonts included with Mac OS X 10.11 El Capitan
Al Bayan Diwan Kufi Kefa Papyrus STSong

Al Nile Diwan Thuluth Khmer MN PCMyungjo Sukhumvit Set

Al Tarikh Euphemia UCAS Khmer Sangam MN Phosphate Symbol

American Typewriter Farah Klee PilGi Tahoma

Andale Mono Farisi Kohinoor Bangla PingFang HK Tamil MN

Arial Futura Kohinoor Devanagari PingFang SC Tamil Sangam MN

Arial Black GB18030 Bitmap Kohinoor Telugu PingFang TC Telugu MN

Arial Hebrew Geeza Pro Kokonor Plantagenet Cherokee Telugu Sangam MN

Arial Hebrew Scholar Geneva Krungthep PT Mono Thonburi

Arial Narrow Georgia KufiStandardGK PT Sans Times

Arial Rounded MT Bold Gill Sans Lantinghei SC PT Sans Caption Times New Roman

Arial Unicode MS Gujarati MT Lantinghei TC PT Sans Narrow Trattatello

Avenir Gujarati Sangam MN Lao MN PT Serif Trebuchet MS

Avenir Next GungSeo Lao Sangam MN PT Serif Caption Tsukushi A Round Gothic

Avenir Next Condensed Gurmukhi MN Libian SC Raanana Tsukushi B Round Gothic

Ayuthaya Gurmukhi MT LiHei Pro Sana Verdana

Baghdad Gurmukhi Sangam MN LiSong Pro Sathu Waseem

Bangla MN Hannotate SC Lucida Grande Savoye LET Wawati SC

Bangla Sangam MN Hannotate TC Luminari Shree Devanagari 714 Wawati TC

Baoli SC HanziPen SC Malayalam MN SignPainter Webdings

Baskerville HanziPen TC Malayalam Sangam MN Silom Weibei SC

Beirut HeadLineA Marker Felt Sinhala MN Weibei TC

Big Caslon Heiti SC Menlo Sinhala Sangam MN Wingdings

Bodoni 72 Heiti TC Microsoft Sans Serif Skia Wingdings 2

Bodoni 72 Oldstyle Helvetica Mishafi Snell Roundhand Wingdings 3

Bodoni 72 Smallcaps Helvetica Neue Mishafi Gold Songti SC Xingkai SC

Bodoni Ornaments Herculanum Monaco Songti TC Yuanti SC

Bradley Hand Hiragino Kaku Gothic StdN Mshtakan STFangsong Yuanti TC

Brush Script MT Hiragino Maru Gothic ProN Muna STHeiti YuGothic

Chalkboard Hiragino Mincho ProN Myanmar MN STIXGeneral YuMincho

Chalkboard SE Hiragino Sans Myanmar Sangam MN STIXIntegralsD YuMincho +36p Kana

Chalkduster Hiragino Sans GB Nadeem STIXIntegralsSm Yuppy SC

Cochin Hoefler Text Nanum Brush Script STIXIntegralsUp Yuppy TC

Comic Sans MS Impact Nanum Gothic STIXIntegralsUpD Zapf Dingbats

Copperplate InaiMathi Nanum Myeongjo STIXIntegralsUpSm Zapfino

Corsiva Hebrew Iowan Old Style Nanum Pen Script STIXNonUnicode Apple Braille

Courier ITF Devanagari New Peninim MT STIXSizeFiveSym Apple Chancery

Courier New ITF Devanagari Marathi Noteworthy STIXSizeFourSym Apple Color Emoji

Damascus Kailasa Optima STIXSizeOneSym Apple SD Gothic Neo

DecoType Naskh Kaiti SC Oriya MN STIXSizeThreeSym Apple Symbols

Devanagari MT Kaiti TC Oriya Sangam MN STIXSizeTwoSym AppleGothic

Devanagari Sangam MN Kannada MN Osaka STIXVariants AppleMyungjo

Didot Kannada Sangam MN Palatino STKaiti
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Fonts included with macOS Sierra
Al Bayan Corsiva Hebrew Hoefler Text New Peninim MT STIXNonUnicode
Al Nile Courier Impact Noteworthy STIXSizeFiveSym
Al Tarikh Courier New InaiMathi Optima STIXSizeFourSym
American Typewriter Damascus Iowan Old Style* Oriya MN STIXSizeOneSym
Andale Mono DecoType Naskh ITF Devanagari Oriya Sangam MN STIXSizeThreeSym
Arial Devanagari MT ITF Devanagari Marathi Palatino STIXSizeTwoSym
Arial Black Devanagari Sangam MN Kailasa Papyrus STIXVariants
Arial Hebrew Didot Kannada MN Phosphate STSong
Arial Hebrew Scholar DIN Alternate Bold* Kannada Sangam MN PingFang HK Sukhumvit Set
Arial Narrow DIN Condensed Bold* Kefa PingFang SC SuperClarendon*
Arial Rounded MT Bold Diwan Kufi Khmer MN PingFang TC Symbol
Arial Unicode MS Diwan Thuluth Khmer Sangam MN Plantagenet Cherokee Tahoma
Athelas* Euphemia UCAS Kohinoor Bangla PT Mono Tamil MN
Avenir Farah Kohinoor Devanagari PT Sans Tamil Sangam MN
Avenir Next Farisi Kohinoor Telugu PT Sans Caption Telugu MN
Avenir Next Condensed Futura Kokonor PT Sans Narrow Telugu Sangam MN
Ayuthaya GB18030 Bitmap Krungthep PT Serif Thonburi
Baghdad Geeza Pro KufiStandardGK PT Serif Caption Times
Bangla MN Geneva Lao MN Raanana Times New Roman
Bangla Sangam MN Georgia Lao Sangam MN Sana Trattatello
Baskerville Gill Sans Lucida Grande Sathu Trebuchet MS
Beirut Gujarati MT Luminari Savoye LET Verdana
Big Caslon Gujarati Sangam MN Malayalam MN Seravek* Waseem
Bodoni 72 Gurmukhi MN Malayalam Sangam MN Shree Devanagari 714 Webdings
Bodoni 72 Oldstyle Gurmukhi MT Marion* SignPainter Wingdings
Bodoni 72 Smallcaps Gurmukhi Sangam MN Marker Felt Silom Wingdings 2
Bodoni Ornaments Heiti SC Menlo Sinhala MN Wingdings 3
Bradley Hand Heiti TC Microsoft Sans Serif Sinhala Sangam MN Zapf Dingbats
Brush Script MT Helvetica Mishafi Skia Zapfino
Chalkboard Helvetica Neue Mishafi Gold Snell Roundhand Apple Braille
Chalkboard SE Herculanum Monaco STIXGeneral Apple Chancery
Chalkduster Hiragino Kaku Gothic StdN Mshtakan STIXIntegralsD Apple Color Emoji
Charter* Hiragino Maru Gothic ProN Muna STIXIntegralsSm Apple SD Gothic Neo
Cochin Hiragino Mincho ProN Myanmar MN STIXIntegralsUp Apple Symbols
Comic Sans MS Hiragino Sans Myanmar Sangam MN STIXIntegralsUpD AppleGothic
Copperplate Hiragino Sans GB Nadeem STIXIntegralsUpSm AppleMyungjo

Fonts marked with * are treated differently in Sierra; they are usually not available in Apple applications such as
TextEdit, but can be used in third-party applications such as Microsoft Word or Adobe InDesign. Some of these
fonts can be used in Apple’s iBooks e-book reader. It is unclear why these fonts are treated differently; for one
explanation, see Kurt Lang’s ever-growing article, Font Management in macOS and OS X (search the page for
“Athelas” to find the relevant portion).

http://www.jklstudios.com/misc/osxfonts.html
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Downloadable fonts for macOS Sierra
Baoli SC Lantinghei SC PilGi Weibei TC
Baoli TC Lantinghei TC Songti SC Xingkai SC
BiauKai Libian SC Songti TC Xingkai TC
GungSeo Libian TC STFangsong Yuanti SC
Hannotate SC LiHei Pro STHeiti Yuanti TC
Hannotate TC LingWai SC STKaiti YuGothic
HanziPen SC LingWai TC Toppan Bunkyu Gothic YuKyokasho
HanziPen TC LiSong Pro Toppan Bunkyu Midashi Gothic YuKyokasho Yoko
HeadLineA Myriad Arabic Toppan Bunkyu Midashi Mincho YuMincho
Hei Nanum Brush Script Toppan Bunkyu Mincho YuMincho +36p Kana
Hiragino Sans CNS Nanum Gothic Tsukushi A Round Gothic Yuppy SC
Kai Nanum Myeongjo Tsukushi B Round Gothic Yuppy TC
Kaiti SC Nanum Pen Script Wawati SC Apple LiGothic
Kaiti TC Osaka Wawati TC Apple LiSung
Klee PCMyungjo Weibei SC

macOS Sierra includes access to a number of downloadable fonts. Some of these fonts used to be included with OS
X, and some are new. These are generally large Asian fonts that are not required by macOS and may be
infrequently used in Western countries. You can preview and download these fonts using Font Book. Launch Font
Book, select the All Fonts collection, then select one of these fonts. The Preview window will show a subset of the
font. Click Download in the Preview window to download the entire font. (The fonts are downloaded to a
protected System location that you can’t access; you can use Font Book to remove the font from your system.)
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Legacy fonts included with macOS Sierra
Academy Engraved LET Forgotten Futurist Noto Sans Inscriptional

Parthian
Noto Sans Sundanese

Al Firat Garamond Noto Sans Javanese Noto Sans Syloti Nagri
Al Khalil Geneva CY Noto Sans Kaithi Noto Sans Syriac Eastern
Al Rafidain Helevtica CY Noto Sans Kayah Li Noto Sans Tagalog
Algiers Hopper Script Noto Sans Kharoshthi Noto Sans Tagbanwa
Asphalt Jazz LET Noto Sans Lepcha Noto Sans Tai Le
Balega Journal Sans New Inline Noto Sans Limbu Noto Sans Tai Tham
Bank Gothic Koufi Abjadi Noto Sans Linear B Noto Sans Tai Viet
Basra Laimoon Noto Sans Lisu Noto Sans Thaana
Bebas Neue Lantinghei TC Extralight Noto Sans Lycian Noto Sans Tifinagh
Blackmoor LET Mona Lisa Solid ITC TT Noto Sans Lydian Noto Sans Ugaritic
BlairMdITC TT Nisan Regular Noto Sans Mandaic Noto Sans Vai
Bodoni Ornaments ITC TT Noto Sans Avestan Noto Sans Meetei Mayek Noto Sans Yi
Bodoni SvtyTwo ITC TT Noto Sans Balinese Noto Sans Mongolian Party LET
Bodoni SvtyTwo OS ITC TT Noto Sans Bamum Noto Sans New Tai Lue PortagoITC TT
Bodoni SvtyTwo SC ITC TT Noto Sans Batak Noto Sans NKo Princetown LET
Book Antiqua Noto Sans Brahmi Noto Sans Ogham Raya
Bookman Old Style Noto Sans Buginese Noto Sans Ol Chiki Rockwell Bold
Bordeaux Roman Bold LET Noto Sans Buhid Noto Sans Old Italic Santa Fe LET
Bradley Hand ITC TT Noto Sans Carian Noto Sans Old Persian Scheme Bold
Braganza Noto Sans Cham Noto Sans Old South Arabian SchoolHouse Cursive B
Capitals Noto Sans Cham Noto Sans Old Turkic SchoolHouse Printed A
Century Gothic Noto Sans Cuneiform Noto Sans Osmanya Somer
Century Schoolbook Noto Sans Cypriot Noto Sans Phags Pa Stone Sans ITC TT
Charcoal CY Noto Sans Egyptian

Hieroglyphs
Noto Sans Phoenician Stone Sans Sem ITC TT

Dear Joe Four Noto Sans Glagolitic Noto Sans Rejang Synchro LET
Dear Joe Four Small Noto Sans Gothic Noto Sans Runic The Hand Serif Semibold
Dijla Noto Sans Hanunoo Noto Sans Samaritan Tw Cen MT
Druk Heavy Italic Noto Sans Imperial Aramaic Noto Sans Saurashtra Type Embellishments One

LET
Fakt Slab Stencil Pro
Medium

Noto Sans Inscriptional
Pahlavi

Noto Sans Shavian Zawra

Apple includes a set of fonts for backwards compatibility with older documents (see https://support.apple.com/en-
us/HT206872); by default they are not available for use in your applications. These fonts are stored in subfolders
within \Library\Application Support\Apple\Fonts\. You could move these fonts from this folder and add them
to your Suitcase Fusion library if you want to have continuous access to them.

NOTE: Some of these fonts have been replaced by similar fonts (such as Bodoni SvtyTwo ITC TT, replaced by
Bodoni 72); there may be significant differences in glyph coverage, kerning, and other features between the original
font and its replacement.

https://support.apple.com/en-us/HT206872
https://support.apple.com/en-us/HT206872
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Fonts included with Windows 7
NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts
Control Panel. We have included Marlett Regular in these lists so that, on the off chance that you see it, you don’t
try to remove it.
Aharoni Bold FangSong Regular Meiryo UI Raavi
Andalus Regular FixedSys Regular Microsoft Himalaya Regular Rod Regular
Angsana New Franklin Gothic Microsoft JhengHei Roman Regular
AngsanaUPC FrankRuehl Regular Microsoft New Tai Lue Sakkal Majalla
Aparajita FreesiaUPC Microsoft PhagsPa Script Regular
Arabic Typesetting Regular Gabriola Regular Microsoft Sans Serif Regular Segoe Print
Arial Gautami Microsoft Tai Le Segoe Script
Batang Regular Georgia Microsoft Uighur Regular Segoe UI
BatangChe Regular Gisha Microsoft YaHei Segoe UI Symbol Regular
Browallia New Gulim Regular Microsoft Yi Baiti Regular Shonar Bangla
BrowalliaUPC GulimChe Regular MingLiU Regular Shruti
Calibri Gungsuh Regular MingLiU_HKSCS Regular SimHei Regular
Cambria GungsuhChe Regular MingLiU_HKSCS-ExtB Regular Simplified Arabic
Cambria Math Regular Impact Regular MingLiU-ExtB Regular Simplified Arabic Fixed Regular
Candara IrisUPC Miriam Fixed Regular SimSun Regular
Comic Sans MS Iskoola Pota Miriam Regular SimSun-ExtB Regular
Consolas JasmineUPC Modern Regular Small Fonts Regular
Constantia KaiTi Regular Mongolian Baiti Regular Sylfaen Regular
Corbel Kalinga MoolBoran Regular Symbol Regular
Cordia New Kartika MS Gothic Regular System Bold
CordiaUPC Khmer UI MS Mincho Regular Tahoma
Courier New KodchingUPC MS PGothic Regular Terminal
Courier Regular Kokila MS PMincho Regular Times New Roman
DaunPenh Regular Lao UI MS Sans Serif Regular Traditional Arabic
David Latha MS Serif Regular Trebuchet MS
DFKai-SB Regular Leelawadee MS UI Gothic Regular Tunga
DilleniaUPC Levenim MT MV Boli Regular Utsaah
DokChampa Regular LilyUPC Narkisim Regular Vani
Dotum Regular Lucida Console Regular NSimSum Regular Verdana
DotumChe Regular Lucida Sans Unicode Regular Nyala Regular Vijaya
Ebrima Malgun Gothic Palatino Linotype Vrinda
Estrangelo Edessa Regular Mangal Plantagenet Cherokee Regular Webdings Regular
EucrosiaUPC Marlett Regular PMingLiU Regular Wingdings Regular
Euphemia Regular Meiryo PMingLiU-ExtB Regular
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Fonts included with Windows 8/8.1
NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts
Control Panel. We have included Marlett Regular in these lists so that, on the off chance that you see it, you don’t
try to remove it.
Aharoni Bold FreesiaUPC Microsoft Sans Serif Regular Segoe UI
Aldhabi Regular Gabriola Regular Microsoft Tai Le Segoe UI Emoji Regular*
Andalus Regular Gadugi Microsoft Uighur Segoe UI Symbol Regular
Angsana New Gautami Microsoft YaHei Shonar Bangla
AngsanaUPC Georgia Microsoft YaHei UI Shruti
Aparajita Gisha Microsoft Yi Baiti Regular SimHei Regular
Arabic Typesetting Regular Gulim Regular MingLiU Regular Simplified Arabic
Arial GulimChe Regular MingLiU_HKSCS Regular Simplified Arabic Fixed Regular
Batang Regular Gungsuh Regular MingLiU_HKSCS-ExtB Regular SimSun Regular
BatangChe Regular GungsuhChe Regular MingLiU-ExtB Regular SimSun-ExtB Regular
Browallia New Impact Regular Miriam Fixed Regular Sitka Banner*
BrowalliaUPC IrisUPC Miriam Regular Sitka Display*
Calibri Iskoola Pota Modern Regular Sitka Heading*
Cambria JasmineUPC Mongolian Baiti Regular Sitka Small*
Cambria Math Regular Javanese Text Regular* MoolBoran Regular Sitka Subheading*
Candara KaiTi Regular MS Gothic Regular Sitka Text*
Comic Sans MS Kalinga MS Mincho Regular Small Fonts Regular
Consolas Kartika MS PGothic Regular Sylfaen Regular
Constantia Khmer UI MS PMincho Regular Symbol Regular
Corbel KodchingUPC MS Sans Serif Regular System Bold
Cordia New Kokila MS Serif Regular Tahoma
CordiaUPC Lao UI MS UI Gothic Regular Terminal
Courier New Latha MV Boli Regular Times New Roman
Courier Regular Leelawadee Myanmar Text Traditional Arabic
DaunPenh Regular Leelawadee UI* Narkisim Regular Trebuchet MS
David Levenim MT Nirmala UI Tunga
DFKai-SB Regular LilyUPC NSimSum Regular Urdu Typesetting
DilleniaUPC Lucida Console Regular Nyala Regular Utsaah
DokChampa Regular Lucida Sans Unicode Regular Palatino Linotype Vani
Dotum Regular Malgun Gothic Plantagenet Cherokee Regular Verdana
DotumChe Regular Mangal PMingLiU Regular Vijaya
Ebrima Marlett Regular PMingLiU-ExtB Regular Vrinda
Estrangelo Edessa Regular Meiryo Raavi Webdings Regular
EucrosiaUPC Meiryo UI Rod Regular Wingdings Regular
Euphemia Regular Microsoft Himalaya Regular Roman Regular Yu Gothic*
FangSong Regular Microsoft JhengHei Sakkal Majalla Yu Mincho*
FixedSys Regular Microsoft JhengHei UI Script Regular
Franklin Gothic Microsoft New Tai Lue Segoe Print
FrankRuehl Regular Microsoft PhagsPa Segoe Script

Fonts marked with * are included with Windows 8.1 but not with Windows 8.
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Fonts included with Windows 10
NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts
Control Panel. We have included Marlett Regular in these lists so that, on the off chance that you see it, you don’t
try to remove it.
Arial Lucida Console Regular MS Sans Serif Regular Sitka Banner
Calibri Lucida Sans Unicode Regular MS Serif Regular Sitka Display
Cambria Malgun Gothic MS UI Gothic Regular Sitka Heading
Cambria Math Regular Marlett Regular MV Boli Regular Sitka Small
Candara Microsoft Himalaya Regular Myanmar Text Regular Sitka Subheading
Comic Sans MS Microsoft JhengHei Nirmala UI Sitka Text
Consolas Microsoft JhengHei UI NSimSun Regular Small Fonts Regular
Constantia Microsoft New Tai Lue Palatino Linotype Sylfaen Regular
Corbel Microsoft PhagsPa PMingLiU-ExtB Regular Symbol Regular
Courier New Microsoft Sans Serif Regular Roman Regular System Bold
Courier Regular Microsoft Tai Le Script Regular Tahoma
Ebrima Microsoft YaHei Segoe MDL2 Assets Regular Terminal
FixedSys Regular Microsoft YaHei UI Segoe Print Times New Roman
Franklin Gothic Microsoft Yi Baiti Regular Segoe Script Trebuchet MS
Gabriola Regular MingLiU_HKSCS-ExtB Regular Segoe UI Verdana
Gadugi MingLiU-ExtB Regular Segoe UI Emoji Regular Webdings Regular
Georgia Modern Regular Segoe UI Historic Regular Wingdings Regular
Impact Regular Mongolian Baiti Regular Segoe UI Symbol Regular Yu Gothic
Javanese Text Regular MS Gothic Regular SimSun Regular Yu Gothic UI
Leelawadee UI MS PGothic Regular SimSun-ExtB Regular
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Appendix B: Upgrading an older version
Upgrading Suitcase Fusion 1 for Mac
NOTE: The original version of Suitcase Fusion for Mac was called Suitcase Fusion; in these notes, we
are including the 1 to avoid confusion.

In order to upgrade from Suitcase Fusion 1 you must perform one of the following procedures:
l Collect fonts from Suitcase Fusion 1, uninstall Suitcase Fusion 1, then install Suitcase Fusion 7.
This is the recommended method, but does not retain any of your organizational data.

l Uninstall Suitcase Fusion 1, install a demo copy of Suitcase Fusion 3, upgrade your Suitcase
Fusion 1 data, then install Suitcase Fusion 7 and upgrade the Suitcase Fusion 3 data.
This method is useful if you have important sets that would be difficult to re-create.

Keep in mind that Suitcase Fusion 7 has different system requirements than Suitcase Fusion. After
you have performed one of the following procedures, you will need to upgrade your Mac’s
operating system.

IMPORTANT: Before removing any software, you should have a full backup of your system.
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Method 1: Uninstalling Suitcase Fusion 1
1. Stop managing System Fonts.

If you use Suitcase Fusion 1 to manage any of your System Fonts, you will need to restore
those to their normal state.
a. Start Suitcase Fusion 1.
b. Choose Tools > Manage System Fonts.
c. From the View pop-up menu, choose All Managed System Fonts.
d. Uncheck all the fonts in the list.
e. Click Apply, then click Done.

2. Collect fonts.
a. Choose View > Show Suitcase Fusion Fonts.
b. Select all the fonts in the list.
c. Choose Tools > Collect Fonts for Output.
d. Navigate to the folder where you want to collect your fonts and click Collect.

Fonts will be collected into a folder named Collected Fonts.
3. Quit Suitcase Fusion 1.
4. Uninstall plug-ins.

a. Make sure none of your design applications are running.
b. Manually remove the Extensis plug-in from each of your design applications. In the

Applications folder, open each application's folder and look in the Plug-ins or
XTtensions folder.
In the Adobe Illustrator Plug-ins folder, move any of the following files to the Trash:
n SCFusionILLCSPlugin
n SCFusionILLCS2Plugin.aip
n SCFusionILLCS3Plugin.aip
In the Adobe InDesign Plug-ins folder, move any of the following files to the Trash:
n SCFusionIDCSPlugin.pln
n SCFusionIDCS2Plugin.framework
n SCFusionIDCS3.InDesignPlugin
In the QuarkXPress XTensions folder, move any of the following files to the Trash:
n Suitcase Fusion XT6 (J).axt
n Suitcase Fusion XT6.xnt
n Suitcase Fusion XT7.xnt
When you have removed all the plug-ins, empty the Trash.

5. Un-install Suitcase Fusion 1.
Delete the Extensis Suitcase Fusion folder from inside the Applications folder.

6. Remove remnants.
a. Open the folder /Users/<your user name>/Library/Application Support/Extensis/.

NOTE: To open your user Library folder on OS X 10.7 and higher, hold down the OPTION
key and select Go > Library.

b. Delete the Suitcase folder inside the Extensis folder.
If the Extensis folder is empty, you can delete it, too.

c. Open the folder /Users/<your user name>/Library/Preferences/.
d. Delete the file com.extensis.SuitcaseFusion.plist.

Once you have completed these steps, go to Install Suitcase Fusion 7 on page 11.
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Method 2: Interim upgrade to Suitcase Fusion 3
Suitcase Fusion 3 runs on Mac OS X 10.5.8 through 10.7. If your Mac is not yet running one of these
operating systems, you may need to upgrade your OS after you have uninstalled Suitcase Fusion 1.

When you install Suitcase Fusion 3, you can import all of your previous data into the new
installation. This includes all of your fonts, sets, and other information.

Because the import process checks all fonts for integrity, if you added any fonts “in place” from
removable media such as DVDs, flash drives, or external hard disks, you will need to have these
available during the import process.

NOTE: If you have multiple users on the same computer and want to migrate each user's data, you
must run the Import command for each user.

1. Uninstall plug-ins (see step 4 above).
2. Quit Suitcase Fusion 1.
3. Un-install Suitcase Fusion 1.

Delete the Extensis Suitcase Fusion folder from inside the Applications folder.
4. Install Suitcase Fusion 3.

Download the appropriate installer from the list below:
n http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-EN.zip (English, Español, Italiano,

Português)
n http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-DE.zip (Deutsch)
n http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-FR.zip (Français)
n http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-JA.zip (日本語)

5. Start Suitcase Fusion 3.
When prompted, choose the 30-day demo.

6. Choose Suitcase Fusion 3 > Import Fusion database.
If the menu item is not available, then older Suitcase Fusion 1 data was not detected.

7. When prompted, insert external media or mount necessary network drives requested by
Suitcase Fusion 3.
At the end of the import process, the import log will be displayed. The log tells you if any of
your fonts failed to import, and if there were any other errors in the import process.

8. Stop the Suitcase Fusion 3 FMCore.
a. Choose Suitcase Fusion 3 > Preferences.
b. Click FMCore.
c. Click Stop FMCore.
d. In the confirmation dialog, click Stop FMCore again.

Once you have completed these steps, go to Install Suitcase Fusion 7 on page 11.

http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-EN.zip
http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-DE.zip
http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-FR.zip
http://bin.extensis.com/SuitcaseFusion3-M-14-2-1-JA.zip
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Upgrading Suitcase 11 for Windows
In order to upgrade from Suitcase 11 for Windows you must perform one of the following
procedures:
l Collect fonts from Suitcase for Windows, uninstall Suitcase, then install Suitcase Fusion 7.
This is the recommended method, but does not retain any of your organizational data.

l Uninstall Suitcase, install a demo copy of Suitcase Fusion 3, upgrade your Suitcase data, then
install Suitcase Fusion 7 and upgrade the Suitcase Fusion 3 data.
This method is useful if you have important sets that would be difficult to re-create.

Keep in mind that Suitcase Fusion 7 has different system requirements from Suitcase for Windows.
After you have performed one of the following procedures, you may need to upgrade your version
of Windows.

IMPORTANT: Before removing any software, you should have a full backup of your system.
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Method 1: Uninstalling Suitcase 11
1. Uninstall plug-ins.

a. Choose Tools > Uninstall Plug-ins.
b. Quit Suitcase.

2. Collect fonts from the Suitcase Vault.
a. Make a desktop folder named “Collected Fonts.”
b. Open your Suitcase Vault folder (C:\Documents and Settings\<your login

name>\Application Data\Extensis\Suitcase\Suitcase Font
Database.suitcasevault\).

c. Select all folders except the one named Data and drag them to the Collected Fonts folder
on the desktop.

d. Start Suitcase.
e. Choose View > Show Suitcase Fonts.

If all the fonts in the Fonts list have a ? symbol in the first column, it means all of your
fonts were in the Suitcase Vault, and have been moved to the desktop. Quit Suitcase
and proceed to Step 4.
If some fonts do not have a ? in the first column, these fonts were added in place. If you
know where all of these fonts are located, or if they are not important to your Suitcase
Fusion installation, you can quit Suitcase and proceed to Step 4.

3. Collect fonts that were added in place.
a. Select all the fonts with a ? in the first column, then click Remove.

Answer OK to the prompt.
The Fonts list now shows all fonts that were not in the Suitcase vault.

b. For each font in the Fonts list, select it and press CTRL-R.
This reveals the font in Windows Explorer and selects the file.

c. With the font selected in Explorer, press CTRL-C to copy the file.
d. Open the Collected Fonts folder and press CTRL-V.

This places a copy of the font in the Collected Fonts folder.
When all fonts have been copied to the Collected Fonts folder, quit Suitcase.

4. Un-install.
a. Open Windows Control Panel.
b. Double-click Programs and Features. (Windows XP users need to double-click Add or

Remove Programs.)
c. Select Extensis Suitcase, then click Uninstall. (In Windows XP, click Remove.)
d. Follow the prompts to uninstall Suitcase.

5. Remove remnants.
a. Open the Extensis folder (C:\Documents and Settings\<your login name>\Application

Data\Extensis\).
b. Delete the Suitcase folder.

(If there are no other folders inside the Extensis folder, you can delete the Extensis
folder as well.)

Once you have completed these steps, go to Install Suitcase Fusion 7 on page 11.
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Method 2: Interim upgrade to Suitcase Fusion 3
When you install Suitcase Fusion 3, you can import all of your old previous Suitcase data into the
new installation. This includes all of your fonts, sets and other information.

When you import data into Suitcase Fusion 3, the following are imported from earlier versions of
Suitcase for Windows:
l All fonts in your font vault.
l All references to fonts added in-place.
l Your entire Suitcase for Windows database, including all sets.

Because the import process checks all fonts for integrity, if you added any fonts in place from
removable media such as DVDs, flash drives, or external hard disks, you will need to have these
available during the import process.

NOTE: If you have multiple users on the same machine and want to migrate each user's data, you
must run the Import command for each user.

1. Uninstall plug-ins.
Choose Tools > Uninstall Plug-ins.

2. Quit Suitcase.
3. Un-install Suitcase.

a. Open Windows Control Panel.
b. Double-click Programs and Features. (Windows XP users need to double-click Add or

Remove Programs.)
c. Select Extensis Suitcase, then click Uninstall. (In Windows XP, click Remove.)
d. Follow the prompts to uninstall Suitcase.

4. Install Suitcase Fusion 3.
Download the appropriate installer from the list below:
n http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-EN.zip (English, Español, Italiano,

Português)
n http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-DE.zip (Deutsch)
n http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-FR.zip (Français)
n http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-JA.zip (日本語)

5. Start Suitcase Fusion 3.
When prompted, choose to use the 30-day demo.

6. Choose Tools > Import Suitcase for Windows data.
If the menu item is not available, then no older Suitcase data was detected.

7. When prompted, insert any external media or mount any necessary network drives requested
by Suitcase Fusion 3.
At the end of the import process, the import log will be displayed.
This tells you if any of your fonts failed to import, and if there were any other errors in the
import process.
NOTE: If you stop the import process, Suitcase Fusion 3 retains all data imported up to the
point that the import process was stopped. To import the remaining data, restart the import
process. Suitcase Fusion 3 automatically knows if the fonts and data have already been
imported and does not create duplicates in your new Font Vault.

Once you have completed these steps, go to Install Suitcase Fusion 7 on page 11.

http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-EN.zip
http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-DE.zip
http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-FR.zip
http://bin.extensis.com/SuitcaseFusion3-W-14-2-0-JA.zip
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Contacting Extensis
Extensis
1800 SW First Avenue, Suite 500
Portland, OR 97201
Toll Free: (800) 796-9798
Phone: (503) 274-2020
Fax: (503) 274-0530
Web: http://www.extensis.com

Extensis Europe
Suite 18, Newton House
Kings Park Road, Moulton Park
Northampton NN3 6LG, United Kingdom
Phone: +44 (0)1604 654 270
Fax: +44 (0)1604 654 268
Email: info@extensis.co.uk

Customer Service
Phone: (800) 796-9798
Email: info@extensis.com
Web: http://www.extensis.com/
customerservice/

Celartem, Inc.
Phone: +81 3 5574 7236
Email: sales_ap@celartem.com
Web: http://www.celartem.com/en/

Corporate Buying
Phone: (503) 274-4492
Email: NA_sales@extensis.com (North America)
Web: http://www.extensis.com/store/corporate-buying/ (all regions)

http://www.extensis.com/
mailto:info@extensis.co.uk
mailto:info@extensis.com
http://www.extensis.com/customerservice/
mailto:sales_ap@celartem.com
http://www.celartem.com/en/
mailto:NA_sales@extensis.com
http://www.extensis.com/store/corporate-buying/
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Technical Support
Technical support for current products is available by phone or through the Extensis website.
l North America: (800) 796-9798 , select option 3 (8:00 am–4:00 pm Pacific time, Monday–Friday)
l US: (503) 274-7030
l Europe: +44 (0)1604 654 270
l Web: http://www.extensis.com/support/
l Web Support Form: https://secure.extensis.com/technical-support (requires login)

Answers to frequently asked questions, troubleshooting tips, and more can also be found at the
Extensis support page.

Extensis also maintains a searchable Knowledge Base of in-depth articles on various technical
topics.

Creating a tech support case
If you are experiencing a problem with a current product, you can submit a tech support case using
the Extensis Web Support Form.

To access the form, you must log in using your Extensis account. Once you have logged in, provide
as much of the following information as you can:
l Product name and version number;
l Serial number, if you have it available;
l Computer operating system version;
l Other details about your computer system, including RAM, hard drive size and free space, and
processor type and speed;

l A description of the problem, including any error message that might be displayed;
l Your phone number if you want to have a representative contact you.

Support Policy
Extensis provides full support for the current version of all shipping products. In addition, Extensis
provides limited support for older products up to one year after the product version is no longer
offered for sale. For complete details see the Extensis Product Support Policy.

For details on currently supported products, see:
l Portfolio Support Guide
l Universal Type Server Support Guide
l Universal Type Client Support Guide
l Suitcase Fusion Support Guide

Community Support
Extensis maintains community forums on all current and many older products. Often, problems
you may be experiencing have been discovered and answered here. In addition, suggestions you
have may help others resolve issues.

The forums also serve as a way for Extensis to take the pulse of our user community so that we can
identify bugs and other issues and gather suggestions for improving our software.

Please visit the Extensis Forums and bookmark the page.

http://www.extensis.com/support
https://secure.extensis.com/technical-support
http://www.extensis.com/support/
http://support.extensis.com/Support/58278/58411/en-us/Portal/Index
https://secure.extensis.com/technical-support
http://www.extensis.com/support/support-policy-support-extensis/
http://www.extensis.com/downloads/compatibility-guides/portfolio-support-guide/
http://www.extensis.com/downloads/compatibility-guides/universal-type-server-compatibility-guide/
http://www.extensis.com/downloads/compatibility-guides/universal-type-client-compatibility-guide/
http://www.extensis.com/downloads/compatibility-guides/suitcase-fusion-compatibility-guide/
http://forums.extensis.com/
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