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GETTING STARTED
System requirements
For complete system requirements, release notes, and other information, see Suitcase Fusion 8
Support.

NOTE: Some features require an Internet connection.

Macintosh
» OS X® 10.11 through 10.13
» Safari® 9 or later or the current release of Firefox® or Chrome™, for viewing Help

Windows
» Windows® 7 SP1 or Windows 10
» Microsoft® .NET Framework version 4.5.1 (installed automatically if not already present)
» Internet Explorer® 10 or later, Microsoft Edge, or the current release of Firefox or Chrome, for

viewing Help

What’s new
View release notes for the current version of Suitcase Fusion at Extensis.com.

Version 19.1
Expandable Family view
» Family view in Suitcase Fusion now displays each font family on a single row in a scrolling

list.
» Expand and collapse single families or all families to see font tiles or other preview types.

Enhanced sorting
» Sort the Font pane by Name, Type, Foundry, Activation status, or Favorite.
» Sort fonts no matter what view you use.
» Sort options are saved when you quit Suitcase Fusion.

SkyFonts integration
» Manage all of your synced SkyFonts™ from within Suitcase Fusion.
» Activate, deactivate, and collect fonts for output.
» SkyFont downloads appear immediately within Suitcase Fusion.
» Direct link to MyFonts.com to purchase and install additional fonts.

Suitcase Fusion 8 Support: https://www.extensis.com/support/suitcase-fusion-8/

Suitcase Fusion 8 Release Notes: https://www.extensis.com/support/suitcase-fusion-8/release-notes/

https://www.extensis.com/support/suitcase-fusion-8/
https://www.extensis.com/support/suitcase-fusion-8/
https://www.extensis.com/support/suitcase-fusion-8/release-notes/
https://www.extensis.com/support/suitcase-fusion-8/
https://www.extensis.com/support/suitcase-fusion-8/release-notes/
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Version 19.0
Suitcase Fusion 8 sports a completely redesigned user interface, making it easier than ever to find
what you need, then get back to work.

This includes:
» No more split display between font lists and font previews: one panel displays all the

information you need to see.
» Compact Tile preview showing more fonts at a time.
» Quicker access to glyph view, with more details presented.
» Faster, more dedicated QuickMatch, integrated into the main panel.

Other new and improved features include:
» Display of supported languages for each font.
» Auto-activation plug-ins for the latest design applications from Adobe and Quark.
» Support for macOS High Sierra and Windows 10 Fall Creators Update.

Overview
Here are some steps we recommend when installing Suitcase Fusion 8.

1. Back up your system (on the next page)
This is always a good idea when installing new software; if something goes wrong or you just
don’t like it, you can get your computer back the way it was.

2. Gather your fonts (on page 7)
If you have third-party fonts that you want to use with Suitcase, get all of the discs and
downloaded files together so that you can install them.

3. Update your software (on page 9)
Make sure that your operating system and design software (such as Adobe Creative Cloud and
QuarkXPress) are up to date.

4. Remove other font managers (on page 10)
If you’re using an older version of Suitcase Fusion, you can leave it installed, but we
recommend removing it.
If you’re using Universal Type Client or if you’re replacing another font manager, you’ll need
to remove or disable it first.

5. Disable built-in font activation on macOS (see Font Book on page 12)
The automatic activation feature of Font Book on Mac OS X El Capitan 10.11 can conflict with
Suitcase Fusion.

6. Install Suitcase Fusion 8 (on page 12)
If you’re using a recent version of Suitcase Fusion, you can take your old data with you.

7. First-time launch and configuration (on page 14)
This will help you finish configuring a new installation of Suitcase Fusion.
If instead you upgraded from an older version, see After you upgrade on page 16.

8. Add more fonts (on page 18)
If you didn’t add them the first time you launched Suitcase Fusion 8, or if you have more
fonts, add them now.
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Back up your system
Your computer carries a lot of valuable, even irreplaceable, information. A good backup strategy
can greatly reduce or even eliminate the possibility of catastrophic data loss in case your computer
is damaged or dies.

Even if you don’t have a regular backup plan, creating a backup before you install new software is a
worthy precaution. What if something goes wrong during the installation? What if you just don’t
like the software? Having a complete system backup lets you easily restore your system to the way
it was before you began the installation.

While we expect that you will like Suitcase Fusion 8 immensely, we still would rather have you be
safe than sorry.

Backup options for Mac
macOS comes with a built-in backup option called Time Machine. Time Machine is primarily geared
towards keeping regular backups of your documents; it does not create a bootable backup disk. If
your main concern is making sure you have hourly backups of your data, Time Machine is easy to
use: just plug in a new hard drive. (For more information on using Time Machine, see the Apple
article Use Time Machine to back up or restore your Mac.)

The best defense against a system failure is a bootable backup, which usually consists of a
complete copy of your hard drive. With this in hand, you can quickly get back up and running if
your computer’s hard drive fails. A utility like Carbon Copy Cloner or SuperDuper! lets you easily
create a bootable backup.

For more information on backing up your Mac, see the MacWorld article Drive-cloning utilities: The
best Mac apps for making a bootable backup.

Backup options for Windows
A simple way to avoid most installation catastrophes on Windows is to create a restore point
before installing new software. The restore point captures the state of your system files; if
something goes wrong during installation, you can quickly restore your system to the previous
configuration. Search in Windows Help for “restore point” to find out more.

A restore point isn’t a catch-all; it can’t protect your documents and would be no help in the event
of a hard drive failure. For that, you should consider a utility that creates a complete disk image,
such as Acronis True Image.

Windows includes the ability to create a system image; open the Control Panel and look for Backup
and Restore.

Use Time Machine to back up or restore your Mac: https://support.apple.com/en-us/HT201250

Carbon Copy Cloner: https://bombich.com/

SuperDuper!: https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
Drive-cloning utilities - The best Mac apps for making a bootable backup:
https://www.macworld.com/article/2461362/
Acronis True Image: https://www.acronis.com/en-us/personal/computer-backup/

https://support.apple.com/en-us/HT201250
https://bombich.com/
https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
https://www.macworld.com/article/2461362/
https://www.macworld.com/article/2461362/
https://www.acronis.com/en-us/personal/computer-backup/
https://support.apple.com/en-us/HT201250
https://bombich.com/
https://www.shirt-pocket.com/SuperDuper/SuperDuperDescription.html
https://www.macworld.com/article/2461362/
https://www.acronis.com/en-us/personal/computer-backup/
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Gather your fonts
In order to let Suitcase Fusion manage your fonts, you need to add them to the Suitcase Fusion
Vault. You can do this at any time; the easiest time to add your fonts is after installing Suitcase
Fusion and running it for the first time.

To be ready for this, you should gather all your fonts together.

Fonts you have licensed are likely to be in one of three locations: on a CD or DVD, in a downloaded
file, or installed on your system.

Locating discs and downloaded files should be relatively simple. In the case of downloads, many
websites keep records of your purchases and will let you re-download files if you can’t locate the
originals.

Identifying third-party fonts that are installed on your system can be time-consuming. We have a
few tips to help.

Using the font lists
Both macOS and Windows have a simple integrated font manager that lets you install and remove
fonts. You can use the appropriate application (Font Book on macOS or the Fonts control panel on
Windows), along with a list of fonts included with your computer, to identify and remove third-
party fonts.

See Font lists on page 30 for lists of fonts included with each operating system. Each list shows the
font names as they are displayed within Font Book (macOS) or the Fonts control panel (Windows);
these names may be different from the font file names or the names that appear in an application’s
Fontmenu.

To determine your version of macOS:
1. Click the Apple menu and choose About this Mac.
2. The operating system is listed at the top and the version number immediately below this

(such as “Version 10.13.0”).

To determine your version of Windows:
1. Open the Control Panel. (For Windows 7, click the Startmenu and choose Control Panel; for

Windows 10, press WIN+X and choose Control Panel.)
2. If your Control Panel is set to View by Category, change this to View by Large icons or View

by Small icons. (This setting is accessed from a pop-up menu at the top right of the Control
Panel window.)

3. Click the System control panel.
4. The Windows version is listed at the top, under Windows edition (for example, “Windows 10

Pro”).

Use the list from Font lists on page 30 for your operating system version to help you identify which
fonts were not installed as part of your operating system. These are the fonts that you need to
remove.
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Collecting third-party fonts on your Mac
Armed with the appropriate font list from Font lists on page 30, start Font Book, located in the
Applications folder.

The first column at the left of the Font Book window shows font collections. The group at the top
of the list includes the All Fonts collection, which is all fonts installed on your Mac.

Font Book may also show a Computer collection and a User collection immediately below the All
Fonts collection. The User collection consists of fonts that you have installed manually. (Most
applications install fonts as part of the System fonts, so they are in the Computer collection.)

To quickly gather all fonts in the User collection:
1. Click the User collection.
2. Choose File > Export Collection.
3. Enter a name for the folder (such as “3rd party user fonts”) and save it on the Desktop.
4. When the User fonts have been exported, select any font in the list of User fonts (the second

column in the Font Book window).
5. Choose Edit > Select All to select all the User fonts.
6. Choose File > Remove Fonts. Click Remove at the prompt.

To locate and remove other third-party fonts:
1. Click the All Fonts collection.
2. Compare the list in the second column line by line with the appropriate font list from Font

lists on page 30.
3. When you find a font in Font Book that is not on your font list, hold down the COMMAND key

and click it.
4. Continue until you have scanned all the fonts in the All Fonts collection.
5. Choose File > Export Fonts.
6. Enter a name for the exported fonts folder (such as “3rd party other fonts”) and save it on the

Desktop.
7. When the fonts have been exported, choose File > Remove Fonts. Click Remove at the

prompt.
If Remove Fonts is grayed out, it means you have accidentally selected a font that is a
protected System Font. Review your list and COMMAND-click to de-select any incorrect fonts,
then remove the selected fonts.

Collecting third-party fonts on Windows
Before moving fonts, make sure to close any applications that you have open.

1. Create a folder on the desktop for your third-party fonts. In this example, we call the folder
3rdparty.

2. Open the Fonts Control Panel.
3. Position the Fonts Control Panel window so that you can see the 3rdparty folder on the

desktop.
4. Choose View > Details, then choose View > Choose details.

If the Viewmenu is not visible in Windows 7, click Organize and choose Layout > Menu bar.
5. In the Choose Details dialog, check the box labeled Date modified.
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6. Click the Date modified text so that it is highlighted, then click Move up until Date modified is
immediately below Name in the Choose Details dialog, then click OK.

The Fonts control panel should display a list of installed fonts, with the Name column first,
then the Date modified column.

7. Click the heading of the Date modified column once.
The list of fonts will now be sorted with the most recently installed fonts at the top. (We are
making the assumption that the most recently installed fonts are probably third-party fonts;
this will make it easier to identify them.)

8. Compare the font names in the first column line by line with the appropriate list from Font
lists on page 30.
We have sorted the fonts chronologically, but if you prefer working through them
alphabetically, click the Name column head to sort the fonts by name.

9. When you find a font in the Fonts Control Panel that is not in your font list:
a. Drag the font from the Fonts Control Panel window to the 3rdparty folder on the

desktop.
If you get a message about copying files that have the same names, click Skip these
files (Windows 10) or Don’t copy (Windows 7).

b. Click Delete above the list of fonts, then click Yes in the confirmation dialog.
If you get a message about deleting a font collection, click Yes.
If you get a message that a font is in use, click Skip.
If you get a message that a font is a protected system font, click Close.

10. When you have identified and moved all third-party fonts, close the Fonts Control Panel and
restart your computer.

Update your software
Software vendors regularly provide free updates to the current version of their software.

These updates can include bug fixes, security patches, and new features.

Before you install Suitcase Fusion 8, you should make sure that your applications and operating
system are up to date.

You should also make a plan to keep your software up-to-date.
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Updates vs. upgrades
Don’t confuse updates with upgrades: updates are usually frequent (often monthly), small,
relatively minor installations that offer improved performance or security or both, and are almost
always free of charge. Upgrades are usually infrequent (often yearly), large, major installations with
multiple new features, and are often available for a reduced price over the cost of a new purchase.

Updates typically do not cause incompatibilities with existing software, whereas an operating
system upgrade may cause older software to stop functioning, and a major application upgrade
may render other software—such as plug-ins—incompatible.

Therefore while it is usually safe to install software updates, you may need to consider carefully
before upgrading to a new version of an operating system or application.

Think about major upgrades
Before you decide to install Suitcase Fusion 8, consider its system requirements and supported
software. Suitcase Fusion 8 runs on OS X 10.11 and newer, or Windows 7 SP1 or Windows 10. It
includes plug-in support for Adobe Creative Cloud 2015 and newer, QuarkXPress 2015 and 2016 for
Mac and Windows, and QuarkXPress 2017 for Mac.

If you are using an older operating system or design software (or both), you will probably need to
upgrade your older software in order to use Suitcase Fusion 8. This is not a decision to make lightly,
as it can involve expense, downtime, and workflow disruption. It may be that such upgrades are
not even feasible if you rely on other older applications or plug-ins.

Remove other font managers
Other font managers will conflict with Suitcase Fusion 8; if you have another font manager
installed, you will need to disable or remove it before you install Suitcase Fusion.

Removing an older version of Suitcase Fusion
If you are using Suitcase Fusion 5, 6, or 7, you can leave your older version installed when you
install Suitcase Fusion 8. Just make sure it isn’t running!

NOTE: We recommend that you uninstall these versions so as not to cause confusion.

The uninstall process leaves your Font Vault and other information intact, so it will be
available for Suitcase Fusion 8 to use.

Macintosh
To uninstall a previous version of Suitcase Fusion for Macintosh, download and run the appropriate
application:
» Suitcase Fusion 7 Uninstaller
» Suitcase Fusion 6 Uninstaller
» Suitcase Fusion 5 Uninstaller

Suitcase Fusion 7 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip

Suitcase Fusion 6 Uninstaller: http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip

Suitcase Fusion 5 Uninstaller: http://bin.extensis.com/SuitcaseFusion5-Uninstaller.zip

http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip
http://bin.extensis.com/SuitcaseFusion5-Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_7_Uninstaller.zip
http://bin.extensis.com/Suitcase_Fusion_6_Uninstaller.zip
http://bin.extensis.com/SuitcaseFusion5-Uninstaller.zip
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Windows
To remove an earlier version of Suitcase Fusion from your Windows PC, use the Control Panel:

1. Open Windows Control Panel.
2. Click Programs and Features (Windows 10) or Add/Remove Programs (Windows 7).
3. Select Suitcase Fusion.
4. Click Uninstall.
5. Follow the prompts to uninstall.

Disabling or removing Universal Type Client
Universal Type Client is the Extensis software that retrieves fonts from Universal Type Server. If
you are a member of a workgroup that uses Universal Type Server, you can’t use both Suitcase
Fusion and Universal Type Client on the same system.

Check with your workgroup administrator or IT department to make sure it is okay to disable
Universal Type Client.

If you are using the trial version of Suitcase Fusion 8 and don’t want to remove Universal Type
Client, you can disable it temporarily.

To disable Universal Type Client:
1. Start Universal Type Client.
2. Open the Preferences dialog.

n On Mac, choose Universal Type Client > Preferences.
n On Windows, choose Edit > Preferences.

3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.

The Universal Type Client’s Type Core will be stopped, and Universal Type Client will no longer
manage fonts on your system.

The Type Core will start the next time that you launch Universal Type Client, so make sure that
Universal Type Client is not set to launch when you start your computer or log in.

As long as you don’t start Universal Type Client while you are using Suitcase Fusion, there will be
no conflict between their Cores.

To remove Universal Type Client from your Mac:
1. Start Universal Type Client.
2. Choose Universal Type Client > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Drag the Universal Type Client application to the Trash, then empty the Trash.
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To remove Universal Type Client from Windows:
1. Start Universal Type Client.
2. Choose Edit > Preferences.
3. Click the Type Core tab.
4. Click Stop Type Core, and in the confirmation dialog click Stop Type Core again.
5. Open the Control Panel.
6. Choose Programs and Features.
7. Select Universal Type Client, then click Uninstall.
8. Follow the prompts to finish removing Universal Type Client from your system.

Once you have disabled or removed Universal Type Client, continue to Install Suitcase Fusion 8
below.

Disabling or removing another font manager
If you are using a different font manager, you should disable or remove it before installing Suitcase
Fusion 8.

You need to stop any background applications that your current font manager uses before installing
Suitcase Fusion.

If you choose to disable your current Font Manager while using the trial version of Suitcase Fusion,
be sure that it is not set to launch when you start your computer or log in.

See the documentation that came with your font manager for details on how to disable or uninstall
it.

Once you have disabled or removed your current font manager, continue to Install Suitcase
Fusion 8 below.

Font Book
Font Book is the basic font manager included with OS X and macOS. It allows you to install fonts in
the system folders and can perform basic validation and activation.

Font Book and Suitcase Fusion can get in each other’s way. For example, if you double-click a font
file, Font Book will open it and offer to install it. If you install fonts with Font Book, they will not
be in the Suitcase Fusion vault and cannot be managed by Suitcase Fusion.

In addition, Font Book on OS X El Capitan 10.11 has basic automatic font activation that can conflict
with Suitcase Fusion’s plug-ins and other activation mechanisms. You should disable this feature
within Font Book.

To disable Font Book automatic activation:
1. Open Font Book.
2. Choose Font Book > Preferences.
3. Disable the option labeled Automatic font activation.
4. Close the Font Book Preferences window, then quit Font Book.

Install Suitcase Fusion 8
If you are already using Suitcase Fusion 5 or newer, you can use your existing font data with
Suitcase Fusion 8.
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If you are using Universal Type Server or another font manager, you will need to disable or remove
it before you install Suitcase Fusion 8. For details, see Remove other font managers on page 10.

If you have installed applications since you started using your current version of Suitcase Fusion,
consider going through the process outlined under Gather your fonts on page 7. This will help you
“reclaim” any third-party fonts that have been installed.

Ready to install
Before you install Suitcase Fusion, be sure to quit any other programs that are running, especially
an older version of Suitcase Fusion and any design applications such as Adobe Illustrator or
QuarkXPress.

Macintosh
To install Suitcase Fusion 8 on your Mac:

1. Confirm that your computer meets the minimum system requirements. See System
requirements on page 4.

2. Download the installer from Suitcase Fusion 8 Support.
3. If your browser did not automatically mount the Suitcase Fusion disk image, double-click the

downloaded DMG file.
4. Drag the Suitcase Fusion 8 application to your Applications folder.

If you are upgrading an older version and are prompted about an existing copy, replace the
older version.

Windows
To install Suitcase Fusion 8 on your Windows PC:

1. Confirm that your computer meets the minimum system requirements. See System
requirements on page 4.

2. Download the installer from Suitcase Fusion 8 Support.
3. If your browser did not automatically extract the Suitcase Fusion installer from the ZIP file,

double-click the downloaded ZIP file.
4. Double-click the Suitcase Fusion 8 installer.
5. Follow the on-screen instructions to complete the installation.

Upgrading
If you are currently using Suitcase Fusion 5 or later, you can install Suitcase Fusion 8 and it will use
your existing Font Vault, libraries, and sets.

You should uninstall the previous version of Suitcase Fusion before you install Suitcase Fusion 8.
This step is optional but highly recommended.

For details on removing older versions of Suitcase Fusion, see Removing an older version of
Suitcase Fusion on page 10.

First run
What happens the first time you run Suitcase Fusion 8 depends on whether this is a brand new
installation, or if you are upgrading from an older version of Suitcase Fusion.

Suitcase Fusion 8 Support: https://www.extensis.com/support/suitcase-fusion-8/

https://www.extensis.com/support/suitcase-fusion-8/
https://www.extensis.com/support/suitcase-fusion-8/
https://www.extensis.com/support/suitcase-fusion-8/
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New installation of Suitcase Fusion 8

NOTE: At this point, you should have the fonts that you want to manage collected
into a folder on your desktop (see Gather your fonts on page 7). You will also need
your Extensis account login information (email and password) in order to complete
your Suitcase Fusion 8 configuration.

The first time you run a new installation of Suitcase Fusion 8, you will be presented with the setup
wizard that will help you add fonts and complete your setup of Suitcase Fusion 8.

See First-time launch and configuration below for details.

Upgrade from previous version of Suitcase Fusion
The first time you run Suitcase Fusion 8 after upgrading an older version, it will prompt you to
archive your old Font Vault and database, then to upgrade any auto-activation plug-ins.

For details, see After you upgrade on page 16.

First-time launch and configuration
The first time that you start Suitcase Fusion 8, it will take you through a series of setup steps where
you specify application settings and add your fonts.

NOTE: If you have upgraded from a previous version of Suitcase Fusion, the process
will be different, see After you upgrade on page 16.

Log in
Suitcase Fusion does not require a serial number. Instead, the first time you start Suitcase, you
need to log in with your Extensis.com account credentials.

If you don’t have an Extensis.com account but want to try Suitcase Fusion, you can create an
account and start a 15 day free trial with access to all of the software’s features.

Add Fonts
Font Vault Options
Choose to store your fonts in Suitcase Fusion’s Font Vault, or to leave them where they are.

By storing fonts in the Vault, they will always be available and will be secure. When you add fonts,
Suitcase Fusion will copy the fonts from their location into the Font Vault.

If you choose to leave fonts in place, Suitcase Fusion will expect to find them exactly where they
were when you added them. Suitcase won’t find fonts added from a removable device if the device
has been disconnected.

TIP: There is almost no reason to add fonts and leave them in place; consider using the
Font Vault instead.

You can change this setting in the Preferences dialog.
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By default, the font vault is stored in a secure location accessible only to the person currently
logged in to your computer.

You can change your Vault’s location at any time.

Select Fonts to Add
Suitcase Fusion will automatically add System fonts to its database; click + to add a folder of fonts
to the list. (Select a folder in the list and click - if you change your mind.)

You can also drag individual fonts or folders of fonts to the list.

You can easily add fonts to Suitcase Fusion at any time.

Google Fonts
Google has made a large selection of fonts available, free for the asking. To add the Google Font
collection to Suitcase Fusion, check the box labeled Enable Google Fonts.

You can also enable or disable Google Fonts from within Suitcase Fusion.

NOTE: If you enable Google Fonts, Suitcase Fusion will download the current set of
available fonts when you complete the configuration wizard.

Plug-ins
Suitcase Fusion includes auto-activation plug-ins for Adobe InDesign, Illustrator, Photoshop,
InCopy, After Effects, and QuarkXPress.

If you have any of these applications installed, you can install the plug-ins for them. The plug-in
allows the application to automatically activate fonts used in a document when you open the
document.

The InDesign, Illustrator, and Photoshop plug-ins also include the Extensis Font Panel, which allows
you to manually activate fonts from within your design application without needing to run Suitcase
Fusion.

You can install or remove plug-ins at any time from the Plug-Ins pane of the Preferences window.

Updates
Suitcase will check for updates by default; to disable this option, clear the box labeled Check for
updates automatically.

You can choose to send Extensis information about your computer and how you use the software
during an update check. No information that is collected will be able to identify you personally,
and will only be used in aggregate form (with data from other users) to help plan future
enhancements and features for Suitcase.

You can change these settings at any time in the Preferences dialog.

Finish
You’re ready to start using Suitcase Fusion.

There are a couple of cleanup items that you can attend to now if you choose to.
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System Fonts
macOS and Windows include many System fonts that aren’t necessary for your computer to
function normally. Many of these fonts are extra fonts for specific languages.

To deactivate these fonts now, check the box labeled Deactivate non-required System Fonts.

Font Caches (macOS only)
Many applications, including macOS, store information about frequently-used fonts in order to
access those fonts very quickly. Sometimes this data gets out of sync, which might cause fonts to
display incorrectly or programs to start performing slowly.

Suitcase Fusion can clean these caches, making sure they get properly refreshed.

If you want to clean your system’s font caches now, check the box labeled Clean font caches. (This
will require you to restart your computer.)

Any time you start having performance or font display issues, you can have Suitcase Fusion clean
your font caches.

After you upgrade
The first time that you run Suitcase Fusion 8 after you have upgraded from a previous version,
Suitcase needs to do some updates.

If you have upgraded from Suitcase Fusion 7, you should be automatically logged in to Suitcase
Fusion 8.

If you are coming from Suitcase Fusion 5 or 6, then the login will be new to you.

Logging in to Suitcase Fusion 8
Instead of requiring a serial number, Suitcase Fusion now requires you to log in once every 30 days.

When you are presented with the login screen, enter the email address and password that you used
when you set up your Extensis account.

The login system allows you to legally use the software on two computers simultaneously.

In addition, you can install the software on as many of your own personal computer systems as
you want, and use it on any two of them at a time.

The login system lets the Extensis server know if you are already using Suitcase; if you attempt to
log in on a third computer, you will be informed that two other computers are already logged in on
your account, and will be given the option of disconnecting both of them. (You can manually log
out of one computer if you need to log in on a different one.)

For your ease of mind, no information about your computer systems, location, or any other
personal information is used in this transaction; Extensis just counts your connections and stops
you from logging in a third time.

NOTE: Remember that the software is for your personal use; you should not share
your login information with others.
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Font management for multiple users
If you need to use a font manager in a small workgroup, instead of purchasing multiple copies of
Suitcase Fusion you should consider Suitcase TeamSync. TeamSync is licensed per user on an
annual basis. It uses the familiar Suitcase Fusion application for font management, with cloud-
based libraries that are shared among multiple team members.

If your organization has larger font management needs, consider Universal Type Server, which
allows multiple workgroups to access fonts from a served repository, and can also monitor font
licensing compliance.

For more information about Suitcase TeamSync, see Suitcase TeamSync on the Extensis website.

For more information about Universal Type Server, see Universal Type Server on the Extensis
website.

Upgrading your Font Vault database
The first time you start Suitcase Fusion 8 after upgrading from a previous version, it will prompt
you to upgrade your database. It will also automatically create a backup of your Font Vault.

This is important because Suitcase Fusion 8 uses a different database structure than previous
versions, so without a backup you would not be able to revert to the earlier version.

When you are prompted, click Upgrade, then choose a location for the Font Vault archive.

Updating your plug-ins
After upgrading your Font Vault, Suitcase Fusion will prompt you to update your auto-activation
plug-ins.

While optional, we strongly recommend doing this; if not, your design applications will give you
warnings about incompatible plug-ins and auto-activation will not work.

If you skip this step, you can update the plug-ins later in the Preferences dialog.

Suitcase TeamSync: https://www.extensis.com/suitcase-teamsync/

Universal Type Server: https://www.extensis.com/universal-type-server/

https://www.extensis.com/suitcase-teamsync/
https://www.extensis.com/universal-type-server/
https://www.extensis.com/suitcase-teamsync/
https://www.extensis.com/universal-type-server/
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Add more fonts
The first time you launch Suitcase Fusion, the configuration wizard will offer to add fonts to your
library.

If you did not add fonts at that time, or you have some additional fonts to add, follow these steps:

1. Gather your fonts from their original sources.
These may be on DVD, from downloads, or on a network server. You will need to extract any
fonts that are in archive (.ZIP) files.

2. Copy them to a folder on your computer’s desktop.
It doesn’t matter what you name the folder.

NOTE: When you add a folder of fonts to Suitcase Fusion, it will automatically
create a set with the same name as the folder. If you don’t want the set, you can
delete it, and all the fonts will remain in your library.

3. Start Suitcase Fusion, log in, and position the window so that you can see the folder of fonts
on your desktop.

4. Drag the folder of fonts onto the desired library in Suitcase Fusion.
If you haven’t created any libraries, the default library is named Font Library.

At the bottom of the Libraries panel, Suitcase Fusion displays the progress of adding fonts to your
library.

The library is the main repository of your fonts. Suitcase automatically creates several libraries for
you, and you can add as many more as you may need (although most users only need one library
outside of the custom system, cloud, and third-party libraries maintained by Suitcase Fusion).

When you add a folder of fonts, Suitcase Fusion creates a set with the same name as your folder,
indented below the selected library.

A set is a collection of fonts that you may gather together for a specific purpose, such as for a client
or for newsletters. Sets do not actually hold any fonts; they act more like a music playlist. If you
remove a font from a set, or remove a set from your library, all the fonts are still there.

You can safely delete the set created by adding the folder of fonts.
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REFERENCE
Type terminology
Here are some terms related to fonts, type, and typography. You may encounter many of these in
this documentation or while using Suitcase Fusion.

activate
To make a font available for use within applications. Fonts can be activated permanently or
temporarily through Suitcase Fusion, and can also be automatically activated using the auto-
activation plug-ins for common design applications. See also auto-activation and deactivate.

attribute
An identifying characteristic of a font. Attributes can be inherent to the font, or assigned by users.
Styles and keywords are examples of font attributes.

auto-activation
Font activation performed automatically by an application plug-in when a document using a font is
opened. Extensis provides auto-activation plug-ins for popular design applications.

character
A single letter, punctuation mark, number, space, or any other object or symbol that can be
assigned to a code point in a font. Compare with glyph.

classification
A method of categorizing fonts that indicates specific design attributes of the font. Common classes
are serif, sans serif, script, and ornamental. Suitcase Fusion automatically assigns a classification to
known font families, but you can change the assigned class and add classification information to
unrecognized fonts.

code point
Any of the numerical values that exist in a character set. For the 7-bit ASCII set, the possible code
points are in the range 0–127. In Unicode, there are 1,114,112 code points (in the range 0–10FFFF hex),
although Unicode 10, released in June 2017, identifies 136,690 separate characters.

collect for output
Gather all fonts used in a document or project. This is how Suitcase Fusion allows you to export
fonts so that, for example, they can be delivered with a document to a service bureau for output.

core
See Type Core.

deactivate
To make a font unavailable to applications. Fonts can be manually deactivated in Suitcase Fusion,
or automatically deactivated by a plug-in. Temporarily activated fonts get deactivated when a user
logs off the computer.
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design document
A design document is a document created with advanced design software. More specifically, we
refer to design documents as documents created with design applications supported by an auto-
activation plug-in.

face
A font. Before digital type, there was little differentiation between the terms font, face, and family.
The term “font” has come to be used generically, while some would say “face” is more correct most
of the time.

family
A font family.

font
A complete set of characters from a font family, in one weight, width, and style. Times New
Roman Italic is a font, as is Myriad Pro Condensed Bold Italic. Also called face or typeface.

font cache
A storage location where an application or the operating system holds copies of frequently-used
fonts so they can be loaded quickly. Because font caches can become corrupted and cause
problems, Suitcase Fusion can clean the font caches on your Macintosh.

font family
A collection of related fonts that were designed and intended to be used together. Fonts in a family
will vary in weight, style, or width, but not in overall design. For ease of navigation and
organization, Suitcase Fusion can display fonts in family groups.

The Aktiv Grotesk family

Font Panel
Part of the Extensis Suitcase Fusion plug-in for Adobe Photoshop, Illustrator, and InDesign. The Font
Panel allows you to view, activate, and deactivate fonts within a document even though Suitcase
Fusion is not running.



- 21 -

Font Sense
The patented font identification technology from Extensis. The auto-activation plug-ins included
with Suitcase Fusion use Font Sense to ensure that exactly the correct font is activated when it is
required by a document.

Font Vault
The location where Suitcase Fusion stores physical font files on your computer. Only complete and
non-corrupt fonts are allowed in this secure location.

foundry
A company that designs or distributes fonts. In Suitcase Fusion, the foundry is a font attribute
indicating the company listed in the font copyright notice or vendor ID field (not necessarily the
font designer). For example, if you license fonts from Adobe, the foundry is listed as Adobe, even
though many fonts in the Adobe library were created by other design houses.

glyph
The visual presentation of a character. A single character, such as the capital letter A, is represented
by different glyphs in different fonts. Glyphs do not need to represent characters used for text (as
seen in the multitude of dingbat fonts available), and in some non-Latin writing systems, a single
character can be represented by multiple glyphs within a single font. Western fonts with OpenType
features can include multiple glyphs for a single character, such as capital A, capital A with a swash,
and a “small cap” capital A.

Same character, different glyphs

keyword
See tag.

library
The main collection of fonts in Suitcase Fusion. You can use multiple libraries to organize your
fonts as you need to, and further sub-divide your libraries using sets.

permanent activation
To make a font available to all applications, even through computer restarts, until it is purposefully
deactivated.

plug-in
A piece of software that can be added to an application or system to give additional functionality.
Suitcase Fusion provides plug-ins for popular design applications that automatically activate the
fonts used in a specific document when you open the document. See also Font Sense, XTension.

preview
A display of sample text in a given font. The Fonts panel in Suitcase Fusion displays sample text for
all fonts.
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QuickFind
A tool in Suitcase Fusion that quickly searches through font names and attributes for a string of
text.

QuickMatch
A tool in Suitcase Fusion that finds similar fonts based on visual characteristics.

QuickType
A preview mode in Suitcase Fusion that allows you to enter a short string of text that is used to
preview fonts. Typically, this text will be a sentence that uses all the letters in the alphabet, or a
phrase that uses the characters to be used for a specific purpose.

set
A collection of fonts within a library in Suitcase Fusion.

style
A difference in appearance (such as bold or italic) that differentiates one face from another within a
font family. Taken narrowly (as in web design), style refers to a difference in appearance such as
roman or italic. More generally, style includes differences in weight as well. Suitcase Fusion utilizes
styles as font attributes. You can search for fonts with specific styles, create Smart Searches based
on styles, and even assign alternate styles to fonts. (Note that changing the style attribute for a font
in Suitcase Fusion does not affect the appearance of the font nor how it is identified in application
font menus.)

system font
A font installed in one of the locations designated by your operating system. Suitcase Fusion allows
management of system fonts to a much lesser degree than fonts stored in the Font Vault. Typically,
system fonts will include all those that may potentially be used by the operating system.

tag
A word or phrase assigned to a font to describe it, link it to other fonts, and make it easier to locate
using search tools. You can add tags to fonts that denote a project name, client, owner, or even a
description that you feel more accurately describes the font. You can add as many tags as you want
to a font. Also called a keyword.

temporary activation
To make a font available to all applications until it is purposefully deactivated, or until the user
logs off the system.

Type Core
A background application installed with Suitcase Fusion that activates and deactivates fonts even
when your font manager is not running.

typeface
A font.

typeface family
A font family.



- 23 -

vault
See Font Vault.

waterfall
A type of font preview available in Suitcase Fusion. The waterfall preview shows a sample of text
in four different sizes.

weight
The relative darkness of characters in the typefaces within a font family, as seen in the width of the
strokes used in the characters. Weight is usually indicated by relative terms such as light, bold,
black, and heavy. Compare with width.

width
An indication of the relative width of characters between typefaces in a font family. Width is
indicated by terms such as condensed or extended. Width refers to the width of characters in a
typeface, while weight refers to the width of the strokes making up the characters in a typeface.

Width vs. weight

XTension
A plug-in for QuarkXPress. Suitcase Fusion provides an XTension that automatically activates fonts
in a QuarkXPress document when you open the document.
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Suitcase Fusion concepts
Suitcase Fusion uses four main concepts to help you seamlessly manage your fonts in just about
any production environment. These concepts are activation, the Type Core, the Font Vault, and
Font Sense.

Activation
Activation deals with making your fonts available to applications. Without a font manager, all of
your fonts are active—and available to your applications—all the time.

A font manager can activate and deactivate fonts, basically turning them on or off.

There are typically two types of font activation: manual and automatic. Manual activation means
that you (through the Suitcase Fusion interface) activate and deactivate fonts. Automatic activation
means that Suitcase Fusion (or more accurately, one of its components) decides when fonts need to
be activated or deactivated—and takes care of it for you.

Type Core
Font activation is made much easier by the Type Core. The Type Core is a background application
that starts running when you start your computer. Its main purpose is to wait for a request to
activate or deactivate a font, then do it.

This means that auto-activation can be accomplished by any piece of software that knows how to
send a request to the Type Core (not just the Suitcase Fusion application).

Extensis includes plug-ins for common design software: Adobe InDesign, Adobe Photoshop, Adobe
Illustrator, Adobe After Effects, Adobe InCopy, and QuarkXPress. Each plug-in provides a
connection between the design application and the Type Core, so the application can activate and
deactivate fonts as it needs them, and Suitcase Fusion doesn’t even have to be running!

Font Vault
Normally your computer will keep fonts in very specific locations, where the operating system can
find them. However, this would usually mean that you will only be able to maintain one version of
any given font. It also means that font files might be a little more susceptible to being damaged.

Suitcase Fusion uses a custom, private location for fonts, called the Font Vault. Any font not
required by your computer’s operating system can be moved to the Font Vault, which allows
Suitcase Fusion and its plug-ins to quickly activate and deactivate fonts.

The Font Vault also makes it possible for Suitcase Fusion to offer many features for organizing your
fonts that aren’t possible if the fonts are left in your computer’s default font folders.
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Font Sense
The way that your design application knows what fonts it needs to ask the Type Core to activate is
through Font Sense. Font Sense provides a unique ID for every font that you use. When you save a
document in your design application, the Extensis plug-in adds the Font Sense ID for each font used
in the document to the document’s metadata. The next time that you open the document, the
Extensis plug-in “reads” the Font Sense information and tells the Font Core to activate those fonts.

The Font Sense ID is unique for every font. This means that you can have multiple versions of a
font, and Suitcase Fusion and the auto-activation plug-ins can differentiate between them, and will
activate the correct one.

TIP: Multiple font versions can be important for a variety of reasons. You may have
documents of varying ages or from different clients that were created with different
versions of a font. You should have each version available for these documents, to
avoid issues raised by changes in the font’s metrics (character spacing, line spacing,
and even character shape). Having the original font available for each document
means that you won’t have to spend valuable time reformatting the document every
time that you open it.

When you open a document that requires a specific font, activating just any font with the same
name is not an option. In the font world, Helvetica is not Helvetica is not Helvetica. Even fonts
with the same name from the same foundry, such as Adobe Garamond, exist in multiple versions.
Using the wrong font can result in text reflow, which can alter line and page breaks, cut text off, and
have a bad effect on the overall design.

Most applications record the names and sometimes the types (OpenType, PostScript, etc.) of fonts
used in documents. But with the various types of fonts, vendors, and versions that exist, font
names are not unique identifiers. Most users have multiple versions of many fonts on their
computers—particularly common fonts such as Helvetica and Times—and the applications that you
use cannot identify which versions are used in your documents. Font Sense technology is designed
to overcome the limitations of font names by saving complete font metadata into documents.

The font metadata generated by Font Sense starts with the name, type, foundry, and version
number of the fonts. Then, for truly unique font identification, the metadata includes additional
items such as checksum values. The final result is the Font Sense identification number, which you
can view in Suitcase Fusion, in the font’s Info panel.

Each time you save a document in a supported application, the plug-in records updated Font Sense
metadata with the document. The documents no longer rely solely on names to identify the fonts
used in them.

When you open documents containing Font Sense specifications, the plug-ins use the Font Sense
data to determine and activate precisely the right fonts. Since the font metadata is saved within the
document, detailed font information travels with it. No matter where the document is opened,
Font Sense knows precisely which fonts to activate.
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Mac keyboard shortcuts by function
Function Keystroke Notes

Activate (temporary) ⌘+O Works with any selection: one or more fonts, sets, or libraries

Activate Permanently ⌘+OPTION+O

Add Fonts to Library/Set ⌘+L Key action depends on the selection focus
Adding a font to a set also adds it to the parent library

Collect Fonts for Output ⌘+D

Copy ⌘+C

Cut ⌘+X

Deactivate ⌘+K

Delete from Library DELETE or ⌦ Key action depends on the selection focus

Edit Attributes ⌘+T Modify attributes applied to selected fonts, and create new
attributes

Find Fonts ⌘+F Opens the Advanced Find panel to search for fonts using
multiple criteria

Group Fonts by Family ⌘+E Toggles family grouping on or off

Hide Info ⌘+I Toggles info display on or off; changes menu item
accordingly
Displays the info panel for the first font in a selection

Hide Toolbar ⌘+OPTION+T

Main Window ⌘+0 (the digit zero)

Minimize ⌘+M

New Library ⌘+B

New Set ⌘+N The new set is created inside whatever is selected in the
Libraries panel

New Smart Search ⌘+OPTION+N Creates a new untitled Smart Search and opens the
Advanced Find pane

Paste ⌘+V

Preferences ⌘+,

Quit ⌘+Q

Redo ⌘+SHIFT+Z

Remove All Temporary Fonts ⌘+;

Remove from Set DELETE or ⌦ Key action depends on the selection focus

Reveal in Finder ⌘+R Shows the selected fonts in the Finder. (Only available for
System fonts and fonts added in place.)

Select All ⌘+A Key action depends on the selection focus

Show Info ⌘+I Toggles info display on or off; changes menu item
accordingly

Show Toolbar ⌘+OPTION+T

Undo ⌘+Z
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Mac keyboard shortcuts by keystroke
Keystroke Function Notes

⌘+, Preferences

⌘+; Remove All Temporary Fonts

⌘+0 (the digit zero) Main Window

⌘+A Select All Key action depends on the selection focus

⌘+B New Library

⌘+C Copy

⌘+D Collect Fonts for Output

DELETE or ⌦ Delete from Library/Remove from Set Key action depends on the selection focus

⌘+E Group Fonts by Family Toggles family grouping on or off

⌘+F Find Fonts Opens the Advanced Find panel to search for fonts using
multiple criteria

⌘+I Show/Hide Info Toggles info display on or off; changes menu item
accordingly

⌘+K Deactivate

⌘+L Add Fonts to Library/Set Key action depends on the selection focus
Adding a font to a set also adds it to the parent library

⌘+M Minimize

⌘+N New Set The new set is created inside whatever is selected in the
Libraries panel

⌘+OPTION+N New Smart Search Creates a new untitled Smart Search and opens the
Advanced Find pane

⌘+O Activate (temporary) Works with any selection: one or more fonts, sets, or libraries

⌘+OPTION+O Activate Permanently

⌘+Q Quit

⌘+R Reveal in Finder Shows the selected fonts in the Finder. (Only available for
System fonts and fonts added in place.)

⌘+T Edit Attributes Modify attributes applied to selected fonts, and create new
attributes

⌘+OPTION+T Show/Hide Toolbar

⌘+V Paste

⌘+X Cut

⌘+Z Undo

⌘+SHIFT+Z Redo
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Windows keyboard shortcuts by function
Function Keystroke Notes

Activate (permanent) CTRL-click any Activation
button or CTRL+ALT+O

Activate (temporary) CTRL+O Works with any selection: one or more fonts, sets, or libraries

Add Fonts to Library/Set CTRL+L Key action depends on the selection focus
Adding a font to a set also adds it to the parent library

Collect Fonts for Output CTRL+D

Copy CTRL+C

Cut CTRL+X

Deactivate CTRL+K

Delete from Library DEL or ⌦ Key action depends on the selection focus

Edit Attributes CTRL+T Modify attributes applied to selected fonts, and create new
attributes

Exit ALT+F4

Find Fonts CTRL+F Opens the Advanced Find panel to search for fonts using
multiple criteria

Group Fonts by Family CTRL+E Toggles family grouping on or off

Help F1 Opens the online Help system

Hide Info CTRL+I Toggles info display on or off; changes menu item
accordingly
Displays the info panel for the first font in a selection

New Library CTRL+B

New Set CTRL+N The new set is created inside whatever is selected in the
Libraries panel

New Smart Search ALT+N Creates a new untitled Smart Search and opens the
Advanced Find pane

Paste CTRL+V

Remove from Set DEL or ⌦ Key action depends on the selection focus

Select All CTRL+A Key action depends on the selection focus

Show Info CTRL+I Toggles info display on or off; changes menu item
accordingly

Undo CTRL+Z



- 29 -

Windows keyboard shortcuts by keystroke
Keystroke Function Notes

CTRL+A Select All Key action depends on the selection focus

CTRL+B New Library

CTRL+C Copy

CTRL-click any Activation
button

Activate (permanent)

CTRL+D Collect Fonts for Output

DEL or ⌦ Delete from Library/Remove from Set Key action depends on the selection focus

CTRL+E Group Fonts by Family Toggles family grouping on or off

CTRL+F Find Fonts Opens the Advanced Find panel to search for fonts using
multiple criteria

F1 Help Opens the online Help system

ALT+F4 Exit

CTRL+I Show/Hide Info Toggles info display on or off; changes menu item
accordingly

CTRL+K Deactivate

CTRL+L Add Fonts to Library/Set Key action depends on the selection focus
Adding a font to a set also adds it to the parent library

ALT+N New Smart Search The new set is created inside whatever is selected in the
Libraries panel

CTRL+N New Set Creates a new untitled Smart Search and opens the
Advanced Find pane

CTRL+O Activate (temporary) Works with any selection: one or more fonts, sets, or libraries

CTRL+ALT+O Activate (permanent)

CTRL+T Edit Attributes Modify attributes applied to selected fonts, and create new
attributes

CTRL+V Paste

CTRL+X Cut

CTRL+Z Undo
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Font lists
The following lists of fonts attempt to identify the fonts included with operating systems
supported by Suitcase Fusion.

Use these lists to assist you in culling fonts that are unnecessary to your workflow, or that were
installed by other applications.
» Fonts included with macOS High Sierra 10.13 on page 31
» Fonts included with macOS Sierra 10.12 on page 32
» Fonts included with OS X El Capitan 10.11 on page 33
» Extra fonts in macOS on page 34
» Fonts included with Windows 10 on page 36
» Fonts included with Windows 7 on page 37

For assistance identifying third-party fonts, see Gather your fonts on page 7.
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Fonts included with macOS High Sierra 10.13
Al Bayan Euphemia UCAS Kohinoor Bangla PilGi * Telugu Sangam MN

Al Nile Farah Kohinoor Devanagari PingFang HK Thonburi

Al Tarikh Farisi Kohinoor Telugu PingFang SC Times

American Typewriter Futura Kokonor PingFang TC Times New Roman

Andale Mono GB18030 Bitmap Krungthep Plantagenet Cherokee Toppan Bunkyu Gothic *

Arial Geeza Pro KufiStandardGK PT Mono Toppan Bunkyu Midashi Gothic *

Arial Black Geneva Lantinghei SC * PT Sans Toppan Bunkyu Midashi Mincho *

Arial Hebrew Georgia Lantinghei TC * PT Sans Caption Toppan Bunkyu Mincho *

Arial Hebrew Scholar Gill Sans Lao MN PT Sans Narrow Trattatello

Arial Narrow Gujarati MT Lao Sangam MN PT Serif Trebuchet MS

Arial Rounded MT Bold Gujarati Sangam MN Libian SC * PT Serif Caption Tsukushi A Round Gothic *

Arial Unicode MS GungSeo * Libian TC * Raanana Tsukushi B Round Gothic *

Avenir Gurmukhi MN LiHei Pro * Sana Verdana

Avenir Next Gurmukhi MT LingWai SC * Sathu Waseem

Avenir Next Condensed Gurmukhi Sangam MN LingWai TC * Savoye LET Wawati SC *

Ayuthaya Hannotate SC * LiSong Pro * Shree Devanagari 714 Wawati TC *

Baghdad Hannotate TC * Lucida Grande SignPainter Webdings

Bangla MN HanziPen SC * Luminari Silom Weibei SC *

Bangla Sangam MN HanziPen TC * Malayalam MN Sinhala MN Weibei TC *

Baoli SC * HeadLineA * Malayalam Sangam MN Sinhala Sangam MN Wingdings

Baoli TC * Hei * Marker Felt Skia Wingdings 2

Baskerville Heiti SC Menlo Snell Roundhand Wingdings 3

Beirut Heiti TC Microsoft Sans Serif Songti SC Xingkai SC *

BiauKai * Helvetica Mishafi Songti TC Xingkai TC *

Big Caslon Helvetica Neue Mishafi Gold STFangsong * Yuanti SC *

Bodoni 72 Herculanum Monaco STHeiti * Yuanti TC *

Bodoni 72 Oldstyle Hiragino Kaku Gothic StdN Mshtakan STIXGeneral YuGothic *

Bodoni 72 Smallcaps Hiragino Maru Gothic ProN Muna STIXIntegralsD YuKyokasho *

Bodoni Ornaments Hiragino Mincho ProN Myanmar MN STIXIntegralsSm YuKyokasho Yoko *

Bradley Hand Hiragino Sans Myanmar Sangam MN STIXIntegralsUp YuMincho *

Brush Script MT Hiragino Sans CNS * Myriad Arabic * STIXIntegralsUpD YuMincho +36p Kana *

Chalkboard Hiragino Sans GB Nadeem STIXIntegralsUpSm Yuppy SC *

Chalkboard SE Hoefler Text Nanum Brush Script * STIXNonUnicode Yuppy TC *

Chalkduster Impact Nanum Gothic * STIXSizeFiveSym Zapf Dingbats

Cochin InaiMathi Nanum Myeongjo * STIXSizeFourSym Zapfino

Comic Sans MS ITF Devanagari Nanum Pen Script * STIXSizeOneSym Apple Braille

Copperplate ITF Devanagari Marathi New Peninim MT STIXSizeThreeSym Apple Chancery

Corsiva Hebrew Kai * Noteworthy STIXSizeTwoSym Apple Color Emoji

Courier Kailasa Noto Nastaliq Urdu STIXVariants Apple LiGothic *

Courier New Kaiti SC * Optima STKaiti * Apple LiSung *

Damascus Kaiti TC * Oriya MN STSong Apple SD Gothic Neo

DecoType Naskh Kannada MN Oriya Sangam MN Sukhumvit Set Apple Symbols

Devanagari MT Kannada Sangam MN Osaka * Symbol AppleGothic

Devanagari Sangam MN Kefa Palatino Tahoma AppleMyungjo

Didot Khmer MN Papyrus Tamil MN

Diwan Kufi Khmer Sangam MN PCMyungjo * Tamil Sangam MN

Diwan Thuluth Klee * Phosphate Telugu MN

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 34.

macOS High Sierra also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on page 34.
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Fonts included with macOS Sierra 10.12
Al Bayan DIN Condensed Bold ** Khmer MN PCMyungjo * Tamil MN

Al Nile Diwan Kufi Khmer Sangam MN Phosphate Tamil Sangam MN

Al Tarikh Diwan Thuluth Klee * PilGi * Telugu MN

American Typewriter Euphemia UCAS Kohinoor Bangla PingFang HK Telugu Sangam MN

Andale Mono Farah Kohinoor Devanagari PingFang SC Thonburi

Arial Farisi Kohinoor Telugu PingFang TC Times

Arial Black Futura Kokonor Plantagenet Cherokee Times New Roman

Arial Hebrew GB18030 Bitmap Krungthep PT Mono Toppan Bunkyu Gothic *

Arial Hebrew Scholar Geeza Pro KufiStandardGK PT Sans Toppan Bunkyu Midashi Gothic *

Arial Narrow Geneva Lantinghei SC * PT Sans Caption Toppan Bunkyu Midashi Mincho *

Arial Rounded MT Bold Georgia Lantinghei TC * PT Sans Narrow Toppan Bunkyu Mincho *

Arial Unicode MS Gill Sans Lao MN PT Serif Trattatello

Athelas ** Gujarati MT Lao Sangam MN PT Serif Caption Trebuchet MS

Avenir Gujarati Sangam MN Libian SC * Raanana Tsukushi A Round Gothic *

Avenir Next GungSeo * Libian TC * Sana Tsukushi B Round Gothic *

Avenir Next Condensed Gurmukhi MN LiHei Pro * Sathu Verdana

Ayuthaya Gurmukhi MT LingWai SC * Savoye LET Waseem

Baghdad Gurmukhi Sangam MN LingWai TC * Seravek ** Wawati SC *

Bangla MN Hannotate SC * LiSong Pro * Shree Devanagari 714 Wawati TC *

Bangla Sangam MN Hannotate TC * Lucida Grande SignPainter Webdings

Baoli SC * HanziPen SC * Luminari Silom Weibei SC *

Baoli TC * HanziPen TC * Malayalam MN Sinhala MN Weibei TC *

Baskerville HeadLineA * Malayalam Sangam MN Sinhala Sangam MN Wingdings

Beirut Hei * Marion ** Skia Wingdings 2

BiauKai * Heiti SC Marker Felt Snell Roundhand Wingdings 3

Big Caslon Heiti TC Menlo Songti SC Xingkai SC *

Bodoni 72 Helvetica Microsoft Sans Serif Songti TC Xingkai TC *

Bodoni 72 Oldstyle Helvetica Neue Mishafi STFangsong * Yuanti SC *

Bodoni 72 Smallcaps Herculanum Mishafi Gold STHeiti * Yuanti TC *

Bodoni Ornaments Hiragino Kaku Gothic StdN Monaco STIXGeneral YuGothic *

Bradley Hand Hiragino Maru Gothic ProN Mshtakan STIXIntegralsD YuKyokasho *

Brush Script MT Hiragino Mincho ProN Muna STIXIntegralsSm YuKyokasho Yoko *

Chalkboard Hiragino Sans Myanmar MN STIXIntegralsUp YuMincho *

Chalkboard SE Hiragino Sans CNS * Myanmar Sangam MN STIXIntegralsUpD YuMincho +36p Kana *

Chalkduster Hiragino Sans GB Myriad Arabic * STIXIntegralsUpSm Yuppy SC *

Charter ** Hoefler Text Nadeem STIXNonUnicode Yuppy TC *

Cochin Impact Nanum Brush Script * STIXSizeFiveSym Zapf Dingbats

Comic Sans MS InaiMathi Nanum Gothic * STIXSizeFourSym Zapfino

Copperplate Iowan Old Style ** Nanum Myeongjo * STIXSizeOneSym Apple Braille

Corsiva Hebrew ITF Devanagari Nanum Pen Script * STIXSizeThreeSym Apple Chancery

Courier ITF Devanagari Marathi New Peninim MT STIXSizeTwoSym Apple Color Emoji

Courier New Kai * Noteworthy STIXVariants Apple LiGothic *

Damascus Kailasa Optima STKaiti * Apple LiSung *

DecoType Naskh Kaiti SC * Oriya MN STSong Apple SD Gothic Neo

Devanagari MT Kaiti TC * Oriya Sangam MN Sukhumvit Set Apple Symbols

Devanagari Sangam MN Kannada MN Osaka * SuperClarendon ** AppleGothic

Didot Kannada Sangam MN Palatino Symbol AppleMyungjo

DIN Alternate Bold ** Kefa Papyrus Tahoma

Fonts marked with * are not included but are available for download; see Downloadable fonts on page 34.

macOS Sierra also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on page 34.

Fonts marked with ** are installed but are not visible in Font Book. These fonts can be activated and deactivated by Suitcase Fusion, but may not be
available in some applications, especially Apple applications such as TextEdit. It is unclear why these fonts are different; for one explanation, see Kurt
Lang’s ever-growing article, Font Management in macOS and OS X (search the page for “Athelas” to find the relevant portion).

Font Management in macOS and OS X: http://www.jklstudios.com/misc/osxfonts.html

http://www.jklstudios.com/misc/osxfonts.html
http://www.jklstudios.com/misc/osxfonts.html
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Fonts included with OS X El Capitan 10.11
Al Bayan Diwan Kufi Kefa Papyrus STSong

Al Nile Diwan Thuluth Khmer MN PCMyungjo Sukhumvit Set

Al Tarikh Euphemia UCAS Khmer Sangam MN Phosphate Symbol

American Typewriter Farah Klee PilGi Tahoma

Andale Mono Farisi Kohinoor Bangla PingFang HK Tamil MN

Arial Futura Kohinoor Devanagari PingFang SC Tamil Sangam MN

Arial Black GB18030 Bitmap Kohinoor Telugu PingFang TC Telugu MN

Arial Hebrew Geeza Pro Kokonor Plantagenet Cherokee Telugu Sangam MN

Arial Hebrew Scholar Geneva Krungthep PT Mono Thonburi

Arial Narrow Georgia KufiStandardGK PT Sans Times

Arial Rounded MT Bold Gill Sans Lantinghei SC PT Sans Caption Times New Roman

Arial Unicode MS Gujarati MT Lantinghei TC PT Sans Narrow Trattatello

Avenir Gujarati Sangam MN Lao MN PT Serif Trebuchet MS

Avenir Next GungSeo Lao Sangam MN PT Serif Caption Tsukushi A Round Gothic

Avenir Next Condensed Gurmukhi MN Libian SC Raanana Tsukushi B Round Gothic

Ayuthaya Gurmukhi MT LiHei Pro Sana Verdana

Baghdad Gurmukhi Sangam MN LiSong Pro Sathu Waseem

Bangla MN Hannotate SC Lucida Grande Savoye LET Wawati SC

Bangla Sangam MN Hannotate TC Luminari Shree Devanagari 714 Wawati TC

Baoli SC HanziPen SC Malayalam MN SignPainter Webdings

Baskerville HanziPen TC Malayalam Sangam MN Silom Weibei SC

Beirut HeadLineA Marker Felt Sinhala MN Weibei TC

Big Caslon Heiti SC Menlo Sinhala Sangam MN Wingdings

Bodoni 72 Heiti TC Microsoft Sans Serif Skia Wingdings 2

Bodoni 72 Oldstyle Helvetica Mishafi Snell Roundhand Wingdings 3

Bodoni 72 Smallcaps Helvetica Neue Mishafi Gold Songti SC Xingkai SC

Bodoni Ornaments Herculanum Monaco Songti TC Yuanti SC

Bradley Hand Hiragino Kaku Gothic StdN Mshtakan STFangsong Yuanti TC

Brush Script MT Hiragino Maru Gothic ProN Muna STHeiti YuGothic

Chalkboard Hiragino Mincho ProN Myanmar MN STIXGeneral YuMincho

Chalkboard SE Hiragino Sans Myanmar Sangam MN STIXIntegralsD YuMincho +36p Kana

Chalkduster Hiragino Sans GB Nadeem STIXIntegralsSm Yuppy SC

Cochin Hoefler Text Nanum Brush Script STIXIntegralsUp Yuppy TC

Comic Sans MS Impact Nanum Gothic STIXIntegralsUpD Zapf Dingbats

Copperplate InaiMathi Nanum Myeongjo STIXIntegralsUpSm Zapfino

Corsiva Hebrew Iowan Old Style Nanum Pen Script STIXNonUnicode Apple Braille

Courier ITF Devanagari New Peninim MT STIXSizeFiveSym Apple Chancery

Courier New ITF Devanagari Marathi Noteworthy STIXSizeFourSym Apple Color Emoji

Damascus Kailasa Optima STIXSizeOneSym Apple SD Gothic Neo

DecoType Naskh Kaiti SC Oriya MN STIXSizeThreeSym Apple Symbols

Devanagari MT Kaiti TC Oriya Sangam MN STIXSizeTwoSym AppleGothic

Devanagari Sangam MN Kannada MN Osaka STIXVariants AppleMyungjo

Didot Kannada Sangam MN Palatino STKaiti

OS X El Capitan also includes a set of legacy fonts for compatibility with older documents; see Legacy fonts and language support on page 34.
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Extra fonts in macOS
OS X El Capitan, macOS Sierra, and macOS High Sierra include more fonts than are installed in the
system folders.

FONT LICENSE
Remember that these fonts are licensed to you by Apple as part of your operating
system; while it should be generally okay to use them in this context (on your Mac, in
Mac-created documents), the license may not allow sharing them with a Windows PC
or even another Mac that doesn’t include them by default.

Legacy fonts and language support
Your Mac includes fonts that used to be included as part of the iLife and iWork packages, as well as
a large group of fonts that provide basic support for many languages.

These fonts are located in multiple folders inside /Library/Application Support/Apple/Fonts/.

None of these fonts are necessary for your system. Apple includes the iLife and iWork fonts
because templates that used to be included with older versions of these application suites used
some of these fonts, so you could conceivably have documents that rely on them. (If so, the OS
will find the correct fonts and activate them in place.)

NOTE: Some of these fonts have been replaced by similar fonts (such as Bodoni
SvtyTwo ITC TT, replaced by Bodoni 72); there may be significant differences in glyph
coverage, kerning, and other features between the original font and its replacement.

Apple also includes a large set of Noto Sans fonts. Noto is an effort by Google to provide a family
of fonts that will render all Unicode characters. Apple includes the Noto Sans fonts for documents
that already use them or ask for them by name.

Read more about Google’s effort here: https://www.google.com/get/noto/

Using the legacy fonts
You can add any or all of the legacy Apple fonts to your Font Vault. You may want to review them
for character set support and styles; most are aimed at the casual home user but some could be
indispensable (we’re looking at you, Noto Sans Egyptian Hieroglyphs!)

We suggest that you add any desirable fonts to your Font Vault, then remove those fonts from the
Application Support location to avoid conflicts. (Be sure to back up the original fonts just in case.)

Downloadable fonts
Apple makes a selection of fonts available for download on macOS Sierra and High Sierra. Some of
these fonts were included in older versions of the Mac OS, and some are new. These are primarily
Asian fonts that are not required by macOS and may be infrequently used in Western countries.

Ordinarily, if you download these fonts through Font Book, Suitcase Fusion will not see them and
cannot manage them. Follow these steps to download any of the fonts you want and add them to
your Font Vault.

Identifying the downloadable fonts
You can find, view, and download these extra fonts using Font Book. In order to avoid conflicts
with Suitcase Fusion during this process, you should stop the Type Core before you continue.

Google Noto Fonts: https://www.google.com/get/noto/

https://www.google.com/get/noto/
https://www.google.com/get/noto/
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To stop the Type Core, open Suitcase Fusion Preferences and click Stop Suitcase Fusion Type Core.
In the confirmation dialog, click Stop Type Core. Suitcase will quit. (The Type Core will start
automatically the next time you start Suitcase Fusion.)

1. Start Font Book. Make sure that the Sidebar and Preview panels are visible, and that the
Preview type is Sample (choose View > Show Sidebar, View > Show Preview, and View >
Sample).

2. Create a new collection for the fonts. Choose File > New Collection and name it
“Downloadable fonts” or something similar.

3. Scan down the list of fonts, looking for fonts whose name appears grayed out.
You can also use the list of fonts at the end of this article to confirm the downloadable fonts.

4. Select the grayed out font. If a Download button appears at the top of the Preview panel, drag
the font family to your new collection. Do not download the font at this time!

5. Once you have located all the downloadable fonts, review them to determine which if any
you would like to download. To review the fonts, click them one at a time to view the
available preview. If you decide that you don’t want to download that font, just press the
DELETE key to remove it from your collection.

6. When your collection contains only the fonts that you want to download, click the collection,
select all the fonts in the collection, then click Download at the top of the Preview window.

7. Once the fonts have downloaded, select all the fonts in the collection and choose File >
Export Fonts. Type a name for the export folder (such as “Downloaded fonts”), make sure
that the destination is the Desktop, then click Save.

8. Once the fonts have been exported, make sure that all of the fonts in the collection are
selected and choose File > Remove Fonts. In the confirmation dialog, click Remove.
After you remove the fonts from Font Book, they will be displayed again as grayed out fonts
that have a download link. Be careful not to download thse fonts again so there is no
confusion between Font Book and Suitcase Fusion.

You can now add the folder of fonts from your desktop to Suitcase Fusion and manage the new
fonts there.

Here are the font families available for download in macOS Sierra and macOS High Sierra at the
time of this writing:

Baoli SC Kaiti SC Nanum Brush Script Toppan Bunkyu Midashi
Mincho

YuGothic

Baoli TC Kaiti TC Nanum Gothic Toppan Bunkyu Mincho YuKyokasho

BiauKai Klee Nanum Myeongjo Tsukushi A Round Gothic YuKyokasho Yoko

GungSeo Lantinghei SC Nanum Pen Script Tsukushi B Round Gothic YuMincho

Hannotate SC Lantinghei TC Osaka Wawati SC YuMincho +36p Kana

Hannotate TC Libian SC PCMyungjo Wawati TC Yuppy SC

HanziPen SC Libian TC PilGi Weibei SC Yuppy TC

HanziPen TC LiHei Pro STFangsong Weibei TC Apple LiGothic

HeadLineA LingWai SC STHeiti Xingkai SC Apple LiSung

Hei LingWai TC STKaiti Xingkai TC

Hiragino Sans CNS LiSong Pro Toppan Bunkyu Gothic Yuanti SC

Kai Myriad Arabic Toppan Bunkyu Midashi
Gothic

Yuanti TC
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Fonts included with Windows 10
Arial Lucida Console Regular MS Sans Serif Regular Sitka Banner

Calibri Lucida Sans Unicode Regular MS Serif Regular Sitka Display

Cambria Malgun Gothic MS UI Gothic Regular Sitka Heading

Cambria Math Regular Marlett Regular MV Boli Regular Sitka Small

Candara Microsoft Himalaya Regular Myanmar Text Regular Sitka Subheading

Comic Sans MS Microsoft JhengHei Nirmala UI Sitka Text

Consolas Microsoft JhengHei UI NSimSun Regular Small Fonts Regular

Constantia Microsoft New Tai Lue Palatino Linotype Sylfaen Regular

Corbel Microsoft PhagsPa PMingLiU-ExtB Regular Symbol Regular

Courier New Microsoft Sans Serif Regular Roman Regular System Bold

Courier Regular Microsoft Tai Le Script Regular Tahoma

Ebrima Microsoft YaHei Segoe MDL2 Assets Regular Terminal

FixedSys Regular Microsoft YaHei UI Segoe Print Times New Roman

Franklin Gothic Microsoft Yi Baiti Regular Segoe Script Trebuchet MS

Gabriola Regular MingLiU_HKSCS-ExtB Regular Segoe UI Verdana

Gadugi MingLiU-ExtB Regular Segoe UI Emoji Regular Webdings Regular

Georgia Modern Regular Segoe UI Historic Regular Wingdings Regular

Impact Regular Mongolian Baiti Regular Segoe UI Symbol Regular Yu Gothic

Javanese Text Regular MS Gothic Regular SimSun Regular Yu Gothic UI

Leelawadee UI MS PGothic Regular SimSun-ExtB Regular

NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts Control Panel. We have included Marlett
Regular in these lists so that, on the off chance that you see it, you don’t try to remove it.
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Fonts included with Windows 7
Aharoni Bold FangSong Regular Meiryo UI Raavi

Andalus Regular FixedSys Regular Microsoft Himalaya Regular Rod Regular

Angsana New Franklin Gothic Microsoft JhengHei Roman Regular

AngsanaUPC FrankRuehl Regular Microsoft New Tai Lue Sakkal Majalla

Aparajita FreesiaUPC Microsoft PhagsPa Script Regular

Arabic Typesetting Regular Gabriola Regular Microsoft Sans Serif Regular Segoe Print

Arial Gautami Microsoft Tai Le Segoe Script

Batang Regular Georgia Microsoft Uighur Regular Segoe UI

BatangChe Regular Gisha Microsoft YaHei Segoe UI Symbol Regular

Browallia New Gulim Regular Microsoft Yi Baiti Regular Shonar Bangla

BrowalliaUPC GulimChe Regular MingLiU Regular Shruti

Calibri Gungsuh Regular MingLiU_HKSCS Regular SimHei Regular

Cambria GungsuhChe Regular MingLiU_HKSCS-ExtB Regular Simplified Arabic

Cambria Math Regular Impact Regular MingLiU-ExtB Regular Simplified Arabic Fixed Regular

Candara IrisUPC Miriam Fixed Regular SimSun Regular

Comic Sans MS Iskoola Pota Miriam Regular SimSun-ExtB Regular

Consolas JasmineUPC Modern Regular Small Fonts Regular

Constantia KaiTi Regular Mongolian Baiti Regular Sylfaen Regular

Corbel Kalinga MoolBoran Regular Symbol Regular

Cordia New Kartika MS Gothic Regular System Bold

CordiaUPC Khmer UI MS Mincho Regular Tahoma

Courier New KodchingUPC MS PGothic Regular Terminal

Courier Regular Kokila MS PMincho Regular Times New Roman

DaunPenh Regular Lao UI MS Sans Serif Regular Traditional Arabic

David Latha MS Serif Regular Trebuchet MS

DFKai-SB Regular Leelawadee MS UI Gothic Regular Tunga

DilleniaUPC Levenim MT MV Boli Regular Utsaah

DokChampa Regular LilyUPC Narkisim Regular Vani

Dotum Regular Lucida Console Regular NSimSum Regular Verdana

DotumChe Regular Lucida Sans Unicode Regular Nyala Regular Vijaya

Ebrima Malgun Gothic Palatino Linotype Vrinda

Estrangelo Edessa Regular Mangal Plantagenet Cherokee Regular Webdings Regular

EucrosiaUPC Marlett Regular PMingLiU Regular Wingdings Regular

Euphemia Regular Meiryo PMingLiU-ExtB Regular

NOTE: While all versions of Windows include the font Marlett Regular, it is usually not displayed in the Fonts Control Panel. We have included Marlett
Regular in these lists so that, on the off chance that you see it, you don’t try to remove it.
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CONTACTING EXTENSIS
Extensis
1800 SW First Avenue, Suite 500
Portland, OR 97201
Phone: (503) 274-2020 (not for support)
Fax: (503) 274-0530
Web: https://www.extensis.com

Extensis Europe
Suite 18, Newton House
Kings Park Road, Moulton Park
Northampton NN3 6LG, United Kingdom
Phone: +44 (0)1604 654 270
Fax: +44 (0)1604 654 268

Customer Service
Web: https://www.extensis.com/contact/
Support Request: https://help.extensis.com/hc/en-us/requests/new

Sales
Phone: (503) 274-4492 (North America)
Email: NA_sales@extensis.com (North America)
Web: https://www.extensis.com/contact-us-form/ (all regions)
We also work with distributors around the world; find one near you.

Celartem, Inc.
Phone: +81 3 5574 7236
Email: sales_ap@celartem.com
Web: http://www.celartem.com/en/

Extensis: https://www.extensis.com

Customer Service: https://www.extensis.com/contact/

Support Request: https://help.extensis.com/hc/en-us/requests/new

Sales: https://www.extensis.com/contact-us-form/

Resellers: https://www.extensis.com/resellers/

Celartem: http://www.celartem.com/en/

https://www.extensis.com/
https://www.extensis.com/contact/
https://help.extensis.com/hc/en-us/requests/new
mailto:NA_sales@extensis.com
https://www.extensis.com/contact-us-form/
https://www.extensis.com/resellers/
mailto:sales_ap@celartem.com
http://www.celartem.com/en/
https://www.extensis.com/
https://www.extensis.com/contact/
https://help.extensis.com/hc/en-us/requests/new
https://www.extensis.com/contact-us-form/
https://www.extensis.com/resellers/
http://www.celartem.com/en/
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TECHNICAL SUPPORT
Technical support for current products is available through the Extensis website.

Answers to frequently asked questions, troubleshooting tips, and more can be found at Support.

Extensis also maintains a searchable Knowledge Base of in-depth articles on various technical
topics.

Creating a tech support case
If you are experiencing a problem with a current product, you can submit a tech support case using
this Support Request.

Provide as much of the following information as you can:
» Product name and version number;
» Serial number, if you have it available;
» Computer operating system version;
» Other details about your computer system, including RAM, hard drive size and free space, and

processor type and speed;
» A description of the problem, including any error message that might be displayed;
» Your contact information.

Support Policy
Extensis provides full support for the current version of all shipping products. In addition, Extensis
provides limited support for older products up to one year after the product version is no longer
offered for sale. For complete details see the Support Policy.

For details on currently supported products, see:
» Portfolio Support Guide
» Universal Type Server Support Guide
» Universal Type Client Support Guide
» Suitcase Fusion Support Guide

Support: https://www.extensis.com/support/

Knowledge Base: https://help.extensis.com/hc/en-us/

Support Request: https://help.extensis.com/hc/en-us/requests/new

Support Policy: https://www.extensis.com/support/support-policy/

Portfolio Support Guide: https://www.extensis.com/support/portfolio-support-guide/

Universal Type Server Support Guide: https://www.extensis.com/support/universal-type-server-
support-guide/
Universal Type Client Support Guide: https://www.extensis.com/support/universal-type-client-
support-guide/
Suitcase Fusion Support Guide: https://www.extensis.com/support/suitcase-fusion-support-guide/

https://www.extensis.com/support/
https://help.extensis.com/hc/en-us/
https://help.extensis.com/hc/en-us/requests/new
https://www.extensis.com/support/support-policy/
https://www.extensis.com/support/portfolio-support-guide/
https://www.extensis.com/support/universal-type-server-support-guide/
https://www.extensis.com/support/universal-type-client-support-guide/
https://www.extensis.com/support/suitcase-fusion-support-guide/
https://www.extensis.com/support/
https://help.extensis.com/hc/en-us/
https://help.extensis.com/hc/en-us/requests/new
https://www.extensis.com/support/support-policy/
https://www.extensis.com/support/portfolio-support-guide/
https://www.extensis.com/support/universal-type-server-support-guide/
https://www.extensis.com/support/universal-type-server-support-guide/
https://www.extensis.com/support/universal-type-client-support-guide/
https://www.extensis.com/support/universal-type-client-support-guide/
https://www.extensis.com/support/suitcase-fusion-support-guide/
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